
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'nachodsky.denik.cz',
		'rubrikaTitle': 'FORTUNA:LIGA',
		'rubrikaName': 'fotbal-prvni-liga',
		'template': 'clanek',
		'title': "Exhradecký fotbalista fandí libereckým Tygrům. Věřím v titul, říká Martinec",
		'tag': ["Jakub Martinec", "fotbal", "FC Slovan Liberec", "hokej", "Jablonec", "FC Hradec Králové", "tygr", "FK Pardubice", "Liga mistrů UEFA"],
		'author': 'Pavel Mikeš',
		'publishedDateTime': "2021-03-22T08:05:00+01:00",
    	'modifiedDateTime': "2021-03-22T08:05:00+01:00",
		'articleID': 3804260420,
		'articleType': 'text',
		'back': "3804260420-8938-37",
		'image': 'https://g.denik.cz/10/76/martinec-jakub_denik-630-16x9.jpg',
		'topics': [],
		'breadcrumb': [
			{'name':"Náchodský deník", 'link':"nachodsky.denik.cz"},
			{'name':"FORTUNA:LIGA", 'link':"https:\/\/nachodsky.denik.cz\/fotbal-prvni-liga\/"},
			{'name':"Exhradecký fotbalista fandí libereckým Tygrům. Věřím v titul, říká Martinec", 'link':"https:\/\/nachodsky.denik.cz\/fotbal-prvni-liga\/jablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/nachodsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://nachodsky.denik.cz/fotbal-prvni-liga/jablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://nachodsky.denik.cz/fotbal-prvni-liga/jablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html",
            "name": "www.denik.cz",
            "headline": "Exhradecký fotbalista fandí libereckým Tygrům. Věřím v titul, říká Martinec",
            "description": "To se podržte! Zrovna tady byste fanouška rivala rozhodně nehledali. Vždyť rivalita mezi Libercem a Jabloncem je monstrózní. Přesto všechno. V kabině jabloneckých fotbalistů sedí hráč, který fandí sousednímu Liberci. Jakub Martinec je totiž zažraný do hokeje a jeho oblíbeným klubem jsou - ano, liberečtí Bílí Tygři.",
            "articleBody":
                    "„Jsem jejich dobrej fanoušek. Budu jim přát, aby se dostali až do finále. Doufám, že kluci udělají titul,“ svěřil se třiadvacetiletý stoper fotbalového Jablonce.Martinec pochází z Vysokého Mýta, ale od dvanácti let hrál fotbal v Hradci. Přesto už tehdy jezdil na hokej do Liberce. „V Hradci jsem tak nějak chodil taky na hokej, ale fandím Liberci a jezdím na hokeje tam. V Hradci dřív první liga v hokeji nebyla, s rodiči jsme se třeba zajeli podívat do Pardubic nebo právě na Liberec. Hradečáci fandí Hradci, to je fakt, já s nimi také občas chodil,“ pousmál se. „Když bylo jednou play-off, tak jsme šli se ségrou do libereckého kotle s dresem a šálou Tygrů. Kluci Hradečáci byli vedle kotle, a tak jsme na sebe hulákali, bylo to fajn. Fanoušek jsem velikej.“\nO to víc je pro Martince pikantní semifinálová série mezi Libercem a Hradcem (2:0 na zápasy). „Věřím, že to Liberec urve. Doufám, že s klukama budu v kontaktu a budu spíš psát já jim ty otravné zprávy než oni mně,“ vtipkoval Martinec.Bývalý kapitán fotbalového Hradce, který do Jablonce přestoupil loni v létě, pravidelně navštěvoval zápasy Tygrů v play-off. „Na každé play-off jsem byl. Byl jsem, i když se hrála Liga mistrů. Z Mýta jsou to do Liberce dvě a půl hodiny cesty, toho času jsem moc neměl. Když se ale našla volná chvíle, tak jsem se hned zajel podívat. Teď mě mrzí, že to tady mám kousek a nemůžu chodit,“ povzdechl si Martinec, který Tygrům začal fandit kvůli Petrovi Nedvědovi. „Měl jsem ho rád,“ svěřil se.\nMartinec sleduje NHL a s kamarády fotbalisty hraje přes internet Fantasy hokej. „Hrajeme to s klukama z Hradce i z Jablonce. Každý má vydraftovaný svůj tým a sbírá body za hity, střely na bránu, za čistá konta. Hokej mě baví, dívám se na něj víc jak na fotbal.“ V rozhovoru na klubové webu Jablonce prozradil také to, že sbírá hokejové kartičky. „Nejvíc kartiček mám Liberce. Teď se to zase rozjelo a začali jsme sbírat s Vaškem Pilařem, připojil se i Robert Hrubý. Jako bychom se vraceli do dětských let.“"
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/10/76/martinec-jakub_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/10/76/martinec-jakub_denik-630-16x9.jpg",
                "description":"Fotbalista Jakub Martinec v jabloneckém dresu.",
                "name":"Fotbalista Jakub Martinec v jabloneckém dresu."
                ,"width": 580,
                "height": 387
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-03-22T08:05:00+01:00",
            "dateModified": "2021-03-22T04:16:46+01:00",
            "datePublished": "2021-03-22T08:05:00+01:00",
            "keywords": "",
            "genre": "FORTUNA:LIGA",
            "author": {
                "@type": "Person",
                "name": "Pavel Mikeš"
            },
            "editor": {
                "@type": "Person",
                "name": "Pavel Mikeš"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://nachodsky.denik.cz/fotbal-prvni-liga/jablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/10/76/martinec-jakub_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Náchodský deník",
                "item": "https:\/\/nachodsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "FORTUNA:LIGA",
                "item": "https:\/\/nachodsky.denik.cz\/fotbal-prvni-liga\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Exhradecký fotbalista fandí libereckým Tygrům. Věřím v titul, říká Martinec",
                "item": "https:\/\/nachodsky.denik.cz\/fotbal-prvni-liga\/jablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Exhradecký fotbalista fandí libereckým Tygrům. Věřím v titul, říká Martinec - Náchodský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="To se podržte! Zrovna tady byste fanouška rivala rozhodně nehledali. Vždyť rivalita mezi Libercem a Jabloncem je monstrózní. Přesto všechno. V kabině…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://nachodsky.denik.cz/fotbal-prvni-liga/jablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001614599101/build/js/test-cache.js" defer></script>




    <meta name="author" content="Pavel Mikeš">


	<meta property="og:site_name" content="Náchodský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://nachodsky.denik.cz/fotbal-prvni-liga/jablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html">
	<meta property="og:title" content="Exhradecký fotbalista fandí libereckým Tygrům. Věřím v titul, říká Martinec">
	<meta property="og:description" content="To se podržte! Zrovna tady byste fanouška rivala rozhodně nehledali. Vždyť rivalita mezi Libercem a Jabloncem je monstrózní. Přesto všechno. V kabině jabloneckých fotbalistů sedí hráč, který fandí sousednímu Liberci. Jakub Martinec je totiž zažraný do hokeje a jeho oblíbeným klubem jsou - ano, liberečtí Bílí Tygři.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Exhradecký fotbalista fandí libereckým Tygrům. Věřím v titul, říká Martinec">
	<meta name="twitter:description" content="To se podržte! Zrovna tady byste fanouška rivala rozhodně nehledali. Vždyť rivalita mezi Libercem a Jabloncem je monstrózní. Přesto všechno. V kabině jabloneckých fotbalistů sedí hráč, který fandí sousednímu Liberci. Jakub Martinec je totiž zažraný do hokeje a jeho oblíbeným klubem jsou - ano, liberečtí Bílí Tygři.">
	<meta property="og:image" content="https://g.denik.cz/10/76/martinec-jakub_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalista Jakub Martinec v jabloneckém dresu.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/10/76/martinec-jakub_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/10/76/martinec-jakub_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/">
    <meta property="article:published_time" content="2021-03-22T08:05:00+01:00">
    <meta property="article:modified_time" content="2021-03-22T08:05:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1616412221.css">

    


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1616412221.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1616158408.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613045323.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://nachodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Náchodský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;nachodsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fnachodsky.denik.cz%2Ffotbal-prvni-liga%2Fjablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fnachodsky.denik.cz%2Ffotbal-prvni-liga%2Fjablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://nachodsky.denik.cz/fotbal-prvni-liga/jablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fnachodsky.denik.cz%2Ffotbal-prvni-liga%2Fjablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/nachodsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-prvni-liga/jablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion nachodsky_denik">

            <li>

                <a href="https://nachodsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://nachodsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://nachodsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://nachodsky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://nachodsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" class="active">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://nachodsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;nachodsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://nachodsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;nachodsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://nachodsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;nachodsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://nachodsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;nachodsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://nachodsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;nachodsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;nachodsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://nachodsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="active highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://nachodsky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://nachodsky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://nachodsky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://nachodsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://nachodsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://nachodsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://nachodsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://nachodsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://nachodsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://nachodsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-prvni-liga/jablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ONLINE:</h3>
            <a href="https://pardubicky.denik.cz/zpravy_region/sledujeme-co-se-deje-v-nasich-krajich-lide-nesmi-za-hranice-okresu-20210301.html" class="text">Hlídky na silnicích, kolabující nemocnice. Dozvíte se s námi více!</a>
            <a href="#close" class="close" data-title="hlidky-na-silnicich-kolabujici-nemocnice-dozvite-se-s-nami-vice">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Exhradecký fotbalista fandí libereckým Tygrům. Věřím v titul, říká Martinec</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">22.3.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/54/22/mikes-pavel_denik-30-1x1.jpg" width="30" height="30" alt="Mikeš" title="Mikeš" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/54/22/mikes-pavel_denik-30-1x1.jpg 1x, https://g.denik.cz/54/22/mikes-pavel_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/pavel-mikes-852.html">
                        Pavel Mikeš
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/fotbal-prvni-liga/jablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/fotbal-prvni-liga/jablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html&text=Exhradeck%C3%BD%20fotbalista%20fand%C3%AD%20libereck%C3%BDm%20Tygr%C5%AFm.%20V%C4%9B%C5%99%C3%ADm%20v%20titul%2C%20%C5%99%C3%ADk%C3%A1%20Martinec&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnachodsky.denik.cz%2Ffotbal-prvni-liga%2Fjablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html&subject=Exhradeck%C3%BD%20fotbalista%20fand%C3%AD%20libereck%C3%BDm%20Tygr%C5%AFm.%20V%C4%9B%C5%99%C3%ADm%20v%20titul%2C%20%C5%99%C3%ADk%C3%A1%20Martinec">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">To se podržte! Zrovna tady byste fanouška rivala rozhodně nehledali. Vždyť rivalita mezi Libercem a Jabloncem je monstrózní. Přesto všechno. V kabině jabloneckých fotbalistů sedí hráč, který fandí sousednímu Liberci. Jakub Martinec je totiž zažraný do hokeje a jeho oblíbeným klubem jsou - ano, liberečtí Bílí Tygři.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=martinec-jakub&amp;s=10&amp;back=3804260420-8938-37&amp;photo=1">
        <img src="https://g.denik.cz/10/76/martinec-jakub_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalista Jakub Martinec v jabloneckém dresu." title="Fotbalista Jakub Martinec v jabloneckém dresu." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/10/76/martinec-jakub_denik-630-16x9.jpg 1x, https://g.denik.cz/10/76/martinec-jakub_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Fotbalista Jakub Martinec v jabloneckém dresu.
	<span class="description-autor">
		 | 
		Foto: FK Jablonec
	</span>
</div>

        <div class="article-text article-content bbtext"><p>„Jsem jejich dobrej fanoušek. Budu jim přát, aby se dostali až do finále. Doufám, že kluci udělají titul,“ svěřil se třiadvacetiletý stoper fotbalového Jablonce.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>Martinec pochází z Vysokého Mýta, ale od dvanácti let hrál fotbal v Hradci. Přesto už tehdy jezdil na hokej do Liberce. „V Hradci jsem tak nějak chodil taky na hokej, ale fandím Liberci a jezdím na hokeje tam. V Hradci dřív první liga v hokeji nebyla, s rodiči jsme se třeba zajeli podívat do Pardubic nebo právě na Liberec. Hradečáci fandí Hradci, to je fakt, já s nimi také občas chodil,“ pousmál se. „Když bylo jednou play-off, tak jsme šli se ségrou do libereckého kotle s dresem a šálou Tygrů. Kluci Hradečáci byli vedle kotle, a tak jsme na sebe hulákali, bylo to fajn. Fanoušek jsem velikej.“</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://liberecky.denik.cz/fotbal-prvni-liga/bitva-o-jested-pro-jablonec-slovan-letos-prohral-derby-i-podruhe-20210320.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/10/9e/fk-jablonec-fc-slovan-liberec001-04_denik-150-3x2.jpg" width="150" height="100" alt="FK Jablonec - FC Slovan Liberec (24.kolo) 2:1" title="FK Jablonec - FC Slovan Liberec (24.kolo) 2:1" loading="lazy" srcset="https://g.denik.cz/10/9e/fk-jablonec-fc-slovan-liberec001-04_denik-150-3x2.jpg 1x, https://g.denik.cz/10/9e/fk-jablonec-fc-slovan-liberec001-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">FOTO: Bitva o Ještěd pro Jablonec. Slovan letos prohrál derby i podruhé</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
<br>O to víc je pro Martince pikantní semifinálová série mezi Libercem a Hradcem (2:0 na zápasy). „Věřím, že to Liberec urve. Doufám, že s klukama budu v kontaktu a budu spíš psát já jim ty otravné zprávy než oni mně,“ vtipkoval Martinec.<br><br>Bývalý kapitán fotbalového Hradce, který do Jablonce přestoupil loni v létě, pravidelně navštěvoval zápasy Tygrů v play-off. „Na každé play-off jsem byl. Byl jsem, i když se hrála Liga mistrů. Z Mýta jsou to do Liberce dvě a půl hodiny cesty, toho času jsem moc neměl. Když se ale našla volná chvíle, tak jsem se hned zajel podívat. Teď mě mrzí, že to tady mám kousek a nemůžu chodit,“ povzdechl si Martinec, který Tygrům začal fandit kvůli Petrovi Nedvědovi. „Měl jsem ho rád,“ svěřil se.
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://liberecky.denik.cz/hokej_region/kdyz-makame-jeden-za-druheho-tak-mam-uplne-husi-kuzi-rika-kvaca-20210319.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/25/b5/0005293204-1024_denik-150-3x2.jpg" width="150" height="100" alt="Brankář Bílých Tygrů Petr Kváča." title="Brankář Bílých Tygrů Petr Kváča." loading="lazy" srcset="https://g.denik.cz/25/b5/0005293204-1024_denik-150-3x2.jpg 1x, https://g.denik.cz/25/b5/0005293204-1024_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Když makáme jeden za druhého, tak mám úplně husí kůži, říká Kváča</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
<br>Martinec sleduje NHL a s kamarády fotbalisty hraje přes internet Fantasy hokej. „Hrajeme to s klukama z Hradce i z Jablonce. Každý má vydraftovaný svůj tým a sbírá body za hity, střely na bránu, za čistá konta. Hokej mě baví, dívám se na něj víc jak na fotbal.“ <br><br>V rozhovoru na klubové webu Jablonce prozradil také to, že sbírá hokejové kartičky. „Nejvíc kartiček mám Liberce. Teď se to zase rozjelo a začali jsme sbírat s Vaškem Pilařem, připojil se i Robert Hrubý. Jako bychom se vraceli do dětských let.“</div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Investujte do svého zdraví. Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;seriálu Předsevzetí&nbsp;2021.                    
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pecujte o sve zdravi'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/zdravi?f=59">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">22.3.2021</span>
    <a href="/diskuse/nova/imChX.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/fotbal-prvni-liga/jablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/fotbal-prvni-liga/jablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html&text=Exhradeck%C3%BD%20fotbalista%20fand%C3%AD%20libereck%C3%BDm%20Tygr%C5%AFm.%20V%C4%9B%C5%99%C3%ADm%20v%20titul%2C%20%C5%99%C3%ADk%C3%A1%20Martinec&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnachodsky.denik.cz%2Ffotbal-prvni-liga%2Fjablonecky-fotbalista-fandi-libereckym-tygrum-verim-v-titul-rika-martinec-202103.html&subject=Exhradeck%C3%BD%20fotbalista%20fand%C3%AD%20libereck%C3%BDm%20Tygr%C5%AFm.%20V%C4%9B%C5%99%C3%ADm%20v%20titul%2C%20%C5%99%C3%ADk%C3%A1%20Martinec">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Jakub Martinec" href="/tagy/jakub-martinec-12624.html">Jakub Martinec, </a></li>
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: FC Slovan Liberec" href="/tagy/fc-slovan-liberec-659.html">FC Slovan Liberec, </a></li>
                    <li><a title="Štítek: hokej" href="/tagy/hokej-253.html">hokej, </a></li>
                    <li><a title="Štítek: Jablonec" href="/tagy/jablonec-86134.html">Jablonec, </a></li>
                    <li><a title="Štítek: FC Hradec Králové" href="/tagy/fc-hradec-kralove-2257.html">FC Hradec Králové, </a></li>
                    <li><a title="Štítek: tygr" href="/tagy/tygr-20662.html">tygr, </a></li>
                    <li><a title="Štítek: FK Pardubice" href="/tagy/fk-pardubice-9018.html">FK Pardubice, </a></li>
                    <li><a title="Štítek: Liga mistrů UEFA" href="/tagy/liga-mistru-uefa-29.html">Liga mistrů UEFA</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4167425525,1869617840,3779314185,372053651,3262308620,458339860,937585565,3871663904,4284703257,842920962,1301158058"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/basketbal-renomia-zbl-play-off-1sf-tjsokolhk-lvice-bkzabiny-brno-preview240321hk.html"  title="číst článek: Lvice versus Žabiny. Začíná bitva o vstupenku do finále" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/a5/basketbal-renomia-zbl-tjsokolhk-hradec-lvice-bkzabiny-brno240321-hk1_denik-210-3x2.jpg" width="210" height="140" alt="Posadí se královéhradecká Lvice Pamela-Therese Effangová (číslo 32) na zadek z výkonu brněnských Žabin?" title="Posadí se královéhradecká Lvice Pamela-Therese Effangová (číslo 32) na zadek z výkonu brněnských Žabin?" loading="lazy" srcset="https://g.denik.cz/17/a5/basketbal-renomia-zbl-tjsokolhk-hradec-lvice-bkzabiny-brno240321-hk1_denik-210-3x2.jpg 1x, https://g.denik.cz/17/a5/basketbal-renomia-zbl-tjsokolhk-hradec-lvice-bkzabiny-brno240321-hk1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/basketbal-renomia-zbl-play-off-1sf-tjsokolhk-lvice-bkzabiny-brno-preview240321hk.html"      
>
            <h3 class="box-article-title fs20">Lvice versus Žabiny. Začíná bitva o vstupenku do finále</h3>
            <h4 class="box-article-perex fs16">Renomia Ženská basketbalová liga: Hradec Králové ve středu rozehraje semifinále play off, v sérii…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/hokej-extraliga-play-off-4cf-mountfieldhradec-liberec-ohlasy-smolenak230321-hk.html"  title="číst článek: Zklamaný Smoleňák: Trenér mi nevěřil dlouhodobě a dával to najevo" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/5b/hokej-extraliga-telh-mountfieldhk-hradec-hcolomouc070221-hk-08_denik-210-3x2.jpg" width="210" height="140" alt="Útočník hradeckých hokejistů Radek Smoleňák." title="Útočník hradeckých hokejistů Radek Smoleňák." loading="lazy" srcset="https://g.denik.cz/17/5b/hokej-extraliga-telh-mountfieldhk-hradec-hcolomouc070221-hk-08_denik-210-3x2.jpg 1x, https://g.denik.cz/17/5b/hokej-extraliga-telh-mountfieldhk-hradec-hcolomouc070221-hk-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokej-extraliga-play-off-2cf-bili-tygri-liberec-mountfieldhk-hradec190321.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/hokej_region/hokej-extraliga-play-off-4cf-mountfieldhradec-liberec-ohlasy-smolenak230321-hk.html"      
>
            <h3 class="box-article-title fs20">Zklamaný Smoleňák: Trenér mi nevěřil dlouhodobě a dával to najevo</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR, FOTO/ Do čtvrtého utkání čtvrtfinálové série proti Liberci hradecký kapitán Radek…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/5\/07\/hovory21-kauza-cb21_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/ze-dna-propasti-zpatky-do-ligy-20210315.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/5/07/hovory21-kauza-cb21_denik-300-16x9.jpg" width="300" height="169" alt="Jindřich Novák se raduje z jednoho z deseti gólů, které v divizním derby v roce 1967 fotbalisté Dynama v S. Vrbném nastříleli tamní Lokomotivě." title="Jindřich Novák se raduje z jednoho z deseti gólů, které v divizním derby v roce 1967 fotbalisté Dynama v S. Vrbném nastříleli tamní Lokomotivě." loading="lazy" srcset="https://g.denik.cz/5/07/hovory21-kauza-cb21_denik-300-16x9.jpg 1x, https://g.denik.cz/5/07/hovory21-kauza-cb21_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ze dna fotbalové propasti zpátky do ligy. Takový byl "Budějovický případ"</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/fotbal-priloha-frydek-mistek-legenda-ladislav-kubalak.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/71/6b/ladislav-kubalak_denik-300-16x9.jpg" width="300" height="169" alt="LEGENDA. Ladislav Kubalák je legendou fotbalového Frýdku-Místku. V roce 1976 byl u slavného vítězství 1:0 na Letné. Slezané vyhráli v roce 1977 v téže sezoně i domácí odvetu 3:2. Foto: MFK Frýdek-Místek" title="LEGENDA. Ladislav Kubalák je legendou fotbalového Frýdku-Místku. V roce 1976 byl u slavného vítězství 1:0 na Letné. Slezané vyhráli v roce 1977 v téže sezoně i domácí odvetu 3:2. Foto: MFK Frýdek-Místek" loading="lazy" srcset="https://g.denik.cz/71/6b/ladislav-kubalak_denik-300-16x9.jpg 1x, https://g.denik.cz/71/6b/ladislav-kubalak_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Na Spartu jsme jeli tramvají, vzpomíná fotbalista Kubalák na památné zápasy</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/ukaz-kuraz-ceske-fotbalisty-pozene-za-uspechem-na-euru-i-nova-pisen-tri-sester-2.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/97/photo-02jre_denik-300-16x9.jpg" width="300" height="169" alt="Z natáčení videoklipu písně Ukážeme kuráž! kapely Tři sestry." title="Z natáčení videoklipu písně Ukážeme kuráž! kapely Tři sestry." loading="lazy" srcset="https://g.denik.cz/1/97/photo-02jre_denik-300-16x9.jpg 1x, https://g.denik.cz/1/97/photo-02jre_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Tři sestry nazpívaly fotbalovou písníčku. Ukaž kuráž bude hit pro Euro</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/ukaz-kuraz-kapela-tri-sestry-slozila-pisen-ceske-fotbalove-reprezentaci.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 32
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/jsem-hrdy-na-to-co-jsem-dokazal-rika-zeleznik-zazitku-ma-na-knizku-20210323.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/28/fotbalista-lukas-zelenik-ukoncil-karieru-10_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Lukáš Železník ukončil kariéru." title="Fotbalista Lukáš Železník ukončil kariéru." loading="lazy" srcset="https://g.denik.cz/55/28/fotbalista-lukas-zelenik-ukoncil-karieru-10_denik-300-16x9.jpg 1x, https://g.denik.cz/55/28/fotbalista-lukas-zelenik-ukoncil-karieru-10_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Jsem hrdý na to, co jsem dokázal, říká Železník. Zážitků má na knížku</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalista-lukas-zeleznik-ukoncil-karieru.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/komentar-tah-s-ruzickou-nevysel-20210323.html"  title="číst článek: KOMENTÁŘ: Tah s Růžičkou nevyšel…" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/e6/extraliga-hokej-hradec-kralove-liberec0321_denik-210-3x2.jpg" width="210" height="140" alt="Vladimír Růžička st." title="Vladimír Růžička st." loading="lazy" srcset="https://g.denik.cz/17/e6/extraliga-hokej-hradec-kralove-liberec0321_denik-210-3x2.jpg 1x, https://g.denik.cz/17/e6/extraliga-hokej-hradec-kralove-liberec0321_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokej-extraliga-play-off-3cf-mountfieldhk-hradec-bili-tygri-liberec220321.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/hokej_region/komentar-tah-s-ruzickou-nevysel-20210323.html"      
>
            <h3 class="box-article-title fs20">KOMENTÁŘ: Tah s Růžičkou nevyšel…</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Nesplnil misi, měl by skončit. Jasně, po bitvě je každý generál. Jenže kouč Vladimír…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/florbal-extraliga-zeny-kmautomatik-fbkjicin-zidenice-chodov240321-jc.html"  title="číst článek: Jičín vyhrál v Židenicích, doma potrápil Chodov" tabindex="-1"     
>
            <img src="https://g.denik.cz/34/03/ilustracni-florbal_denik-210-3x2.jpg" width="210" height="140" alt="ilustrační fotografie." title="ilustrační fotografie." loading="lazy" srcset="https://g.denik.cz/34/03/ilustracni-florbal_denik-210-3x2.jpg 1x, https://g.denik.cz/34/03/ilustracni-florbal_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/florbal-extraliga-zeny-kmautomatik-fbkjicin-zidenice-chodov240321-jc.html"      
>
            <h3 class="box-article-title fs20">Jičín vyhrál v Židenicích, doma potrápil Chodov</h3>
            <h4 class="box-article-perex fs16">Florbalistky Jičína zažily v nejvyšší domácí soutěži další povedený víkend. V sobotu totiž…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/fotbal-reprezentace-crcesko-kvalifikace-ms-lvicata-u21-me-euro240321-vc.html"  title="číst článek: Ruská ruleta. Čeští fotbalisté doufají v překvapení, v akci budou i mladíci" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/48/vladimir-darida1_denik-210-3x2.jpg" width="210" height="140" alt="Hvězda reprezentace Vladimír Darida." title="Hvězda reprezentace Vladimír Darida." loading="lazy" srcset="https://g.denik.cz/1/48/vladimir-darida1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/48/vladimir-darida1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbalova-reprezentace-kvalifikace-ms.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/fotbal_region/fotbal-reprezentace-crcesko-kvalifikace-ms-lvicata-u21-me-euro240321-vc.html"      
>
            <h3 class="box-article-title fs20">Ruská ruleta. Čeští fotbalisté doufají v překvapení, v akci budou i mladíci</h3>
            <h4 class="box-article-perex fs16">Fanoušci fotbalu se těší na nabité dny. Reprezentace za pár hodin vstoupí do kvalifikace o…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/hokej-extraliga-play-off-4cf-mountfieldhk-hradec-bili-tygri-liberec230321-hk.html"  title="číst článek: Další obrat Liberce během 21 vteřin! Hradec je z play off venku" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/43/hokej-extraliga-play-off-4cf-mountfieldhk-hradec-bili-tygri-liberec-ctk230321-hk1_denik-210-3x2.jpg" width="210" height="140" alt="Hráči Liberce slaví vyhrané utkání a postup do semifinále." title="Hráči Liberce slaví vyhrané utkání a postup do semifinále." loading="lazy" srcset="https://g.denik.cz/17/43/hokej-extraliga-play-off-4cf-mountfieldhk-hradec-bili-tygri-liberec-ctk230321-hk1_denik-210-3x2.jpg 1x, https://g.denik.cz/17/43/hokej-extraliga-play-off-4cf-mountfieldhk-hradec-bili-tygri-liberec-ctk230321-hk1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokej-extraliga-play-off-4cf-mountfieldhk-hradec-bili-tygri-liberec-ctk230321.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/hokej_region/hokej-extraliga-play-off-4cf-mountfieldhk-hradec-bili-tygri-liberec230321-hk.html"      
>
            <h3 class="box-article-title fs20">Další obrat Liberce během 21 vteřin! Hradec je z play off venku</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Ani bez Radka Smoleňáka, který zůstal ve čtvrtém čtvrtfinálovém utkání pouze na tribuně,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/hokej-chance-1liga-play-off-3cf-vhkrobe-vsetin-hcstadion-vrchlabi230321-tu.html"  title="číst článek: Skvělý úvod, proměněné přesilovky. Pak ale převaha a zasloužený obrat Vsetína" tabindex="-1"     
>
            <img src="https://g.denik.cz/23/d4/hokej-chance-1liga-play-off-3cf-vhkrobe-vsetin-hcstadion-vrchlabi230321-tu1_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Vsetína na domácím ledě dokázali otočit stav proti vrchlabskému Stadionu." title="Hokejisté Vsetína na domácím ledě dokázali otočit stav proti vrchlabskému Stadionu." loading="lazy" srcset="https://g.denik.cz/23/d4/hokej-chance-1liga-play-off-3cf-vhkrobe-vsetin-hcstadion-vrchlabi230321-tu1_denik-210-3x2.jpg 1x, https://g.denik.cz/23/d4/hokej-chance-1liga-play-off-3cf-vhkrobe-vsetin-hcstadion-vrchlabi230321-tu1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/hokej-chance-1liga-play-off-3cf-vhkrobe-vsetin-hcstadion-vrchlabi230321-tu.html"      
>
            <h3 class="box-article-title fs20">Skvělý úvod, proměněné přesilovky. Pak ale převaha a zasloužený obrat Vsetína</h3>
            <h4 class="box-article-perex fs16">Vrchlabští hokejisté po dvou domácích duelech vyrazili o další bod do čtvrtfinálové série play…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="10380"
    data-rubricId="8938"
    data-articleId="5524893"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

    <script src="https://g.denik.cz/build/js/react/denik/special-fotbalPrehledSloupec.js?v=02092020"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/fotbal-fortuna-liga-1fl-zazrak-sima-pribrzdil-i-kvuli-hlouposti230321-vc.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/fd/opava-sk-slavia-praha-fortuna-liga-07_denik-120-3x2.jpg" width="120" height="80" alt="Zápas fotbalové FORTUNA:LIGY mezi SK Slavia Praha a SFC Opava 21. března 2021." title="Zápas fotbalové FORTUNA:LIGY mezi SK Slavia Praha a SFC Opava 21. března 2021." loading="lazy" srcset="https://g.denik.cz/74/fd/opava-sk-slavia-praha-fortuna-liga-07_denik-120-3x2.jpg 1x, https://g.denik.cz/74/fd/opava-sk-slavia-praha-fortuna-liga-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/fotbal-fortuna-liga-1fl-zazrak-sima-pribrzdil-i-kvuli-hlouposti230321-vc.html" tabindex="-1" title="číst článek: Zázrak Sima přibrzdil. I kvůli hlouposti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zázrak Sima přibrzdil. I kvůli hlouposti</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-20210323.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/93/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-06_denik-120-3x2.jpg" width="120" height="80" alt="Tady je moje. Adolf Šádek se stal minulý týden stoprocentním vlastníkem Viktorie Plzeň." title="Tady je moje. Adolf Šádek se stal minulý týden stoprocentním vlastníkem Viktorie Plzeň." loading="lazy" srcset="https://g.denik.cz/46/93/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-06_denik-120-3x2.jpg 1x, https://g.denik.cz/46/93/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-20210323.html" tabindex="-1" title="číst článek: Změny ve fotbalové Plzni? Hledám partnera, přiznal nový boss Šádek" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Změny ve fotbalové Plzni? Hledám partnera, přiznal nový boss Šádek</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/fotbal-fortuna-liga-1fl-souhrn-24kolo-shrnuti220321-vc.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/60/fotbal-fortuna-liga-1fl-fkpardubice-fkmlada-boleslav190321-pce3_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalová FORTUNA:LIGA: FK Pardubice - FK Mladá Boleslav." title="Fotbalová FORTUNA:LIGA: FK Pardubice - FK Mladá Boleslav." loading="lazy" srcset="https://g.denik.cz/45/60/fotbal-fortuna-liga-1fl-fkpardubice-fkmlada-boleslav190321-pce3_denik-120-3x2.jpg 1x, https://g.denik.cz/45/60/fotbal-fortuna-liga-1fl-fkpardubice-fkmlada-boleslav190321-pce3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/fotbal-fortuna-liga-1fl-souhrn-24kolo-shrnuti220321-vc.html" tabindex="-1" title="číst článek: Sparta poprvé ztratila pod trenérem Vrbou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Sparta poprvé ztratila pod trenérem Vrbou</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/velikonocni-vyzva-zapojte-se-do-souteze-o-nejkrasnejsi-kraslici-20210323.html" tabindex="-1" title="číst článek: VELIKONOČNÍ VÝZVA: Zapojte se do ankety o nejkrásnější kraslici">
			        <h3 class="ugc-promo__article-title">VELIKONOČNÍ VÝZVA: Zapojte se do ankety o nejkrásnější kraslici</h3>
			    </a>
				<a href="/ctenar-reporter/foto-ctenarka-ma-uctyhodnou-sbirku-starych-hracek-mozna-je-mate-doma-i-vy-202103.html" tabindex="-1" title="číst článek: FOTO: Čtenářka má úctyhodnou sbírku starých hraček. Možná je máte doma i vy">
			        <h3 class="ugc-promo__article-title">FOTO: Čtenářka má úctyhodnou sbírku starých hraček. Možná je máte doma i vy</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;nachodsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/blizi-se-uplnek-ve-vahach-20210323.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9d61ac1ebf9a015d781bee5eca60e2c8.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/blizi-se-uplnek-ve-vahach-20210323.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Blíží se úplněk ve Vahách" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Blíží se úplněk ve Vahách</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/vyzva-21denni-jarni-detox-den-1.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6485cde91e83641fcdfc4ea4c08b33a1.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/vyzva-21denni-jarni-detox-den-1.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VÝZVA #21DENNÍ JARNÍ DETOX: DEN 1" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝZVA #21DENNÍ JARNÍ DETOX: DEN 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/pestovani/27667-vypestujte-si-turin-zelenina-chudych-doda-vlakninu-a-vapnik/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9c0d80308a19e9e3a7410eaa6db7efb2.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/27667-vypestujte-si-turin-zelenina-chudych-doda-vlakninu-a-vapnik/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vypěstujte si tuřín: zelenina chudých dodá vlákninu a vápník" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vypěstujte si tuřín: zelenina chudých dodá vlákninu a vápník</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27660-jak-pripravit-zahradni-jezirko/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/245b22dc550e544d29e42c2de32044b8.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27660-jak-pripravit-zahradni-jezirko/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak připravit zahradní jezírko na jaro, když nová sezona pomalu klepe na dveře?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak připravit zahradní jezírko na jaro, když nová sezona…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vyssi-duchody-nahradni-vyzivne-malacova-rekla-co-chysta-za-novinky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2e757e2e32f93063141ce7e78268b550.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vyssi-duchody-nahradni-vyzivne-malacova-rekla-co-chysta-za-novinky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vyšší důchody, náhradní výživné. Maláčová řekla, co chystá za novinky!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vyšší důchody, náhradní výživné. Maláčová řekla, co chystá…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/do-domu-na-plzensku-vniknul-zlodej-majitel-ho-podle-policie-zastrelil.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/05613f6938cfc87cc9914847a2a8c55b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/do-domu-na-plzensku-vniknul-zlodej-majitel-ho-podle-policie-zastrelil.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Do domu na Plzeňsku vniknul zloděj, majitel ho podle policie zastřelil!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Do domu na Plzeňsku vniknul zloděj, majitel ho podle…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/timo-tolkki-dominika-gottova-nemoc-manzel.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8e/gottova-03-d210321w7lqh3_denik-120-3x2.jpg" width="120" height="80" alt="Timo Tolkki Dominika Gottová" title="Timo Tolkki Dominika Gottová" loading="lazy" srcset="https://g.denik.cz/56/8e/gottova-03-d210321w7lqh3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8e/gottova-03-d210321w7lqh3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/timo-tolkki-dominika-gottova-nemoc-manzel.html" tabindex="-1" title="číst článek: Dominika Gottová spoléhala na Tima Tolkkiho: Ten zklamal na celé čáře!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová spoléhala na Tima Tolkkiho: Ten zklamal na celé čáře!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/hana-hegerova-zivotni-osud.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f7/profimedia-0228714024_denik-120-3x2.jpg" width="120" height="80" alt="Hana Hegerová" title="Hana Hegerová" loading="lazy" srcset="https://g.denik.cz/56/f7/profimedia-0228714024_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f7/profimedia-0228714024_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/hana-hegerova-zivotni-osud.html" tabindex="-1" title="číst článek: Hana Hegerová zemřela: Měla těžký život! Zemřel jí syn a skončila ve vězení"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Hana Hegerová zemřela: Měla těžký život! Zemřel jí syn a skončila ve vězení</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/tvoje-tvar-ma-znamy-hlas-sampioni.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0e/tvoje-tvar_denik-120-3x2.jpg" width="120" height="80" alt="Ondřej Sokol je moderátorem pořadu Tvoje tvář má známý hlas." title="Ondřej Sokol je moderátorem pořadu Tvoje tvář má známý hlas." loading="lazy" srcset="https://g.denik.cz/56/0e/tvoje-tvar_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0e/tvoje-tvar_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/tvoje-tvar-ma-znamy-hlas-sampioni.html" tabindex="-1" title="číst článek: Tvoje tvář má známý hlas: Jak se cítili šampioni po prvním vystoupení?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tvoje tvář má známý hlas: Jak se cítili šampioni po prvním vystoupení?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lucie-bila-tomas-holy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/111/01/holy5_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Holý " title="Tomáš Holý " loading="lazy" srcset="https://g.denik.cz/111/01/holy5_denik-120-3x2.jpg 1x, https://g.denik.cz/111/01/holy5_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lucie-bila-tomas-holy.html" tabindex="-1" title="číst článek: Jak Lucka Bílá začala chodit s Holým? Kamarád zesnulého herce prozradil detaily"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jak Lucka Bílá začala chodit s Holým? Kamarád zesnulého herce prozradil detaily</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/3/7/6/3/1/2337631-500-810.jpg" width="180" alt="TESCO - Veselé Velikonoce">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Veselé Velikonoce
                        <div class="prometheus-date">24.03. - 29.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/3/1/7/8/2313178-500-810.jpg" width="180" alt="ROSSMANN - Magazín">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Magazín
                        <div class="prometheus-date">03.03. - 27.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/7/5/7/6/2317576-500-810.jpg" width="180" alt="TESCO - Velikonoce">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Velikonoce
                        <div class="prometheus-date">09.03. - 04.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/8/1/7/2/1/2181721-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">04.01. - 04.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/8/0/4/4/2318044-500-810.jpg" width="180" alt="BILLA - Jaro plné čerstvých chutí">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Jaro plné čerstvých chutí
                        <div class="prometheus-date">08.03. - 04.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pripravar--pripravarka-56113861-we35d2.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PŘÍPRAVÁŘ / PŘÍPRAVÁŘKA VÝROBY, MONTÁŽNÍK / MONTÁŽNICE, 22 000 Kč" target="_blank" rel="noopener">
				       	PŘÍPRAVÁŘ / PŘÍPRAVÁŘKA VÝROBY, MONTÁŽNÍK / MONTÁŽNICE, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-pracovnik--pomocna-56115255-wnq372.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÝ PRACOVNÍK / POMOCNÁ PRACOVNICE V ROSTLINNÉ VÝROBĚ, 15 900 Kč" target="_blank" rel="noopener">
				       	POMOCNÝ PRACOVNÍK / POMOCNÁ PRACOVNICE V ROSTLINNÉ VÝROBĚ, 15 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar--udrzbarka-55817041-wputxd.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ÚDRŽBÁŘ / ÚDRŽBÁŘKA, 32 000 Kč" target="_blank" rel="noopener">
				       	ÚDRŽBÁŘ / ÚDRŽBÁŘKA, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-sila-56007117-wtgw8d.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÁ SÍLA, 15 850 Kč" target="_blank" rel="noopener">
				       	POMOCNÁ SÍLA, 15 850 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik--pracovnice-56019459-wadyvy.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK / PRACOVNICE MASNÝCH VÝROBKŮ, 18 000 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍK / PRACOVNICE MASNÝCH VÝROBKŮ, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik--delnice-ve-vyrobe-56141031-wvh54u.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DĚLNÍK / DĚLNICE VE VÝROBĚ HYGIENICKÝCH A ZDRAVOTNICKÝCH MATERIÁLŮ, 20 500 Kč" target="_blank" rel="noopener">
				       	DĚLNÍK / DĚLNICE VE VÝROBĚ HYGIENICKÝCH A ZDRAVOTNICKÝCH MATERIÁLŮ, 20 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-55989907-w7kwa3.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ADMINISTRATIVNÍ PRACOVNÍK / PRACOVNICE, 30 000 Kč" target="_blank" rel="noopener">
				       	ADMINISTRATIVNÍ PRACOVNÍK / PRACOVNICE, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent--asistentka-56039363-wpydmn.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ASISTENT / ASISTENTKA JEDNATELE - CELNÍ DEKLARANT / DEKLARANTKA, 22 000 Kč" target="_blank" rel="noopener">
				       	ASISTENT / ASISTENTKA JEDNATELE - CELNÍ DEKLARANT / DEKLARANTKA, 22 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-4TSI-118k-Kombi-1614775048836246.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-TDI-2-0-TDI-Sedan-Limuzina-160036575360345.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/807/807-2-0HDi-100k-MPV-1606489497749269.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 807 koupeno v D" target="_blank" rel="noopener">
			          	Peugeot 807 koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-2-PURE-TE-Hatchback-160284621802556.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Peugeot 2008 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/107/107-1-0i-50kW-5-Hatchback-15984361396080.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 107 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Peugeot 107 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-CC-2-0i-103-Kabriolet-Roadster-161243279561344.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 307 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Peugeot 307 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Arteon/Arteon-2-0TDI-Sedan-Limuzina-1615195371800964.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Arteon nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Arteon nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Arteon/Arteon-2-0TDI-Kombi-16106933390231669.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Arteon nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Arteon nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/benzin/skoda-yeti-1-4tsi-monte-carlo-navi-xenony-11790641.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 1.4TSi-MONTE CARLO-NAVI-XENONY" target="_blank" rel="noopener">
			          	Škoda Yeti 1.4TSi-MONTE CARLO-NAVI-XENONY
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-crossland-x/suv/benzin/opel-crossland-x-smile-1-2-25820150.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Crossland X SMILE 1,2" target="_blank" rel="noopener">
			          	Opel Crossland X SMILE 1,2
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-crossland-x/mpv/benzin/opel-crossland-x-smile-1-2-60kw-mt5-25822825.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Crossland X SMILE 1,2 60kW MT5" target="_blank" rel="noopener">
			          	Opel Crossland X SMILE 1,2 60kW MT5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-crossland-x/suv/benzin/opel-crossland-x-smile-1-2-25820723.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Crossland X SMILE 1,2" target="_blank" rel="noopener">
			          	Opel Crossland X SMILE 1,2
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-0-tsi-70-kw-ambi-58983479.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Combi TSI 1,0 TSI / 70 kW Ambi" target="_blank" rel="noopener">
			          	Škoda Fabia Combi TSI 1,0 TSI / 70 kW Ambi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-ka-plus/benzin/ford-ka-plus-1-2ti-vct-63kw-1-maj-park-sen-11790431.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford KA PLUS 1.2Ti-VCT-63KW-1.MAJ-PARK. SEN" target="_blank" rel="noopener">
			          	Ford KA PLUS 1.2Ti-VCT-63KW-1.MAJ-PARK. SEN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-roomster/mpv/benzin/skoda-roomster-1-2tsi-63kw-style-vyhrev-sedad-11790570.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster 1.2TSi-63kW-STYLE-VÝHŘEV SEDAD" target="_blank" rel="noopener">
			          	Škoda Roomster 1.2TSi-63kW-STYLE-VÝHŘEV SEDAD
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-crossland-x/suv/benzin/opel-crossland-x-smile-1-2-60kw-mt5-25821638.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Crossland X SMILE 1,2 60kW MT5" target="_blank" rel="noopener">
			          	Opel Crossland X SMILE 1,2 60kW MT5
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-jaromer-svat-cecha-4022600#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jaroměř, Svat. Čecha Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Jaroměř, Svat. Čecha Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jaromer-hradecka-4022427#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jaroměř, Hradecká Prodej domu" target="_blank" rel="noopener">
			          	Jaroměř, Hradecká Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-nachod-vaclavicka-4021961#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Náchod, Václavická Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Náchod, Václavická Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-nachod-ruzova-4020583#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Náchod, Růžová Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Náchod, Růžová Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hronov-na-chocholousi-4020201#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hronov, Na Chocholouši Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Hronov, Na Chocholouši Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hronov-na-chocholousi-4020183#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hronov, Na Chocholouši Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Hronov, Na Chocholouši Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-otovice-4019732#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Otovice Prodej domu" target="_blank" rel="noopener">
			          	Otovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-adrspach-4018959#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Adršpach Prodej domu" target="_blank" rel="noopener">
			          	Adršpach Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#nachodsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/nachodsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001614599101/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1616411584.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1616411584.css">

	<script src="https://g.denik.cz/build/js/denik/desktop/page-article.js?v=7" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615845318.js"></script>



</body>
</html>