<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'nachodsky.denik.cz',
		'rubrikaTitle': 'Kultura',
		'rubrikaName': 'kultura_region',
		'template': 'clanek',
			'title': "Herec Petr Vágner upekl ďábelský plán: Kvůli Ironmanovi jsem překopal celý život",
			'tag': ["závod", "sport", "rodina", "láska", "seriál", "Spartan race", "Červené eso", "maratonský běh", "Praha", "Martina Sáblíková"],
			'autor': 'Filip Lukeš',
				'publishedDateTime': "2019-05-06T04:00:00+02:00",
				'articleID': 2644408595,
				'back': "2644408595-1675-37",
		'breadcrumb': [
			{'name':"Náchodský deník", 'link':"nachodsky.denik.cz"},
			{'name':"Kultura", 'link':"https:\/\/nachodsky.denik.cz\/kultura_region\/"},
			{'name':"Herec Petr Vágner upekl ďábelský plán: Kvůli Ironmanovi jsem překopal celý život", 'link':"https:\/\/nachodsky.denik.cz\/kultura_region\/kvuli-ironmanovi-jsem-prekopal-cely-zivot-20200502.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://nachodsky.denik.cz/kultura_region/kvuli-ironmanovi-jsem-prekopal-cely-zivot-20200502.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Herec Petr Vágner upekl ďábelský plán: Kvůli Ironmanovi jsem překopal celý život - Náchodský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ROZHOVOR/ Herce a moderátora Petra Vágnera baví upnout se na nějaký cíl a přizpůsobit mu život. Momentálně se upíná k extrémnímu závodu Ironman, což…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="keywords" content="Petr Vágner, Prima, Ironman, sport, film, Ordinace">
    <meta name="author" content="Filip Lukeš">
	<meta property="og:site_name" content="Náchodský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://nachodsky.denik.cz/kultura_region/kvuli-ironmanovi-jsem-prekopal-cely-zivot-20200502.html">
	<meta property="og:title" content="Herec Petr Vágner upekl ďábelský plán: Kvůli Ironmanovi jsem překopal celý život">
	<meta property="og:description" content="/ROZHOVOR/ Herce a moderátora Petra Vágnera baví upnout se na nějaký cíl a přizpůsobit mu život. Momentálně se upíná k extrémnímu závodu Ironman, což představuje 3800 metrů plavání, 180 kilometrů jízdy na kole a nakonec ještě maraton. Co na tom, že kolo zatím nemá, kraula se teprve učí a nenávidí běhání.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Herec Petr Vágner upekl ďábelský plán: Kvůli Ironmanovi jsem překopal celý život">
	<meta name="twitter:description" content="/ROZHOVOR/ Herce a moderátora Petra Vágnera baví upnout se na nějaký cíl a přizpůsobit mu život. Momentálně se upíná k extrémnímu závodu Ironman, což představuje 3800 metrů plavání, 180 kilometrů jízdy na kole a nakonec ještě maraton. Co na tom, že kolo zatím nemá, kraula se teprve učí a nenávidí běhání.">
	<meta property="og:image" content="https://g.denik.cz/1/96/praha-rozhovor-vagner-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Petr Vágner">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/96/praha-rozhovor-vagner-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/96/praha-rozhovor-vagner-01_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-05-06T04:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1556883001.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1556883001.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1556795143.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1556795143.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://nachodsky.denik.cz/kultura_region/kvuli-ironmanovi-jsem-prekopal-cely-zivot-20200502.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://nachodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Náchodský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/nachodsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://nachodsky.denik.cz/kultura_region/kvuli-ironmanovi-jsem-prekopal-cely-zivot-20200502.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fnachodsky.denik.cz%2Fkultura_region%2Fkvuli-ironmanovi-jsem-prekopal-cely-zivot-20200502.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/kultura_region/kvuli-ironmanovi-jsem-prekopal-cely-zivot-20200502.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion nachodsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/nachod.html">NÁCHOD</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/broumov.html">BROUMOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jaromer.html">JAROMĚŘ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/cerveny-kostelec.html">ČERVENÝ KOSTELEC</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hronov.html">HRONOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/nove-mesto-nad-metuji.html">NOVÉ MĚSTO NAD METUJÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/police-nad-metuji.html">POLICE NAD METUJÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/ceska-skalice.html">ČESKÁ SKALICE</a></li>
            </ul>
        </li>

        <li>

            <a href="https://nachodsky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://nachodsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://nachodsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://nachodsky.denik.cz/kultura_region/" data-ga-push="menu" class="active">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/nachodsky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://nachodsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last-item">

            <a href="https://nachodsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/kultura_region/kvuli-ironmanovi-jsem-prekopal-cely-zivot-20200502.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Miminka z Náchodska:</h3>
        <a href="http://nachodsky.denik.cz/miminka" class="text">Prohlížejte si nejkrásnější fotografie z porodnice</a>
        <a href="#close" class="close" data-title="prohlizejte-si-nejkrasnejsi-fotografie-z-porodnice"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Herec Petr Vágner upekl ďábelský plán: Kvůli Ironmanovi jsem překopal celý život</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 04:00 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/kultura_region/kvuli-ironmanovi-jsem-prekopal-cely-zivot-20200502.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/kultura_region/kvuli-ironmanovi-jsem-prekopal-cely-zivot-20200502.html&text=Herec%20Petr%20V%C3%A1gner%20upekl%20%C4%8F%C3%A1belsk%C3%BD%20pl%C3%A1n%3A%20Kv%C5%AFli%20Ironmanovi%20jsem%20p%C5%99ekopal%20cel%C3%BD%20%C5%BEivot&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnachodsky.denik.cz%2Fkultura_region%2Fkvuli-ironmanovi-jsem-prekopal-cely-zivot-20200502.html&subject=Herec%20Petr%20V%C3%A1gner%20upekl%20%C4%8F%C3%A1belsk%C3%BD%20pl%C3%A1n%3A%20Kv%C5%AFli%20Ironmanovi%20jsem%20p%C5%99ekopal%20cel%C3%BD%20%C5%BEivot"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">/ROZHOVOR/ Herce a moderátora Petra Vágnera baví upnout se na nějaký cíl a přizpůsobit mu život. Momentálně se upíná k extrémnímu závodu Ironman, což představuje 3800 metrů plavání, 180 kilometrů jízdy na kole a nakonec ještě maraton. Co na tom, že kolo zatím nemá, kraula se teprve učí a nenávidí běhání.</p>

    
    
    
    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/petr-vagner-rozhovor.html?photo=1&amp;back=2644408595-1675-37">
                <img src="https://g.denik.cz/1/96/praha-rozhovor-vagner-01_denik-630-16x9.jpg" width="630" height="354" alt="Petr Vágner" title="Petr Vágner" class="dv4-img" srcset="https://g.denik.cz/1/96/praha-rozhovor-vagner-01_denik-630-16x9.jpg 1x, https://g.denik.cz/1/96/praha-rozhovor-vagner-01_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/petr-vagner-rozhovor.html?mm=9800700&amp;back=2644408595-1675-37&amp;photo=2">
                    <img src="https://g.denik.cz/1/7c/praha-rozhovor-vagner_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/7c/praha-rozhovor-vagner_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7c/praha-rozhovor-vagner_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/petr-vagner-rozhovor.html?mm=9800702&amp;back=2644408595-1675-37&amp;photo=3">
                    <img src="https://g.denik.cz/1/c9/praha-rozhovor-vagner-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/c9/praha-rozhovor-vagner-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c9/praha-rozhovor-vagner-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/petr-vagner-rozhovor.html?mm=9800703&amp;back=2644408595-1675-37&amp;photo=4">
                    <img src="https://g.denik.cz/1/7d/praha-rozhovor-vagner-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/7d/praha-rozhovor-vagner-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7d/praha-rozhovor-vagner-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/petr-vagner-rozhovor.html?mm=9800700&amp;back=2644408595-1675-37&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>8 fotografií v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Petr Vágner <span class="description-autor"> | Foto: Deník / Martin Divíšek</span></div>
</div>
                    <div class="article-text article-content bbtext"><p><strong>V souvislosti s vámi není možné pominout vaše sportovní aktivity. Kde se ve vás vzala touha po extrémní fyzické námaze?<br /></strong>Ani nevím. V letošním roce oslavím 42. narozeniny, ale takto extrémně trénovat a závodit jsem začal až zhruba v pětatřiceti letech. Je to zvláštní, protože když jsem do té doby dělal nějaký sport, vydržel jsem u něj maximálně tři čtvrtě roku. Tedy s výjimkou parašutismu, kterému jsem propadl na cca 12 let a mám za sebou zhruba 800 seskoků. Skákal jsem formace, freestyle, z balónu, vrtulníku, letadla…</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Pak přišla rodina, takže jsem parašutismus jako extrémní sport musel upozadit. Po čase mi začal chybět nějaký ten adrenalin a tak jsem se začal věnovat kontaktním sportům. Začínal jsem s boxem u Rosti Osičky a potom jsem dělal Muaythai a K-1 pod vedením Marka Lončáka. Dokonce jsem se začal připravovat na zápas a nakonec se mi díky přetížení beder zablokovala záda. Musel jsem toho tedy na čas nechat a dát se dohromady. Proto jsem začal cvičit s Honzou Jirkalem, který trénuje TRX a pracuje s vlastní vahou těla. A právě on mi navrhl, jestli si nechci zkusit běhat Spartan Race. V něm jsem našel na určitou dobu svůj smysl, stal se součástí mého já a mé rodiny. Jezdil jsem závodit do Dubaje, Austrálie, Amsterdamu, Polska… Extrémní Spartany jsem dělal tři a půl roku až do letošního roku. <br /><br />Na loňské Krkonošské 50. jsem se seznámil s Martinem Dvořákem, bývalým českým Ironmanem. A upekli jsme ďábelský plán, další extrém – maraton na Sahaře. Přípravě jsem věnoval celý loňský podzim. Trénoval jsem ve dvojích teplákách, třech mikinách, chodil jsem skákat přes švihadlo do sauny, abych se tak připravil na horko v poušti. Měli jsme do Afriky vyrazit s týmem TV Prima, ale dva týdny před startem pořadatelé zveřejnili, že v místě závodu u marocko-alžírských hranic panují nepokoje. Proto jsme se rozhodli, že to nakonec nebudeme riskovat. Takže pro letošek jiný extrém – zkusím Ironmana.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_kultura/hudebnik-a-herec-vaclav-kopta-navrat-do-minulosti-se-ne-vzdy-vydari-20190323.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/54/4b/20140417-herec-vaclav-kopta-1_denik-150-3x2.jpg" width="150" height="100" alt="Václav Kopta u klavíru." title="Václav Kopta u klavíru." srcset="https://g.denik.cz/54/4b/20140417-herec-vaclav-kopta-1_denik-150-3x2.jpg 1x, https://g.denik.cz/54/4b/20140417-herec-vaclav-kopta-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hudebník a herec Václav Kopta: Návrat do minulosti se ne vždy vydaří</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Spartan Race je tedy passé?</strong><br />Bohužel jsem zjistil, že hodně lidí při závodech podvádí a to mě dost demotivovalo. Teď jsem se rozhodl zkusit Ironmana – 3800 metrů plavání a 180 kilometrů na kole a nakonec ještě maraton. Tam už se podvádět nedá. V půlce června mě čeká první závod. Na to jsem se teď upnul. Musel jsem překopat celý život a veškerou práci. Běhám, učím se plavat kraula… Ještě to kolo sehnat.</p>
<p><strong>Teprve teď jste se začal učit kraula?</strong><br />Ano. Na kole jezdím pouze rekreačně. Nikdy jsem nejel závod 180 kilometrů, nikdy jsem nepřeplaval víc, než tricet metrů v bazénu. Bude zajímavé, jestli to vůbec zvládnu.</p>
<p><strong>Viděl jsem záběry ze závodu Spartan Race na Lipně, kde dospělí chlapi v rámci závodu vezli odpadkový kontejner na nafukovacích matračkách. Ptám se, proč?</strong><br />To byla jedna z překážek. Byli jsme rozdělení na týmy, ten kontejner jsme museli nést všude s sebou lesem, po sjezdovce, nahoru dolů…</p>
<p><strong>Sport má vaše rodina v krvi. Vaše jedenáctiletá dcera Lilli Mia dělá závodně gymnastiku, osmiletý syn Samuel Max hraje fotbal za Viktorii Žižkov, dělá parkur…</strong><br />Jsem rád, že děti do sportování nemusím nutit. Sami vidí, že sportuji, takže se chtějí různých závodů také účastnit a získat nějakou tu medaili. No a teď nás právě 11. května společně čeká inSPORTline Prima Run v pražské Stromovce, kde bude i dětský běh.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_kultura/zivot-neni-nuda-a-psani-o-nem-by-take-nemelo-rika-spisovatelka-dana-emingerova-20200311.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/6c/praha-rozhovor-emingerova-10_denik-150-3x2.jpg" width="150" height="100" alt="Spisovatelka Dana Emingerová" title="Spisovatelka Dana Emingerová" srcset="https://g.denik.cz/1/6c/praha-rozhovor-emingerova-10_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6c/praha-rozhovor-emingerova-10_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Dana Emingerová: Chcete-li dobře psát, musíte jít odvážně s kůží na trh</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jak prožívá vaše sportovní aktivity vaše manželka?</strong><br />Musím si najít čas, aby tím netrpěla rodina. Manželka je časově také dost vytížená a snažíme se všechno zkoordinovat dohromady. Třeba já každé ráno vstávám v 6.30, udělám dětem snídani, odvedu je do školy. Pokud nejsem v dabingu, nebo na nějakém natáčení, nebo něco nemoderuji, hned v 8.30 jsem teď na bazénu. Potom si udělám nějaké povinnosti, jdu se rychle najíst a než se děti vrátí ze školy, stihnu si ještě hodinku třeba zaběhat. Odpoledne trávím čas s dětmi, děláme úkoly, jezdíme na kroužky, pak jdu do divadla nebo jedu na Primu a večer chodím spát co nejdřív, když můžu. Je to dost zápřah, a to ještě nemám dvoufázovou přípravu.</p>
<p><strong>A to se vám chce trénovat každý den?</strong><br />Nechce. Nenávidím běhání. Ale baví mě upnout se na nějaký cíl a přizpůsobit tomu život. Například loni jsem běžel Krkonošskou padesátku a uběhnout 50 kilometrů v horách není žádná legrace. Nejhorší na tom bylo, že jsem si musel dost hlídat čas, protože večer jsem ještě moderoval Top Star. Bylo pět hodin večer a já jsem byl ještě na trati a kousek před cílem. Normálně bych si dal po závodu pivo, půllitr koly s citronem a smažený sýr s bramborem a tatarkou, což je takový můj rituál po každém závodě, ale já jsem musel počítat s tím, že mě čeká dvouhodinová cesta do Prahy. Psaní a příprava scénáře, kostymérna, maskérna a pak teprve budu moci do studia. Nakonec to dopadlo tak, že jsem doběhl závod, udělal sám se sebou rozhovor do Top Staru, skočil jsem do auta a jel moderovat do Prahy.</p>
<p><strong>Jste známý jako moderátor, seriálový herec, ale také herec divadelní. V současnosti hrajete v Divadle Radka Brzobohatého hned ve čtyřech inscenacích. Kterou máte nejraději?</strong><br />V tomto divadle účinkuji asi 15 let. Už od školy jsem dostával role hezounů a seladonů, které jsem nikdy nechtěl hrát. Lákal mě spíš nějaký záporák nebo psychopat. V Divadle Radka Brzobohatého teď aktuálně hraju v Cyranovi maršála de Guiche, který je zlý, zákeřný, šišlá, a když může, tak se všechny snaží pořádně potopit. To se mi hraje skvěle. Dále hraji v tanečním představení Tančírna, nebo v komedii Vyhazovači. Tu hrajeme asi nejvíc, už celých 12 let, takže tam si dovolíme i improvizovat. Za tu dobu jsme už hodně sehraná parta. Nejradši mám asi Vyhazovače.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_kultura/nejsem-obojzivelnik-ale-trojzivelnik-rika-martin-nemec-20190306.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/83/praha-hudebnik-martin-nemec-19-unor-04_denik-150-3x2.jpg" width="150" height="100" alt="Malíř, hudebník a spisovatel Martin Němec." title="Malíř, hudebník a spisovatel Martin Němec." srcset="https://g.denik.cz/1/83/praha-hudebnik-martin-nemec-19-unor-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/83/praha-hudebnik-martin-nemec-19-unor-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Martin Němec: Naštěstí už své profese nepletu úplně dohromady v „artový eintopf“</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jste velmi plodný dabér. Znám několik dabérů, kteří jakoby adoptovali jednoho zahraničního herce a mají na něj monopol. Propůjčujete svůj hlas někomu pravidelně?</strong><br />Daboval jsem seriál Rizzoli &amp; Isles: Vraždy na pitevně, který režíruje vynikající dabér a režisér Filip Jančík. Mluvil třeba Coudyho v seriálu Krok za krokem, nebo Dylana v Beverly Hills 90210. On mě kdysi slyšel v nějaké reklamě a obsadil si mě do druhé hlavní role v Rizzoli &amp; Isles. Do spousty dabingu si mě obsazuje Jiří Balcárek, má hodně trpělivosti.</p>
<p><strong>Na Primě moderujete Top Star a Sport Star. Je lepší být jeho moderátorem nebo stát na druhé straně coby hvězda, o které se mluví?</strong><br />Je to především něco úplně jiného. Raději jsem ale moderátorem, který může reagovat podle momentální situace, myslím tím, jak na vás, nebo na situaci reaguje publikum. Reportáž je jednou natočená, nastříhaná a už na ní moc nezměníte. Maximálně se může znovu a jinak sestříhat… Třeba já se na sebe vůbec nerad dívám v televizi. Pak vidím své chyby a říkám si, co všechno jsem mohl udělat lépe.</p>
<p><strong>Je vám Sport Star bližší, když je zaměřený na sportovce, tedy tak trochu do vašich řad?</strong><br />Myslím si, že diváci už začínají vnímat, že sport jim přinášíme jinou, neotřelou a zábavnou formou. Když třeba budou chtít zjistit, jak dopadl zápas Brazílie vs. Česko, tak se podívají na sportovní zprávy. Kdežto my jim ještě ukážeme, jak fandily partnerky hráčů, jaká celebrita se na fotbalový mač přišla podívat… Když bude reportáž o Martině Sáblíkové, všichni vědí, že je mistryně světa, olympijská vítězka, ale my vám třeba ukážeme, jak Martina trénuje, jestli si hlídá váhu, nebo co třeba jí. Sport Star je i takový pohled do zákulisí sportu.</p>
<p><strong>Na 1. máje jste s kolegyní Evou Perkausovou v pražské Grébovce moderovali už třetí Dermacol Love Day. Tady půjde hlavně o oslavu lásky, krásy a hýčkání žen, ale dříve byl první máj spojen spíše se svátkem práce a prvomájovými průvody. Jak na ně vzpomínáte?</strong><br />Já jsem ročník 1977, takže jsem musel do průvodu povinně. Ale vzpomínám na to rád. Dokonce se vyplňovala i docházka, aby se zjistilo, kdo tam nebyl. Zvláštní doba to byla… Jinak jsem patriot, takže mám rád české svátky, ne Valentýn, ne Halloween, ale třeba právě 1. máj – svátek lásky miluju.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_kultura/libor-boucek-tancim-vzdy-jen-v-sebeobrane-podle-toho-to-tak-ale-vypada-20190221.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/50/libor-boucek-rozhovor-07_2-clone_denik-150-3x2.jpg" width="150" height="100" alt="Libor Bouček" title="Libor Bouček" srcset="https://g.denik.cz/1/50/libor-boucek-rozhovor-07_2-clone_denik-150-3x2.jpg 1x, https://g.denik.cz/1/50/libor-boucek-rozhovor-07_2-clone_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Libor Bouček: Tančím vždy jen v sebeobraně, podle toho to tak ale vypadá</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Když se řekne Love Day. Co to pro vás znamená?</strong><br />Je to pro mne oslava lásky, nebo lásky čas.</p>
<p><strong>V rámci zmíněné akce mysleli organizátoři nejen na zkrášlování dam, ale i mužů. Jak vy pečujete o svou krásu? Říkají vám něco třeba takové vymoženosti jako olej na vousy?</strong><br />Říkají. Dělám povolání, ve kterém jsem vidět, buď jako herec nebo moderátor, takže o sebe musím pečovat. Je to zároveň moje vizitka. Používám například gel na vlasy, hydratační tělové mléko, chodím na masáže, a protože hodně sportuji, musím o to větší péči věnovat svému zevnějšku.</p>
<p><strong>V Grébovce se uskutečnily i módní přehlídky. S těmi máte zkušenosti jako model. Nebo se pletu?</strong><br />Módní přehlídku jsem šel asi dvakrát v životě a vždy to bylo v rámci nějaké charity.</p>
<p><strong>A jak se cítíte na molu? Je to horší než Spartan Race?</strong><br />Rozhodně se lépe cítím ve sportovním oblečení při extrémní zátěži, než v roli modela. To raději přenechám jiným.</p>
<p class="rastr-sedy-l"><strong>Petr Vágner</strong><br />* Herec a moderátor Petr Vágner se narodil 1. září 1977 v Bílovci. Vystudoval Střední odbornou školu polygrafickou a poté pražskou Vyšší odbornou školu hereckou. <br />* Ještě v dobách studií hrál v Národním divadle, Stavovském divadle, Divadle na Vinohradech a později v divadle Metro. Nyní je členem souboru Divadla Radka Brzobohatého. Jako moderátor působil na hudební stanici Óčko (2007-2009) v TV Nova (Snídaně s Novou). Pracoval také na stanicích Radio City, Evropa 2 a Frekvence 1. <br />* Zahrál si například ve filmech Duna, Johanka z Arku, Prachy dělaj člověka, Experti anebo Veni, Vidi, Vici. Známý je také díky roli záchranáře Radima Nováka v seriálu Ordinace v růžové zahradě 1 a 2.<br />* Jako dabér se objevil například ve filmech Deník Bridget Jonesové, Šifra mistra Leonarda, nebo seriálech Gillmorova děvčata, Útěk z vězení, Kriminálka Las Vegas nebo Rizzoli &amp; Isles: Vraždy na pitevně. <br />* Je ženatý a má dvě děti – Lillian Miu a Samuela Maxe.</p></div></div>

 <p class="section-article-autor fs16">
    Autor: Filip Lukeš
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 04:00</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/kultura_region/kvuli-ironmanovi-jsem-prekopal-cely-zivot-20200502.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/kultura_region/kvuli-ironmanovi-jsem-prekopal-cely-zivot-20200502.html&text=Herec%20Petr%20V%C3%A1gner%20upekl%20%C4%8F%C3%A1belsk%C3%BD%20pl%C3%A1n%3A%20Kv%C5%AFli%20Ironmanovi%20jsem%20p%C5%99ekopal%20cel%C3%BD%20%C5%BEivot&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnachodsky.denik.cz%2Fkultura_region%2Fkvuli-ironmanovi-jsem-prekopal-cely-zivot-20200502.html&subject=Herec%20Petr%20V%C3%A1gner%20upekl%20%C4%8F%C3%A1belsk%C3%BD%20pl%C3%A1n%3A%20Kv%C5%AFli%20Ironmanovi%20jsem%20p%C5%99ekopal%20cel%C3%BD%20%C5%BEivot"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: závod" href="/tagy/zavod-27.html">závod, </a></li>
                <li><a title="Štítek: sport" href="/tagy/sport-88.html">sport, </a></li>
                <li><a title="Štítek: rodina" href="/tagy/rodina-282.html">rodina, </a></li>
                <li><a title="Štítek: láska" href="/tagy/laska-647.html">láska, </a></li>
                <li><a title="Štítek: seriál" href="/tagy/serial-42.html">seriál, </a></li>
                <li><a title="Štítek: Spartan race" href="/tagy/spartan-race-26836.html">Spartan race, </a></li>
                <li><a title="Štítek: Červené eso" href="/tagy/cervene-eso-51061.html">Červené eso, </a></li>
                <li><a title="Štítek: maratonský běh" href="/tagy/maratonsky-beh-1639.html">maratonský běh, </a></li>
                <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha, </a></li>
                <li><a title="Štítek: Martina Sáblíková" href="/tagy/martina-sablikova-10220.html">Martina Sáblíková</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/kravy-nemaji-co-do-zlabu-ani-trava-neroste-20190504.html"  title="číst článek: Krávy nemají co do žlabu, ani tráva neroste" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/5c/mleko-dobytek-zemedelstvi-cb15_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/5c/mleko-dobytek-zemedelstvi-cb15_denik-210-3x2.jpg 1x, https://g.denik.cz/5/5c/mleko-dobytek-zemedelstvi-cb15_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/kravy-nemaji-co-do-zlabu-ani-trava-neroste-20190504.html"      
>
            <h3 class="box-article-title fs20">Krávy nemají co do žlabu, ani tráva neroste</h3>
            <h4 class="box-article-perex fs16">Trápení zemědělců pokračuje. Farmáři mají kvůli suchu už od podzimu nedostatek krmiva pro dobytek, draze kupují seno i slámu. Ceny se šplhají do…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/s-koly-pres-polsko-az-do-destneho-20190504.html"  title="číst článek: S koly přes Polsko až do Deštného" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/9c/krkonose-cyklobus-1012_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/23/9c/krkonose-cyklobus-1012_denik-210-3x2.jpg 1x, https://g.denik.cz/23/9c/krkonose-cyklobus-1012_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/z-regionu/s-koly-pres-polsko-az-do-destneho-20190504.html"      
>
            <h3 class="box-article-title fs20">S koly přes Polsko až do Deštného</h3>
            <h4 class="box-article-perex fs16">Už 1. června začnou křižovat Královéhradeckým krajem cyklobusy. Milovníky výletů na kolech zavezou také do sousedních krajů i přes hranice. V letošním…</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-44731910-wnhqb3.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Strojírenští technici kontroly kvality,</h3>
				       	<div>Strojírenští technici…</div>
				       	<div class="service-box-strong">27 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-44704762-wffuvr.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Mechanici a opraváři</h3>
				       	<div>Mechanici a opraváři…</div>
				       	<div class="service-box-strong">100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-44730879-wc3728.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Provozní zámečníci, údržbáři</h3>
				       	<div>Provozní zámečníci,…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/zachranarum-v-boji-s-casem-pomuze-nova-sanitka-20190505.html"  title="číst článek: Záchranářům v boji s časem pomůže nová sanitka" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/e6/zachranari-zzskhk-sanitni-vuz-vozidlo-auto-sanitka-predani040519-hk-3_denik-210-3x2.jpg" width="210" height="140" alt="Záchranářský vozový park doplnila pětice nových sanitek." title="Záchranářský vozový park doplnila pětice nových sanitek." srcset="https://g.denik.cz/17/e6/zachranari-zzskhk-sanitni-vuz-vozidlo-auto-sanitka-predani040519-hk-3_denik-210-3x2.jpg 1x, https://g.denik.cz/17/e6/zachranari-zzskhk-sanitni-vuz-vozidlo-auto-sanitka-predani040519-hk-3_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/zachranari-zzskhk-sanitni-vuz-vozidlo-auto-sanitka-predani040519.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/zachranarum-v-boji-s-casem-pomuze-nova-sanitka-20190505.html"      
>
            <h3 class="box-article-title fs20">Záchranářům v boji s časem pomůže nová sanitka</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Novou moderní sanitku si v pátek převzali v Hradci Králové záchranáři z Jaroměře.</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/kytarista-michal-pavlicek-desim-se-tehle-nove-svate-valky-20190503.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'nachodsky.denik.cz' })" title="číst článek: Kytarista Michal Pavlíček: Děsím se téhle nové svaté války" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/2a/praha-rozhovor-pavlicek-07_denik-210-3x2.jpg" width="210" height="140" alt="Michal Pavlíček při fotografování pro Deník 1. dubna v Praze." title="Michal Pavlíček při fotografování pro Deník 1. dubna v Praze." srcset="https://g.denik.cz/1/2a/praha-rozhovor-pavlicek-07_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2a/praha-rozhovor-pavlicek-07_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/michal-pavlicek.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy-z-ceska/kytarista-michal-pavlicek-desim-se-tehle-nove-svate-valky-20190503.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'nachodsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Kytarista Michal Pavlíček: Děsím se téhle nové svaté války</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Kytarista Michal Pavlíček má novou autorskou desku. Jmenuje se po muzikantsku Pošli to…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-110kw-s-line-navi-xeno-11797612.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11797612_1/1554724553" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-110kw-s-line-navi-xeno-11797612.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi A4</h3>
	                   	<div>2,0 TDi-110KW-S-LINE…</div>
	                	<div class="service-box-strong">479 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-63kw-Hatchback-15530874737441953.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/14311/25190/12949/0/11654855714311/images/l15530874762021954.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-63kw-Hatchback-15530874737441953.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div title="servisní knížka, koupeno v D">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">175 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6TDi-Styl-Hatchback-15535169239391325.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/11808/16921/11482/0/10334307641808/images/l15535169368671358.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6TDi-Styl-Hatchback-15535169239391325.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">169 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/fenomen-krkonose-horska-strediska-i-narodni-park-zazivaji-rekordni-roky-20190501.html"  title="číst článek: Fenomén Krkonoše. Horská střediska i národní park zažívají rekordní roky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/78/fenomen-krkonose-horska-strediska-i-narodni-park-zazivaji-rekordni-roky_denik-210-3x2.jpg" width="210" height="140" alt="Krkonoše jsou trend. Nejvyšší české hory lákají čím dál více návštěvníků." title="Krkonoše jsou trend. Nejvyšší české hory lákají čím dál více návštěvníků." srcset="https://g.denik.cz/23/78/fenomen-krkonose-horska-strediska-i-narodni-park-zazivaji-rekordni-roky_denik-210-3x2.jpg 1x, https://g.denik.cz/23/78/fenomen-krkonose-horska-strediska-i-narodni-park-zazivaji-rekordni-roky_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/z-regionu/fenomen-krkonose-horska-strediska-i-narodni-park-zazivaji-rekordni-roky-20190501.html"      
>
            <h3 class="box-article-title fs20">Fenomén Krkonoše. Horská střediska i národní park zažívají rekordní roky</h3>
            <h4 class="box-article-perex fs16">O české hory je rekordní zájem. V zimě i létě. Podle aktuální statistiky Asociace lanové dopravy a Drážního úřadu, který nad lanovkami a vleky vykonává…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/pozvanka-na-fotbal-ve-vychodnich-cechach-20190505.html"  title="číst článek: Pozvánka na fotbal ve východních Čechách" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/48/09/micuda-okresni-ilustracni-2015_denik-210-3x2.jpg" width="210" height="140" alt="ilustrační foto - fotbal" title="ilustrační foto - fotbal" srcset="https://g.denik.cz/48/09/micuda-okresni-ilustracni-2015_denik-210-3x2.jpg 1x, https://g.denik.cz/48/09/micuda-okresni-ilustracni-2015_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-kraj/pozvanka-na-fotbal-ve-vychodnich-cechach-20190505.html"      
>
            <h3 class="box-article-title fs20">Pozvánka na fotbal ve východních Čechách</h3>
            <h4 class="box-article-perex fs16">Kam na kopanou v Královéhradeckém kraji:</h4>
        </a>
    </div>
</article><div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-5-kk-hronov-na-drahach-325-3798254#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/10572/img_5ccc61926824d6.68481257.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-5-kk-hronov-na-drahach-325-3798254#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hronov, Na drahách 325">Hronov, Na drahách 325</h3>
		       			<div>Prodej domu 5+kk</div>
		       			<div class="service-box-strong">1 650 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-sestajovice-3795637#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5cc0607f0b3d35.61450767.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-sestajovice-3795637#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Šestajovice">Šestajovice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">dohodou</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-libchyne-3795342#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15123/img_5cbf3081b45585.78562672.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-libchyne-3795342#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Libchyně">Libchyně</h3>
		       			<div>Prodej domu 5+1</div>
		       			<div class="service-box-strong">3 600 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/opilec-s-pistoli-hrozil-sousedum-20190505.html"  title="číst článek: Opilec s pistolí hrozil sousedům" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/3a/policie-nova-policejni-auto-ilustracni-2-2-1_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/45/3a/policie-nova-policejni-auto-ilustracni-2-2-1_denik-210-3x2.jpg 1x, https://g.denik.cz/45/3a/policie-nova-policejni-auto-ilustracni-2-2-1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zlociny-a-soudy/opilec-s-pistoli-hrozil-sousedum-20190505.html"      
>
            <h3 class="box-article-title fs20">Opilec s pistolí hrozil sousedům</h3>
            <h4 class="box-article-perex fs16">Pistoli, takzvanou flobertku, si vzal k sousedskému sporu podnapilý 47letý muž v Broumově.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/mama-neplakala-pribeh-asafa-auerbacha-a-dalsich-deti-z-tzv-kindertransportu-20190503.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'nachodsky.denik.cz' })" title="číst článek: Máma neplakala. Příběh Asafa Auerbacha a dalších dětí z kindertransportů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/f4/kindertransporty_denik-210-3x2.jpg" width="210" height="140" alt="Asaf a Ruben Auerbachovi s maminkou" title="Asaf a Ruben Auerbachovi s maminkou" srcset="https://g.denik.cz/1/f4/kindertransporty_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f4/kindertransporty_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/pribehy-deti-z-kindertransportu.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy-z-ceska/mama-neplakala-pribeh-asafa-auerbacha-a-dalsich-deti-z-tzv-kindertransportu-20190503.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'nachodsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Máma neplakala. Příběh Asafa Auerbacha a dalších dětí z kindertransportů</h3>
            <h4 class="box-article-perex fs16">/PŘÍBĚHY 20. STOLETÍ/ Dne 18. července 1939 vzali Rudolf a Markéta Auerbachovi své syny Asafa a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/velka-cena-pardubic-o-atleticke-rekordy-i-kvalifikacni-limity-20190504.html"  title="číst článek: Velká cena města Pardubic: O atletické rekordy i kvalifikační limity" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/0d/52407845-683796842022996-5521733444637294592-n-d190304f0lmc1_denik-210-3x2.jpg" width="210" height="140" alt="Jaroslav Petrouš s novým rekordem v hodu diskem" title="Jaroslav Petrouš s novým rekordem v hodu diskem" srcset="https://g.denik.cz/45/0d/52407845-683796842022996-5521733444637294592-n-d190304f0lmc1_denik-210-3x2.jpg 1x, https://g.denik.cz/45/0d/52407845-683796842022996-5521733444637294592-n-d190304f0lmc1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/velka-cena-pardubic-o-atleticke-rekordy-i-kvalifikacni-limity-20190504.html"      
>
            <h3 class="box-article-title fs20">Velká cena města Pardubic: O atletické rekordy i kvalifikační limity</h3>
            <h4 class="box-article-perex fs16">Atletický svátek. Již 22. ročník Velké ceny města Pardubic v atletice handicapovaných se koná na Městském atletickém stadionu na Dukle tuto neděli. Klání,…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/kultura_region/tipy-deniku-v-cermne-startuje-novy-festival-20190503.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/9e/cermna-norl-mp3-fest2019-multizanrovy-hudebni-festival300419-rk_denik-120-3x2.jpg" width="120" height="80" alt="MP3 Fest 2019." title="MP3 Fest 2019." srcset="https://g.denik.cz/38/9e/cermna-norl-mp3-fest2019-multizanrovy-hudebni-festival300419-rk_denik-120-3x2.jpg 1x, https://g.denik.cz/38/9e/cermna-norl-mp3-fest2019-multizanrovy-hudebni-festival300419-rk_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/tipy-deniku-v-cermne-startuje-novy-festival-20190503.html" tabindex="-1" title="číst článek: Tipy Deníku: V Čermné startuje nový festival" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tipy Deníku: V Čermné startuje nový festival</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/kultura_region/dasha-a-epoque-quartet-privezli-stinga-cole-portera-i-hudbu-z-titanicu-20190503.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/37/3c/festival-za-poklady-broumovska-klaster-drevnik-dasha-epoque-quartet030519-na-28_denik-120-3x2.jpg" width="120" height="80" alt="Dasha a Epoque Quartet přivezli Stinga, Cole Portera i hudbu z Titanicu." title="Dasha a Epoque Quartet přivezli Stinga, Cole Portera i hudbu z Titanicu." srcset="https://g.denik.cz/37/3c/festival-za-poklady-broumovska-klaster-drevnik-dasha-epoque-quartet030519-na-28_denik-120-3x2.jpg 1x, https://g.denik.cz/37/3c/festival-za-poklady-broumovska-klaster-drevnik-dasha-epoque-quartet030519-na-28_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/dasha-a-epoque-quartet-privezli-stinga-cole-portera-i-hudbu-z-titanicu-20190503.html" tabindex="-1" title="číst článek: FOTO: Dasha a Epoque Quartet přivezli Stinga, Cole Portera i hudbu z Titanicu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Dasha a Epoque Quartet přivezli Stinga, Cole…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/kultura_region/v-galerii-vystavuje-fotograf-petr-sulc-20190503.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/35/2b/fotograf-16aparatyfotaky_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/35/2b/fotograf-16aparatyfotaky_denik-120-3x2.jpg 1x, https://g.denik.cz/35/2b/fotograf-16aparatyfotaky_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/v-galerii-vystavuje-fotograf-petr-sulc-20190503.html" tabindex="-1" title="číst článek: V galerii vystavuje fotograf Petr Šulc" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V galerii vystavuje fotograf Petr Šulc</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/vyber-z-dila-novopackeho-sochare-alberta-kralicka-20190504.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': nachodsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/35/03/nova-paka-sochar-albert-kralicek-atelier-lide-od-vedle030319-jc-06_denik-120-3x2.jpg" width="120" height="80" alt="Výběr z díla novopackého sochaře Alberta Kralička." title="Výběr z díla novopackého sochaře Alberta Kralička." srcset="https://g.denik.cz/35/03/nova-paka-sochar-albert-kralicek-atelier-lide-od-vedle030319-jc-06_denik-120-3x2.jpg 1x, https://g.denik.cz/35/03/nova-paka-sochar-albert-kralicek-atelier-lide-od-vedle030319-jc-06_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/vyber-z-dila-novopackeho-sochare-alberta-kralicka-20190504.html" tabindex="-1" title="číst článek: Výběr z díla novopackého sochaře Alberta Králička" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': nachodsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Výběr z díla novopackého sochaře Alberta Králička</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/nejnavstevovanejsi-hrady-a-zamky-kdy-se-na-nich-nebudete-mackat-v-davu-20190502.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': nachodsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/e5/shutterstock-1191782551_denik-120-3x2.jpg" width="120" height="80" alt="Státní hrad a zámek Český Krumlov. Ilustrační foto." title="Státní hrad a zámek Český Krumlov. Ilustrační foto." srcset="https://g.denik.cz/113/e5/shutterstock-1191782551_denik-120-3x2.jpg 1x, https://g.denik.cz/113/e5/shutterstock-1191782551_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/nejnavstevovanejsi-hrady-a-zamky-kdy-se-na-nich-nebudete-mackat-v-davu-20190502.html" tabindex="-1" title="číst článek: Nejnavštěvovanější hrady a zámky. Kdy se na nich nebudete mačkat v davu?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': nachodsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Nejnavštěvovanější hrady a zámky. Kdy se na nich…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': nachodsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': nachodsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': nachodsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509459444720"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/prava-tvar-karla-hynka-machy-zarlivy-blazen-sexualni-maniak-a-proutnik-20180122.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/e3/perex-macha_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/e3/perex-macha_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e3/perex-macha_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/prava-tvar-karla-hynka-machy-zarlivy-blazen-sexualni-maniak-a-proutnik-20180122.html" tabindex="-1" title="číst článek: Pravá tvář KARLA HYNKA MÁCHY: Žárlivý blázen, SEXUÁLNÍ MANIAK a proutník" target="_blank">
                <h3 class="box-article-title fs16">Pravá tvář KARLA HYNKA MÁCHY: Žárlivý blázen, SEXUÁLNÍ…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/chris-brown-vek-20190506.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/28/chris-brown-d190505yxgx61_denik-120-3x2.png" width="120" height="80" alt="Chris Brown" title="Chris Brown" srcset="https://g.denik.cz/56/28/chris-brown-d190505yxgx61_denik-120-3x2.png 1x, https://g.denik.cz/56/28/chris-brown-d190505yxgx61_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/chris-brown-vek-20190506.html" tabindex="-1" title="číst článek: Mlátička Chris Brown slaví kulatiny: Co dělá problémový zpěvák dnes?" target="_blank">
                <h3 class="box-article-title fs16">Mlátička Chris Brown slaví kulatiny: Co dělá…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/herec-josef-vinklar-se-musi-otacet-v-hrobe-cim-by-ho-jeho-syn-adam-zklamal-20180130.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/12/josef-vinklar-adam-vinklar_denik-120-3x2.jpg" width="120" height="80" alt="Herec si myslel, že jeho syn půjde v jeho šlépějích." title="Herec si myslel, že jeho syn půjde v jeho šlépějích." srcset="https://g.denik.cz/56/12/josef-vinklar-adam-vinklar_denik-120-3x2.jpg 1x, https://g.denik.cz/56/12/josef-vinklar-adam-vinklar_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/herec-josef-vinklar-se-musi-otacet-v-hrobe-cim-by-ho-jeho-syn-adam-zklamal-20180130.html" tabindex="-1" title="číst článek: Herec Josef Vinklář se musí otáčet v hrobě! Čím by ho jeho syn Adam zklamal?" target="_blank">
                <h3 class="box-article-title fs16">Herec Josef Vinklář se musí otáčet v hrobě! Čím by ho…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/george-clooney-vek-20190506.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/eb/george-clooney-20_denik-120-3x2.png" width="120" height="80" alt="George Clooney" title="George Clooney" srcset="https://g.denik.cz/56/eb/george-clooney-20_denik-120-3x2.png 1x, https://g.denik.cz/56/eb/george-clooney-20_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/george-clooney-vek-20190506.html" tabindex="-1" title="číst článek: Nejvíce sexy muž planety slaví 58 let: Šedovlasý Clooney je stále fešák" target="_blank">
                <h3 class="box-article-title fs16">Nejvíce sexy muž planety slaví 58 let: Šedovlasý…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jorga-kotrbova.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/d9/kotrbova_denik-120-3x2.jpg" width="120" height="80" alt="Jorga Kotrbová" title="Jorga Kotrbová" srcset="https://g.denik.cz/56/d9/kotrbova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d9/kotrbova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jorga-kotrbova.html" tabindex="-1" title="číst článek: Zlatovláska Jorga Kotrbová: Po trápení s manželem našla vytoužený klid!" target="_blank">
                <h3 class="box-article-title fs16">Zlatovláska Jorga Kotrbová: Po trápení s manželem…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/dodnes-nevyresena-smrt-herce-ivana-lutanskeho-nestastna-nahoda-ci-vrazda-20190505.html#utm_source=nachodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/be/lutansky-herec_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/1/be/lutansky-herec_denik-120-3x2.jpg 1x, https://g.denik.cz/1/be/lutansky-herec_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/dodnes-nevyresena-smrt-herce-ivana-lutanskeho-nestastna-nahoda-ci-vrazda-20190505.html#utm_source=nachodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Dodnes nevyřešená smrt herce Ivana Luťanského: Nešťastná náhoda, či vražda?"      target="_blank"
>
            <h3 class="box-article-title fs16">Dodnes nevyřešená smrt herce Ivana Luťanského:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/nujood-ali-provdali-v-deviti-letech-manzel-nedodrzel-slib-ktery-dal-rodicum-20200430.html#utm_source=nachodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/53/nojoud-ali-velka_denik-120-3x2.jpg" width="120" height="80" alt="Životní příběh Nujood Ali" title="Životní příběh Nujood Ali" srcset="https://g.denik.cz/120/53/nojoud-ali-velka_denik-120-3x2.jpg 1x, https://g.denik.cz/120/53/nojoud-ali-velka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/nujood-ali-provdali-v-deviti-letech-manzel-nedodrzel-slib-ktery-dal-rodicum-20200430.html#utm_source=nachodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Nujood Ali provdali rodiče v devíti letech: Musela bojovat o život"      target="_blank"
>
            <h3 class="box-article-title fs16">Nujood Ali provdali rodiče v devíti letech: Musela…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/erika-starkova-slavi-uspech-od-hlidani-deti-zamiri-do-americkeho-serialu-20190502.html#utm_source=nachodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f7/erika_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/f7/erika_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f7/erika_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/erika-starkova-slavi-uspech-od-hlidani-deti-zamiri-do-americkeho-serialu-20190502.html#utm_source=nachodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Erika Stárková slaví úspěch: Od hlídání dětí míří do amerického seriálu"      target="_blank"
>
            <h3 class="box-article-title fs16">Erika Stárková slaví úspěch: Od hlídání dětí míří do…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-kveten-zjistete-co-se-stane-v-nejkrasnejsim-mesici-roku-20190501.html#utm_source=nachodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/82/shutterstock-591297578_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/82/shutterstock-591297578_denik-120-3x2.jpg 1x, https://g.denik.cz/120/82/shutterstock-591297578_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/horoskopy/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Horoskopy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Horoskopy
    </a>

        </div>
        <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-kveten-zjistete-co-se-stane-v-nejkrasnejsim-mesici-roku-20190501.html#utm_source=nachodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Velký horoskop na květen: Zjistěte, co se stane v nejkrásnějším měsíci roku"      target="_blank"
>
            <h3 class="box-article-title fs16">Velký horoskop na květen: Zjistěte, co se stane v…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/rakovinu-plic-casto-odhali-pozde-lekari-chteji-preventivni-screening.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Rakovinu plic často odhalí pozdě! Lékaři chtějí preventivní screening</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/krasna-podivana-oblohu-v-noci-prozari-meteoricky-roj-aquaridy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Krásná podívaná! Oblohu v noci prozáří meteorický roj Aquaridy</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-44730879-wc3728.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Provozní zámečníci, údržbáři, 20 000 Kč">
				       	Výroba Provozní zámečníci, údržbáři, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-43183088-w3ge36.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 108 Kč">
				       	Služby Uklízeč, uklízečka, 108 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-44706304-w4gwhh.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 26 000 Kč">
				       	Obchod Prodavač, prodejce, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-44731801-wt41kq.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební a provozní elektrikáři, 20 000 Kč">
				       	Stavebnictví Stavební a provozní elektrikáři, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-44729754-w323xk.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 16 280 Kč">
				       	Výroba Obsluha strojů, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-tiskari-44695586-wr4xm1.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Tiskaři, 35 000 Kč">
				       	Výroba Tiskaři, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-44694500-wve7um.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 20 000 Kč">
				       	Výroba Mechanici a opraváři osobních automobilů, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44288380-w5g63h.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 25 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-63kw-Hatchback-15530874737441953.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D">
			          	Škoda Fabia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDi-81K-SUV-155306211409279.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti první majitel, koupeno v D">
			          	Škoda Yeti první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDi-Plus-140K-Kombi-1554804827525360.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v D">
			          	Škoda Superb servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-3-2-0TDi-14-Kombi-1554294140978912.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v D">
			          	Škoda Superb servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDi-103K-Kombi-1552656320822593.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v D">
			          	Škoda Superb servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-4TSi-Plus-92KW-Hatchback-15532646161832276.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid servisní knížka, koupeno v D">
			          	Škoda Rapid servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-SPACEBACK-1-Hatchback-15525734342821268.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid koupeno v CZ">
			          	Škoda Rapid koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-2-0-TDi-Kombi-1552338804810103.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-ii-fl-1-6tdi-77kw-serviska-11797151.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia II FL 1.6TDi+77KW+SERVISKA+">
			          	Škoda Octavia II FL 1.6TDi+77KW+SERVISKA+
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-spaceback-1-0tsi-monte-carlo-x-11797555.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid SPACEBACK 1,0TSi-MONTE CARLO-X">
			          	Škoda Rapid SPACEBACK 1,0TSi-MONTE CARLO-X
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-0-tsi-70-kw-style-plus-58983003.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid TSI 1,0 TSI / 70 kW Style Plus">
			          	Škoda Rapid TSI 1,0 TSI / 70 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/van/nafta/volkswagen-transporter-t5-2-5tdi-96kw-9-mist-klima-11797607.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Transporter T5 2,5TDi-96KW-9.MÍST-KLIMA-">
			          	Volkswagen Transporter T5 2,5TDi-96KW-9.MÍST-KLIMA-
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-2-0tdi-dsg-f1-navi-xenon-11797623.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia III-2,0TDi-DSG-F1-NAVI-XENON-">
			          	Škoda Octavia III-2,0TDi-DSG-F1-NAVI-XENON-
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-1-5tdci-88kw-titanium-49490681.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus 1.5TDCi 88kw Titanium">
			          	Ford Focus 1.5TDCi 88kw Titanium
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-alhambra/mpv/nafta/seat-alhambra-2-0-tdi-130kw-dsg-7-mist-kuze-11797637.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Seat Alhambra 2,0 TDi-130KW-DSG-7.MÍST-KŮŽE-">
			          	Seat Alhambra 2,0 TDi-130KW-DSG-7.MÍST-KŮŽE-
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-4i-cw-1-maj-cz-lpg-8139139.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 1.4i CW,1.maj.CZ,LPG">
			          	Hyundai i30 1.4i CW,1.maj.CZ,LPG
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-libchyne-3795342#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Libchyně Prodej domu 5+1">
			          	Libchyně Prodej domu 5+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-nachod-3795201#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Náchod Pronájem bytu 2+1">
			          	Náchod Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jaromer-jaromirova-3794784#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jaroměř, Jaromírova Prodej domu">
			          	Jaroměř, Jaromírova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-starkov-3793771#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Stárkov Prodej domu">
			          	Stárkov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-nove-mesto-nad-metuji-druzebni-3793682#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nové Město nad Metují, Družební Prodej bytu 1+kk">
			          	Nové Město nad Metují, Družební Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ceska-skalice-3793466#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Skalice Prodej domu">
			          	Česká Skalice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-5-2-jaromer-na-valech-195-3790978#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jaroměř, Na Valech 195 Prodej domu 5+2">
			          	Jaroměř, Na Valech 195 Prodej domu 5+2
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sestajovice-3787345#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Šestajovice Prodej domu">
			          	Šestajovice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_nachodsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/nachodsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//nachodsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1556883001.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Kultura_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zChKsTfjM8I9WSI3g9jW1Jbx..mU6uPPlymlV6KYnRz.r7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
