
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'nachodsky.denik.cz',
		'rubrikaTitle': 'Požáry',
		'rubrikaName': 'pozary',
		'template': 'clanek',
		'title': "FOTO: I na svátek byli ve střehu a vyjížděli hasit požár kůlny",
		'tag': ["požár", "Horní Kostelec", "Náchod", "Červený Kostelec", "Kůlna"],
		'author': 'Jiří Špreňar',
		'publishedDateTime': "2021-05-05T15:02:00+02:00",
    	'modifiedDateTime': "2021-05-05T15:02:00+02:00",
		'articleID': 1257563259,
		'articleType': 'text',
		'back': "1257563259-5956-37",
		'image': 'https://g.denik.cz/37/ea/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-06_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/nachodsky.denik.cz\/galerie\/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21.html?photo=1&back=1257563259-5956-37",
			'images': [
					{
						'url': 'https://g.denik.cz/37/7e/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21_denik-150-3x2.jpg',
						'description': "Hasiči rozebrali část stropu, dohasili skrytá ohniska v podstřeší a prostor zkontrolovali pomocí termokamery.",
						'source': "SDH Červený Kostelec"
					},
					{
						'url': 'https://g.denik.cz/37/d2/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-02_denik-150-3x2.jpg',
						'description': "Hasiči rozebrali část stropu, dohasili skrytá ohniska v podstřeší a prostor zkontrolovali pomocí termokamery.",
						'source': "SDH Červený Kostelec"
					},
					{
						'url': 'https://g.denik.cz/37/9f/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-03_denik-150-3x2.jpg',
						'description': "Hasiči rozebrali část stropu, dohasili skrytá ohniska v podstřeší a prostor zkontrolovali pomocí termokamery.",
						'source': "SDH Červený Kostelec"
					},
					{
						'url': 'https://g.denik.cz/37/82/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-04_denik-150-3x2.jpg',
						'description': "Hasiči rozebrali část stropu, dohasili skrytá ohniska v podstřeší a prostor zkontrolovali pomocí termokamery.",
						'source': "SDH Červený Kostelec"
					},
					{
						'url': 'https://g.denik.cz/37/6f/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-05_denik-150-3x2.jpg',
						'description': "Hasiči rozebrali část stropu, dohasili skrytá ohniska v podstřeší a prostor zkontrolovali pomocí termokamery.",
						'source': "SDH Červený Kostelec"
					},
					{
						'url': 'https://g.denik.cz/37/ea/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-06_denik-150-3x2.jpg',
						'description': "Hasiči rozebrali část stropu, dohasili skrytá ohniska v podstřeší a prostor zkontrolovali pomocí termokamery.",
						'source': "SDH Červený Kostelec"
					},
					{
						'url': 'https://g.denik.cz/37/74/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-07_denik-150-3x2.jpg',
						'description': "Hasiči rozebrali část stropu, dohasili skrytá ohniska v podstřeší a prostor zkontrolovali pomocí termokamery.",
						'source': "SDH Červený Kostelec"
					},
					{
						'url': 'https://g.denik.cz/37/83/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-08_denik-150-3x2.jpg',
						'description': "Hasiči rozebrali část stropu, dohasili skrytá ohniska v podstřeší a prostor zkontrolovali pomocí termokamery.",
						'source': "SDH Červený Kostelec"
					},
					{
						'url': 'https://g.denik.cz/37/87/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-09_denik-150-3x2.jpg',
						'description': "Hasiči rozebrali část stropu, dohasili skrytá ohniska v podstřeší a prostor zkontrolovali pomocí termokamery.",
						'source': "SDH Červený Kostelec"
					}
			],
			'count': 9,
			'count-page': 10,
			'count-foto': 9,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Náchodský deník", 'link':"nachodsky.denik.cz"},
			{'name':"Požáry", 'link':"https:\/\/nachodsky.denik.cz\/pozary\/"},
			{'name':"FOTO: I na svátek byli ve střehu a vyjížděli hasit požár kůlny", 'link':"https:\/\/nachodsky.denik.cz\/pozary\/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny-20210505.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/nachodsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://nachodsky.denik.cz/pozary/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny-20210505.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Náchodský deník",
                "item": "https:\/\/nachodsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Požáry",
                "item": "https:\/\/nachodsky.denik.cz\/pozary\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "FOTO: I na svátek byli ve střehu a vyjížděli hasit požár kůlny",
                "item": "https:\/\/nachodsky.denik.cz\/pozary\/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny-20210505.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>FOTO: I na svátek byli ve střehu a vyjížděli hasit požár kůlny - Náchodský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Na mezinárodní den hasičů, kdy si 4. května připomínáme patrona všech hasičů sv. Floriána, vyjely dvě jednotky do části Horní Kostelec k ohlášenému požáru…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://nachodsky.denik.cz/pozary/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny-20210505.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001620386214/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jiří Špreňar">


	<meta property="og:site_name" content="Náchodský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://nachodsky.denik.cz/pozary/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny-20210505.html">
	<meta property="og:title" content="FOTO: I na svátek byli ve střehu a vyjížděli hasit požár kůlny">
	<meta property="og:description" content="Na mezinárodní den hasičů, kdy si 4. května připomínáme patrona všech hasičů sv. Floriána, vyjely dvě jednotky do části Horní Kostelec k ohlášenému požáru kůlny, která se nacházela vedle rodinného domu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="FOTO: I na svátek byli ve střehu a vyjížděli hasit požár kůlny">
	<meta name="twitter:description" content="Na mezinárodní den hasičů, kdy si 4. května připomínáme patrona všech hasičů sv. Floriána, vyjely dvě jednotky do části Horní Kostelec k ohlášenému požáru kůlny, která se nacházela vedle rodinného domu.">
	<meta property="og:image" content="https://g.denik.cz/37/ea/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-06_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Hasiči rozebrali část stropu, dohasili skrytá ohniska v podstřeší a prostor zkontrolovali pomocí termokamery.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/37/ea/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-06_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/37/ea/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-06_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/">
    <meta property="article:published_time" content="2021-05-05T15:02:00+02:00">
    <meta property="article:modified_time" content="2021-05-05T15:02:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1620384767.css">

    




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1620206121.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1620203737.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://nachodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Náchodský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;nachodsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fnachodsky.denik.cz%2Fpozary%2Fi-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny-20210505.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fnachodsky.denik.cz%2Fpozary%2Fi-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny-20210505.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://nachodsky.denik.cz/pozary/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny-20210505.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fnachodsky.denik.cz%2Fpozary%2Fi-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny-20210505.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/nachodsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/pozary/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny-20210505.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion nachodsky_denik">

            <li>

                <a href="https://nachodsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://nachodsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://nachodsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://nachodsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://nachodsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://nachodsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://nachodsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://nachodsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://nachodsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://nachodsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/pozary/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny-20210505.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ONLINE:</h3>
            <a href="https://pardubicky.denik.cz/zpravy_region/sledujeme-co-se-deje-v-nasich-krajich-lide-nesmi-za-hranice-okresu-20210301.html" class="text">Nouzový stav je minulostí. Co se mění? Sledujte s námi.</a>
            <a href="#close" class="close" data-title="nouzovy-stav-je-minulosti-co-se-meni-sledujte-s-nami">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">FOTO: I na svátek byli ve střehu a vyjížděli hasit požár kůlny</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">5.5.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/37/6f/reznik-hlavicka_denik-30-1x1.jpg" width="30" height="30" alt="Špreňar" title="Špreňar" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/37/6f/reznik-hlavicka_denik-30-1x1.jpg 1x, https://g.denik.cz/37/6f/reznik-hlavicka_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/jiri-sprenar-1391.html">
                        Jiří Špreňar
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/pozary/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny-20210505.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/pozary/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny-20210505.html&text=FOTO%3A%20I%20na%20sv%C3%A1tek%20byli%20ve%20st%C5%99ehu%20a%20vyj%C3%AD%C5%BEd%C4%9Bli%20hasit%20po%C5%BE%C3%A1r%20k%C5%AFlny&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnachodsky.denik.cz%2Fpozary%2Fi-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny-20210505.html&subject=FOTO%3A%20I%20na%20sv%C3%A1tek%20byli%20ve%20st%C5%99ehu%20a%20vyj%C3%AD%C5%BEd%C4%9Bli%20hasit%20po%C5%BE%C3%A1r%20k%C5%AFlny">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Na mezinárodní den hasičů, kdy si 4. května připomínáme patrona všech hasičů sv. Floriána, vyjely dvě jednotky do části Horní Kostelec k ohlášenému požáru kůlny, která se nacházela vedle rodinného domu.</p>

<div class="article-multimedium">
        <a href="/galerie/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21.html?photo=1&amp;back=1257563259-5956-37">
            <img src="https://g.denik.cz/37/ea/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-06_denik-630-16x9.jpg" width="630" height="354" alt="Hasiči rozebrali část stropu, dohasili skrytá ohniska v podstřeší a prostor zkontrolovali pomocí termokamery." title="Hasiči rozebrali část stropu, dohasili skrytá ohniska v podstřeší a prostor zkontrolovali pomocí termokamery." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/37/ea/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-06_denik-630-16x9.jpg 1x, https://g.denik.cz/37/ea/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-06_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21.html?back=1257563259-5956-37&amp;photo=2">
                            <img src="https://g.denik.cz/37/7e/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/37/7e/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21_denik-150-3x2.jpg 1x, https://g.denik.cz/37/7e/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21.html?back=1257563259-5956-37&amp;photo=3">
                            <img src="https://g.denik.cz/37/d2/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/37/d2/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-02_denik-150-3x2.jpg 1x, https://g.denik.cz/37/d2/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21.html?back=1257563259-5956-37&amp;photo=4">
                            <img src="https://g.denik.cz/37/9f/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/37/9f/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-03_denik-150-3x2.jpg 1x, https://g.denik.cz/37/9f/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny21.html?back=1257563259-5956-37&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>9 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Hasiči rozebrali část stropu, dohasili skrytá ohniska v podstřeší a prostor zkontrolovali pomocí termokamery.
        <span class="description-autor">
             | 
            Foto: SDH Červený Kostelec
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Po příjezdu na místo hasiči zjistili, že přístřešek o rozměrech 3x3 metry se majiteli podařilo z větší části zahasit před příjezdem jednotek pomocí zahradní hadice. "Hasiči následně rozebrali část stropu, dohasili skrytá ohniska v podstřeší a prostor zkontrolovali pomocí termokamery," uvedla k požáru mluvčí HZS Martina Götzová. Výše škody byla stanovena asi na pět tisíc korun, uchráněné hodnoty představují asi 15 tisíc korun. Na místě zasahovali profesionální hasiči z Náchoda a JSDH Červený Kostelec.</p></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">5.5.2021</span>
    
    <a href="/diskuse/nova/Tg6Jm.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/pozary/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny-20210505.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/pozary/i-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny-20210505.html&text=FOTO%3A%20I%20na%20sv%C3%A1tek%20byli%20ve%20st%C5%99ehu%20a%20vyj%C3%AD%C5%BEd%C4%9Bli%20hasit%20po%C5%BE%C3%A1r%20k%C5%AFlny&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnachodsky.denik.cz%2Fpozary%2Fi-na-svatek-byli-ve-strehu-a-vyjizdeli-hasit-pozar-kulny-20210505.html&subject=FOTO%3A%20I%20na%20sv%C3%A1tek%20byli%20ve%20st%C5%99ehu%20a%20vyj%C3%AD%C5%BEd%C4%9Bli%20hasit%20po%C5%BE%C3%A1r%20k%C5%AFlny">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: požár" href="/tagy/pozar-1313.html">požár, </a></li>
                    <li><a title="Štítek: Horní Kostelec" href="/tagy/horni-kostelec-89689.html">Horní Kostelec, </a></li>
                    <li><a title="Štítek: Náchod" href="/tagy/nachod-509.html">Náchod, </a></li>
                    <li><a title="Štítek: Červený Kostelec" href="/tagy/cerveny-kostelec-7657.html">Červený Kostelec, </a></li>
                    <li><a title="Štítek: Kůlna" href="/tagy/kulna-7078.html">Kůlna</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="782957740,2294426092,268496445,1360712688,438010046,3885748040,3613447423,814871840,3989791653"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/v-adrspachu-pusti-do-skal-za-hodinu-400-lidi-online-prodej-predejde-zklamani-202.html"  title="číst článek: V Adršpachu pustí do skal za hodinu 400 lidí, online prodej předejde zklamání" tabindex="-1"     
>
            <img src="https://g.denik.cz/37/1c/adrspach-skaly-adrspasske-skalni-mesto-turista-doprava-parkovani040519-na-27_denik-210-3x2.jpg" width="210" height="140" alt="Nájezd turistů v Adršpachu" title="Nájezd turistů v Adršpachu" loading="lazy" srcset="https://g.denik.cz/37/1c/adrspach-skaly-adrspasske-skalni-mesto-turista-doprava-parkovani040519-na-27_denik-210-3x2.jpg 1x, https://g.denik.cz/37/1c/adrspach-skaly-adrspasske-skalni-mesto-turista-doprava-parkovani040519-na-27_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/adrspach-skaly-turistika-vlak-valbrzych-polsko120720.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/zpravy_region/v-adrspachu-pusti-do-skal-za-hodinu-400-lidi-online-prodej-predejde-zklamani-202.html"      
>
            <h3 class="box-article-title fs20">V Adršpachu pustí do skal za hodinu 400 lidí, online prodej předejde zklamání</h3>
            <h4 class="box-article-perex fs16">Plná parkoviště, dlouhé fronty u pokladny, ucpané silnice, nervozita ve vzduchu – takovou podobu…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/denik-v-regionech/ctenari-deniku-poslali-2000-prispevku-20210507.html"  title="číst článek: Čtenáři Deníku poslali 2000 příspěvků" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/35/stante-se-ctenarem-reporterem_denik-210-3x2.png" width="210" height="140" alt="Staňte se čtenářem-reportérem!" title="Staňte se čtenářem-reportérem!" loading="lazy" srcset="https://g.denik.cz/1/35/stante-se-ctenarem-reporterem_denik-210-3x2.png 1x, https://g.denik.cz/1/35/stante-se-ctenarem-reporterem_denik-210-3x2&#64;2x.png 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/denik-v-regionech/ctenari-deniku-poslali-2000-prispevku-20210507.html"      
>
            <h3 class="box-article-title fs20">Čtenáři Deníku poslali 2000 příspěvků</h3>
            <h4 class="box-article-perex fs16">Jedna z unikátností Deníku a Deník.cz  je obrovské množství obsahu, které tvoří sami čtenáři.…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/tipy-na-vikend/tipy-na-vikend-od-7-do-9-kvetna-muzejni-noc-zpestri-jizda-parniho-vlaku-20210506.html"  title="číst článek: Tipy na víkend od 7. do 9. května: Muzejní noc zpestří jízda parního vlaku" tabindex="-1"     
>
            <img src="https://g.denik.cz/37/f8/smutne-louceni-vytopna-prijde-o-vzacny-exponat-elektricke-lokomotivy-05_denik-210-3x2.jpg" width="210" height="140" alt="Železniční muzeum Výtopna v Jaroměři. " title="Železniční muzeum Výtopna v Jaroměři. " loading="lazy" srcset="https://g.denik.cz/37/f8/smutne-louceni-vytopna-prijde-o-vzacny-exponat-elektricke-lokomotivy-05_denik-210-3x2.jpg 1x, https://g.denik.cz/37/f8/smutne-louceni-vytopna-prijde-o-vzacny-exponat-elektricke-lokomotivy-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vikend-od-7-do-9-kvetna-muzejni-noc-zpestri-jizda-parniho-vlaku-20210506.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend od 7. do 9. května: Muzejní noc zpestří jízda parního vlaku</h3>
            <h4 class="box-article-perex fs16">Víkendové tipy jsou konečně pestřejší. Opatření se rozvolňují, můžete proto zavítat do muzeí a…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/mise-velichovky-pripomina-dobu-kdy-lazenske-misto-znali-v-generalnich-stabech-20.html"  title="číst článek: Mise Velichovky připomíná dobu, kdy lázeňské místo znali v generálních štábech" tabindex="-1"     
>
            <img src="https://g.denik.cz/37/21/mise-velichovky-25let-vyroci-vojenska-historie-usarmy-vojak-armada-konvoj110520-na-10_denik-210-3x2.jpg" width="210" height="140" alt="I přes všechny zákazy a omezení považovali příznivci vojenské historie za důležité připomenout 25. výročí Mise Velichovky a zachovat tak kontinuitu navzdory tomu, že jim okolnosti nepřály." title="I přes všechny zákazy a omezení považovali příznivci vojenské historie za důležité připomenout 25. výročí Mise Velichovky a zachovat tak kontinuitu navzdory tomu, že jim okolnosti nepřály." loading="lazy" srcset="https://g.denik.cz/37/21/mise-velichovky-25let-vyroci-vojenska-historie-usarmy-vojak-armada-konvoj110520-na-10_denik-210-3x2.jpg 1x, https://g.denik.cz/37/21/mise-velichovky-25let-vyroci-vojenska-historie-usarmy-vojak-armada-konvoj110520-na-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mise-velichovky.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

        </div>
        <a href="/zpravy_region/mise-velichovky-pripomina-dobu-kdy-lazenske-misto-znali-v-generalnich-stabech-20.html"      
>
            <h3 class="box-article-title fs20">Mise Velichovky připomíná dobu, kdy lázeňské místo znali v generálních štábech</h3>
            <h4 class="box-article-perex fs16">Dne 8. května si připomínáme nejen konec druhé světové války, ale i příjezd americké armády do…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/nazory_region/nejvetsi-pozar-roku-se-vepsal-do-podoby-i-historie-mesta-20210507.html"  title="číst článek: KOMENTÁŘ: Největší požár roku se vepsal do podoby i historie města" tabindex="-1"     
>
            <img src="https://g.denik.cz/37/ae/police-nad-metuji-pozar-ohen-plameny-textilka-veba-hala-hauk-autodily060520-na-10_denik-210-3x2.jpg" width="210" height="140" alt="Rozsáhlý požár haly ve firmě Hauk v Polici nad Metují.." title="Rozsáhlý požár haly ve firmě Hauk v Polici nad Metují.." loading="lazy" srcset="https://g.denik.cz/37/ae/police-nad-metuji-pozar-ohen-plameny-textilka-veba-hala-hauk-autodily060520-na-10_denik-210-3x2.jpg 1x, https://g.denik.cz/37/ae/police-nad-metuji-pozar-ohen-plameny-textilka-veba-hala-hauk-autodily060520-na-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/nazory_region/nejvetsi-pozar-roku-se-vepsal-do-podoby-i-historie-mesta-20210507.html"      
>
            <h3 class="box-article-title fs20">KOMENTÁŘ: Největší požár roku se vepsal do podoby i historie města</h3>
            <h4 class="box-article-perex fs16">Záře plamenů se mísila s blikajícími majáky hasičských vozů, jejichž posádky se sjely z široka…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/galerie-dum-v-broumove-zahajuje-novou-vystavni-sezonu-20210508.html"  title="číst článek: Galerie Dům v Broumově zahajuje novou výstavní sezónu" tabindex="-1"     
>
            <img src="https://g.denik.cz/37/3a/elias-dolejsi-z-vystavy-artikl-sedm-let-s-umenim-gask-kutna-hora-2020-foto-oto-palan-2_denik-210-3x2.jpg" width="210" height="140" alt="Eliáš Dolejší, z výstavy Artikl-Sedm let s uměním, GASK, Kutná Hora, 2020." title="Eliáš Dolejší, z výstavy Artikl-Sedm let s uměním, GASK, Kutná Hora, 2020." loading="lazy" srcset="https://g.denik.cz/37/3a/elias-dolejsi-z-vystavy-artikl-sedm-let-s-umenim-gask-kutna-hora-2020-foto-oto-palan-2_denik-210-3x2.jpg 1x, https://g.denik.cz/37/3a/elias-dolejsi-z-vystavy-artikl-sedm-let-s-umenim-gask-kutna-hora-2020-foto-oto-palan-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/vystavy-v-galerii-dum-v-broumove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/galerie-dum-v-broumove-zahajuje-novou-vystavni-sezonu-20210508.html"      
>
            <h3 class="box-article-title fs20">Galerie Dům v Broumově zahajuje novou výstavní sezónu</h3>
            <h4 class="box-article-perex fs16">V neděli 9. května bude v Galerii Dům v Broumově zahájena desátá výstavní sezóna, a to hned dvěma…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/utok-na-materske-skoly-opatreni-se-pripravuji-policie-je-zatim-neupresnila-20210.html"  title="číst článek: Útok na mateřské školy: opatření se připravují, policie je zatím neupřesnila" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/4e/materska-skola-policie-straznici-02_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/2/4e/materska-skola-policie-straznici-02_denik-210-3x2.jpg 1x, https://g.denik.cz/2/4e/materska-skola-policie-straznici-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zlociny-a-soudy/utok-na-materske-skoly-opatreni-se-pripravuji-policie-je-zatim-neupresnila-20210.html"      
>
            <h3 class="box-article-title fs20">Útok na mateřské školy: opatření se připravují, policie je zatím neupřesnila</h3>
            <h4 class="box-article-perex fs16">Anonymní výhrůžka o připravovaném útoku na neupřesněnou mateřskou školu do chodu předškolních…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/video-na-nachodsku-probehla-divoka-honicka-policie-se-znamym-piratem-silnic-2021.html"  title="číst článek: VIDEO: Na Náchodsku proběhla divoká honička policie se známým pirátem silnic" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/ac/policie-vycvik-auto-polygon-10_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/42/ac/policie-vycvik-auto-polygon-10_denik-210-3x2.jpg 1x, https://g.denik.cz/42/ac/policie-vycvik-auto-polygon-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/diskuse/video-na-nachodsku-probehla-divoka-honicka-policie-se-znamym-piratem-silnic.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>


        </div>
        <a href="/zlociny-a-soudy/video-na-nachodsku-probehla-divoka-honicka-policie-se-znamym-piratem-silnic-2021.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Na Náchodsku proběhla divoká honička policie se známým pirátem silnic</h3>
            <h4 class="box-article-perex fs16">Uplynulou neděli v odpoledních hodinách se policisté z obvodního oddělení Hronov rozhodli při…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/vychodocesi-umirajici-kvuli-covidu-proklete-hradecko-o-neco-lepsi-pardubicko-202.html"  title="číst článek: Východočeši umírající kvůli covidu: Prokleté Hradecko, o něco lepší Pardubicko" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/90/182632504-2857395414511325-8618459835050172625-n_denik-210-3x2.jpg" width="210" height="140" alt="Nadúmrtnost podle krajů od počátku října 2020 do konce března 2021" title="Nadúmrtnost podle krajů od počátku října 2020 do konce března 2021" loading="lazy" srcset="https://g.denik.cz/17/90/182632504-2857395414511325-8618459835050172625-n_denik-210-3x2.jpg 1x, https://g.denik.cz/17/90/182632504-2857395414511325-8618459835050172625-n_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/vychodocesi-umirajici-kvuli-covidu-proklete-hradecko-o-neco-lepsi-pardubicko-202.html"      
>
            <h3 class="box-article-title fs20">Východočeši umírající kvůli covidu: Prokleté Hradecko, o něco lepší Pardubicko</h3>
            <h4 class="box-article-perex fs16">Královéhradecký kraj byl v posledním půlroce v epidemii koronaviru druhým nejpostiženějším krajem…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pozary/hauk-v-plamenech-ohlednuti-hasicu-za-nejvetsim-pozarem-lonskeho-roku-20210506.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/37/35/police-nad-metuji-pozar-ohen-plameny-textilka-veba-hala-hauk-autodily060520-na-09_denik-120-3x2.jpg" width="120" height="80" alt="Rozsáhlý požár haly ve firmě Hauk v Polici nad Metují: škoda podle odhadů přesáhne 100 milionů korun." title="Rozsáhlý požár haly ve firmě Hauk v Polici nad Metují: škoda podle odhadů přesáhne 100 milionů korun." loading="lazy" srcset="https://g.denik.cz/37/35/police-nad-metuji-pozar-ohen-plameny-textilka-veba-hala-hauk-autodily060520-na-09_denik-120-3x2.jpg 1x, https://g.denik.cz/37/35/police-nad-metuji-pozar-ohen-plameny-textilka-veba-hala-hauk-autodily060520-na-09_denik-120-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/pozary/" title="Rubrika Požáry"     
>
        
        Požáry
    </a>

        </div>
        <a href="/pozary/hauk-v-plamenech-ohlednuti-hasicu-za-nejvetsim-pozarem-lonskeho-roku-20210506.html" tabindex="-1" title="číst článek: VIDEO: Hauk v plamenech. Ohlédnutí hasičů za největším požárem loňského roku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">VIDEO: Hauk v plamenech. Ohlédnutí hasičů za největším požárem loňského roku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pozary/hasici-o-vikendu-zasahovali-u-sedmi-desitek-udalosti-20210503.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/c1/ostrava-hzs-msk-hasici-strom-vitr-orkan-sabine-pocasic_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/72/c1/ostrava-hzs-msk-hasici-strom-vitr-orkan-sabine-pocasic_denik-120-3x2.jpg 1x, https://g.denik.cz/72/c1/ostrava-hzs-msk-hasici-strom-vitr-orkan-sabine-pocasic_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/pozary/" title="Rubrika Požáry"     
>
        
        Požáry
    </a>

        </div>
        <a href="/pozary/hasici-o-vikendu-zasahovali-u-sedmi-desitek-udalosti-20210503.html" tabindex="-1" title="číst článek: Hasiči o víkendu zasahovali u sedmi desítek událostí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hasiči o víkendu zasahovali u sedmi desítek událostí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pozary/filipojakubska-noc-byla-letos-klidnejsi-hasici-zasahovali-u-peti-pozaru-20210501.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/0f/carodejnice_kriz_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/45/0f/carodejnice_kriz_denik-120-3x2.jpg 1x, https://g.denik.cz/45/0f/carodejnice_kriz_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/pozary/" title="Rubrika Požáry"     
>
        
        Požáry
    </a>

        </div>
        <a href="/pozary/filipojakubska-noc-byla-letos-klidnejsi-hasici-zasahovali-u-peti-pozaru-20210501.html" tabindex="-1" title="číst článek: Filipojakubská noc byla letos klidnější. Hasiči zasahovali u pěti požárů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Filipojakubská noc byla letos klidnější. Hasiči zasahovali u pěti požárů</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/galerie-dum-v-broumove-zahajuje-novou-vystavni-sezonu-20210508.html" tabindex="-1" title="číst článek: Galerie Dům v Broumově zahajuje novou výstavní sezónu">
			        <h3 class="ugc-promo__article-title">Galerie Dům v Broumově zahajuje novou výstavní sezónu</h3>
			    </a>
				<a href="/ctenar-reporter/foto-mraziku-se-nebojim-pomohou-svicky-i-bila-netkana-textilie-20210507.html" tabindex="-1" title="číst článek: FOTO: Mrazíků se nebojím!  Pomohou svíčky i bílá netkaná textilie">
			        <h3 class="ugc-promo__article-title">FOTO: Mrazíků se nebojím!  Pomohou svíčky i bílá netkaná textilie</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;nachodsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/nevzdavat-se-ale-20210506.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bec73b4a0d482e1f981217bb8ad5b4c2.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/nevzdavat-se-ale-20210506.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nevzdávat se, ale…" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nevzdávat se, ale…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/zradna-sladkost-cukru-20210505.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f681e28b0e87a5577cb2992a70601870.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/zradna-sladkost-cukru-20210505.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zrádná sladkost cukru" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zrádná sladkost cukru</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/nevzdavat-se-ale-20210506.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/94acebad1ec96c55a1294be024975980.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/nevzdavat-se-ale-20210506.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nevzdávat se, ale…" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nevzdávat se, ale…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/zradna-sladkost-cukru-20210505.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1960923b090999c47825f40e08364527.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/zradna-sladkost-cukru-20210505.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zrádná sladkost cukru" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zrádná sladkost cukru</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27782-hollywoodsky-magnat-abrams-nabizi-dum-v-los-angeles-k-prodeji-za-prekvapive-vysokou-cenu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7e5444276b8a9e045db7b3c55f924cd1.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27782-hollywoodsky-magnat-abrams-nabizi-dum-v-los-angeles-k-prodeji-za-prekvapive-vysokou-cenu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Hollywoodský magnát Abrams nabízí dům v Los Angeles k prodeji za překvapivě vysokou cenu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Hollywoodský magnát Abrams nabízí dům v Los Angeles k…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27760-inspirujte-se-bydleni-snu-na-miru-pro-vas/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2c6c3e47819634e6490a7d6a2cf8faa0.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27760-inspirujte-se-bydleni-snu-na-miru-pro-vas/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Inspirujte se: Bydlení snů na míru pro vás" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirujte se: Bydlení snů na míru pro vás</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/ctyri-zraneni-po-nehode-za-prahou-motorkar-ma-rozdrcenou-nohu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/51d0d47b2fb6003ee626fa12ea6f2da8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ctyri-zraneni-po-nehode-za-prahou-motorkar-ma-rozdrcenou-nohu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Čtyři zranění po nehodě za Prahou, motorkář má rozdrcenou nohu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čtyři zranění po nehodě za Prahou, motorkář má rozdrcenou…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/osobak-po-srazce-s-kamionem-zachvatily-plameny-ridic-neprezil.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/087d8480fe616ba4aca365c0049ac0a6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/osobak-po-srazce-s-kamionem-zachvatily-plameny-ridic-neprezil.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Osobák po srážce s kamionem zachvátily plameny, řidič nepřežil" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Osobák po srážce s kamionem zachvátily plameny, řidič…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/krainova-slezacek-rozkol.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/53/untitled-collage-2-d210208q94ch1_denik-120-3x2.jpg" width="120" height="80" alt="Krainová, Slezáček" title="Krainová, Slezáček" loading="lazy" srcset="https://g.denik.cz/56/53/untitled-collage-2-d210208q94ch1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/53/untitled-collage-2-d210208q94ch1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/krainova-slezacek-rozkol.html" tabindex="-1" title="číst článek: Při vzpomínce na Slezáčka se jí zvedá žaludek: Krainová promluvila o exmanželovi"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Při vzpomínce na Slezáčka se jí zvedá žaludek: Krainová promluvila o exmanželovi</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kate-middleton-princ-william-kralovna.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ce/profimfedia-0416469211_denik-120-3x2.jpg" width="120" height="80" alt="Kate Middleton" title="Kate Middleton" loading="lazy" srcset="https://g.denik.cz/56/ce/profimfedia-0416469211_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ce/profimfedia-0416469211_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kate-middleton-princ-william-kralovna.html" tabindex="-1" title="číst článek: Královna Kate Middleton? Na budoucí roli se prý připravuje už nyní"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Královna Kate Middleton? Na budoucí roli se prý připravuje už nyní</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/like-house-lada-plavky.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/31/untitled-collage-1-d210503fa0nx1_denik-120-3x2.jpg" width="120" height="80" alt="Lada Horová" title="Lada Horová" loading="lazy" srcset="https://g.denik.cz/56/31/untitled-collage-1-d210503fa0nx1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/31/untitled-collage-1-d210503fa0nx1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/like-house-lada-plavky.html" tabindex="-1" title="číst článek: LIKE HOUSE: Stačí jedna fotka od maminky, a Lada má v kapse lechtivou nabídku?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">LIKE HOUSE: Stačí jedna fotka od maminky, a Lada má v kapse lechtivou nabídku?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/princ-harry-princ-charles-odpusteni.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/07/profimedia-0184525110-orez_denik-120-3x2.jpg" width="120" height="80" alt="Princ Charles se svými syny" title="Princ Charles se svými syny" loading="lazy" srcset="https://g.denik.cz/127/07/profimedia-0184525110-orez_denik-120-3x2.jpg 1x, https://g.denik.cz/127/07/profimedia-0184525110-orez_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/princ-harry-princ-charles-odpusteni.html" tabindex="-1" title="číst článek: Rozbité vztahy Harryho a prince Charlese: Otec synovi nehodlá odpustit"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rozbité vztahy Harryho a prince Charlese: Otec synovi nehodlá odpustit</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/3/7/1/3/2393713-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">28.04. - 11.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/0/8/9/1/4/2408914-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">06.05. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/1/8/3/9/2411839-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">05.05. - 11.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/3/4/2/3/2383423-500-810.jpg" width="180" alt="Albert Hypermarket - Zkuste naše hity na gril">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Zkuste naše hity na gril
                        <div class="prometheus-date">21.04. - 11.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/4/0/1/4/2414014-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">05.05. - 01.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-konfekcniho-stroje-56485695-w14y9q.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA KONFEKČNÍHO STROJE NA VÝROBU PRYŽOVÝCH VÝROBKŮ - VLNOVCE, 24 500 Kč" target="_blank" rel="noopener">
				       	OBSLUHA KONFEKČNÍHO STROJE NA VÝROBU PRYŽOVÝCH VÝROBKŮ - VLNOVCE, 24 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik--zednice-56664005-w6um5w.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZEDNÍK / ZEDNICE, 24 000 Kč" target="_blank" rel="noopener">
				       	ZEDNÍK / ZEDNICE, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojni-mechanik--strojni-53902967-wnerhe.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STROJNÍ MECHANIK / STROJNÍ MECHANIČKA pro středisko údržby, 21 000 Kč" target="_blank" rel="noopener">
				       	STROJNÍ MECHANIK / STROJNÍ MECHANIČKA pro středisko údržby, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar--elektrikarka-56428909-w516ga.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ELEKTRIKÁŘ / ELEKTRIKÁŘKA, 27 000 Kč" target="_blank" rel="noopener">
				       	ELEKTRIKÁŘ / ELEKTRIKÁŘKA, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-delnice-56735703-w4vfem.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÁŽNÍ DĚLNÍK/DĚLNICE VÝROBKŮ Z KOVŮ, 18 500 Kč" target="_blank" rel="noopener">
				       	MONTÁŽNÍ DĚLNÍK/DĚLNICE VÝROBKŮ Z KOVŮ, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik--delnice-v-elektrotechnice-56653941-wngesc.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DĚLNÍK / DĚLNICE V ELEKTROTECHNICE, 18 000 Kč" target="_blank" rel="noopener">
				       	DĚLNÍK / DĚLNICE V ELEKTROTECHNICE, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/inzenyr-elektro--inzenyrka-56649399-w9y42r.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="INŽENÝR ELEKTRO / INŽENÝRKA ELEKTRO - VÝVOJÁŘ / VÝVOJÁŘKA, 30 000 Kč" target="_blank" rel="noopener">
				       	INŽENÝR ELEKTRO / INŽENÝRKA ELEKTRO - VÝVOJÁŘ / VÝVOJÁŘKA, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojirensky-kovodelnik-56521263-wn4quf.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STROJÍRENSKÝ KOVODĚLNÍK / STROJÍRENSKÁ KOVODĚLNICE, 16 800 Kč" target="_blank" rel="noopener">
				       	STROJÍRENSKÝ KOVODĚLNÍK / STROJÍRENSKÁ KOVODĚLNICE, 16 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6-Allroad/A6-Allroad-3-0TDI-Q-20-Kombi-1615289715669178.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 Allroad první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Audi A6 Allroad první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6TDi-klim-Kombi-161778126548737.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Latitude/Latitude-3-0-V6-dCi-Sedan-Limuzina-159540859278287.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Latitude servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Renault Latitude servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-1-6i-7mist-MPV-1619437606389454.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scenic servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Renault Grand Scenic servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Kangoo/Kangoo-1-2i-servis-Kombi-161416188991161.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Kangoo první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Renault Kangoo první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-6i-digi-k-Kombi-1611910847570134.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Renault Scenic servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-4TCe-96kw-MPV-16083765099601575.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Renault Scenic první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-54kw-1-Kombi-1608286012233974.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Renault Clio první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-twingo/hatchback/benzin/renault-twingo-1-0i-klima-11797717.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Twingo 1,0i+KLIMA+" target="_blank" rel="noopener">
			          	Renault Twingo 1,0i+KLIMA+
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0tdi-81kw-2x-kola-8139759.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2.0TDi 81kw,2x kola" target="_blank" rel="noopener">
			          	Škoda Yeti 2.0TDi 81kw,2x kola
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-grandland-x/suv/benzin/opel-grandland-x-smile-1-2-96kw-mt6-25820849.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Grandland X SMILE 1.2/96kW MT6" target="_blank" rel="noopener">
			          	Opel Grandland X SMILE 1.2/96kW MT6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4tsi-90kw-nove-rozvody-11790643.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.4TSi-90KW-NOVÉ ROZVODY-" target="_blank" rel="noopener">
			          	Škoda Octavia 1.4TSi-90KW-NOVÉ ROZVODY-
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-2-0-tdi-110-kw-style-ext-58982295.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia TDI 2,0 TDI / 110 kW Style Ext" target="_blank" rel="noopener">
			          	Škoda Octavia TDI 2,0 TDI / 110 kW Style Ext
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0tdi-81kw-joy-navi-xenony-11790675.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2.0TDi-81KW-JOY-NAVI-XENONY-" target="_blank" rel="noopener">
			          	Škoda Yeti 2.0TDi-81KW-JOY-NAVI-XENONY-
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-1-5tsi-110kw-dsg-navi-full-led-11790684.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq 1.5TSi-110KW-DSG-NAVI-FULL LED" target="_blank" rel="noopener">
			          	Škoda Karoq 1.5TSi-110KW-DSG-NAVI-FULL LED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-crossland/suv/benzin/opel-crossland-elegance-1-2-turbo-81kw-25820450.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Crossland Elegance 1,2 - Turbo 81kW" target="_blank" rel="noopener">
			          	Opel Crossland Elegance 1,2 - Turbo 81kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-hronov-jungmannova-4032210#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hronov, Jungmannova Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Hronov, Jungmannova Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hronov-na-chocholousi-4032182#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hronov, Na Chocholouši Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Hronov, Na Chocholouši Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-starkov-4032044#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stárkov Prodej domu" target="_blank" rel="noopener">
			          	Stárkov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-nove-mesto-nad-metuji-t-g-masaryka-4031900#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nové Město nad Metují, T. G. Masaryka Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Nové Město nad Metují, T. G. Masaryka Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-nachod-komenskeho-4031856#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Náchod, Komenského Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Náchod, Komenského Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-jaromer-narodni-4031463#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jaroměř, Národní Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Jaroměř, Národní Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-nachod-prikopy-4030607#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Náchod, Příkopy Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Náchod, Příkopy Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cerveny-kostelec-4030338#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Červený Kostelec Prodej domu" target="_blank" rel="noopener">
			          	Červený Kostelec Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#nachodsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/nachodsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001620386214/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1620384766.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615845318.js"></script>



</body>
</html>