

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Náchodský deník",
            "item": "https:\/\/nachodsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy z Česka",
            "item": "https:\/\/nachodsky.denik.cz\/zpravy-z-ceska\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Česko má 7352 nakažených koronavirem. Denní nárůst případů zůstává pod stovkou",
            "item": "https:\/\/nachodsky.denik.cz\/zpravy-z-ceska\/koronavirus-aktualne-nakazeni-cesko-20200426.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Česko má 7352 nakažených koronavirem. Denní nárůst případů zůstává pod stovkou - Náchodský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="České laboratoře odhalily od vypuknutí epidemie nového typu koronaviru SARS-CoV-2 celkem 7352 případů nákazy. Na svých webových stránkách o tom…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="ČTK ,Lukáš Rott">
	<meta property="og:site_name" content="Náchodský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://nachodsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200426.html">
	<meta property="og:title" content="Česko má 7352 nakažených koronavirem. Denní nárůst případů zůstává pod stovkou">
	<meta property="og:description" content="České laboratoře odhalily od vypuknutí epidemie nového typu koronaviru SARS-CoV-2 celkem 7352 případů nákazy. Na svých webových stránkách o tom informovalo ministerstvo zdravotnictví. Uzdravilo se 2471 nakažených a 219 pacientů s nemocí covid-19 zemřelo. Denní přírůstek v počtu potvrzených případů zůstává nadále pod hranicí stovky. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Česko má 7352 nakažených koronavirem. Denní nárůst případů zůstává pod stovkou">
	<meta name="twitter:description" content="České laboratoře odhalily od vypuknutí epidemie nového typu koronaviru SARS-CoV-2 celkem 7352 případů nákazy. Na svých webových stránkách o tom informovalo ministerstvo zdravotnictví. Uzdravilo se 2471 nakažených a 219 pacientů s nemocí covid-19 zemřelo. Denní přírůstek v počtu potvrzených případů zůstává nadále pod hranicí stovky. ">
	<meta property="og:image" content="https://g.denik.cz/50/67/brno-moravske-namesti-armada-vojak-mestska-policie-straznik-policista-stan-korona-koronavirus-cor-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Lidé čekající na odběry na Moravském náměstí v Brně.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/67/brno-moravske-namesti-armada-vojak-mestska-policie-straznik-policista-stan-korona-koronavirus-cor-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/67/brno-moravske-namesti-armada-vojak-mestska-policie-straznik-policista-stan-korona-koronavirus-cor-01_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/">
    <meta property="article:published_time" content="2020-04-26T08:32:00+02:00">
    <meta property="article:modified_time" content="2020-04-26T08:32:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1586957578.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://nachodsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200426.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://nachodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Náchodský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/nachodsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://nachodsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200426.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fnachodsky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-aktualne-nakazeni-cesko-20200426.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200426.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion nachodsky_denik">

            <li>
               
                <a href="https://nachodsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>
               
                <a href="https://nachodsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>
               
                <a href="https://nachodsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>
               
                <a href="https://nachodsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>
               
                <a href="https://nachodsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>
               
                <a href="https://nachodsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>
               
                <a href="https://nachodsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>
               
                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">
               
                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200426.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Koronavirus:</h3>
            <a href="https://nachodsky.denik.cz/zpravy_region/koronavirus-covid19-nakaza-opatreni-kontakty-hygiena-nemoc040320-khk.html" class="text">Důležité kontakty pro obyvatele Královéhradeckého kraje</a>
            <a href="#close" class="close" data-title="dulezite-kontakty-pro-obyvatele-kralovehradeckeho-kraje">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Česko má 7352 nakažených koronavirem. Denní nárůst případů zůstává pod stovkou</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">26.4.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200426.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200426.html&text=%C4%8Cesko%20m%C3%A1%207352%20naka%C5%BEen%C3%BDch%20koronavirem.%20Denn%C3%AD%20n%C3%A1r%C5%AFst%20p%C5%99%C3%ADpad%C5%AF%20z%C5%AFst%C3%A1v%C3%A1%20pod%20stovkou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnachodsky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-aktualne-nakazeni-cesko-20200426.html&subject=%C4%8Cesko%20m%C3%A1%207352%20naka%C5%BEen%C3%BDch%20koronavirem.%20Denn%C3%AD%20n%C3%A1r%C5%AFst%20p%C5%99%C3%ADpad%C5%AF%20z%C5%AFst%C3%A1v%C3%A1%20pod%20stovkou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">České laboratoře odhalily od vypuknutí epidemie nového typu koronaviru SARS-CoV-2 celkem 7352 případů nákazy. Na svých webových stránkách o tom informovalo ministerstvo zdravotnictví. Uzdravilo se 2471 nakažených a 219 pacientů s nemocí covid-19 zemřelo. Denní přírůstek v počtu potvrzených případů zůstává nadále pod hranicí stovky. </p>
        
<div class="article-multimedium">
        <a href="/galerie/doba-koronavirova.html?photo=1&amp;back=3044590578-9443-37">
            <img src="https://g.denik.cz/50/67/brno-moravske-namesti-armada-vojak-mestska-policie-straznik-policista-stan-korona-koronavirus-cor-01_denik-630-16x9.jpg" width="630" height="354" alt="Lidé čekající na odběry na Moravském náměstí v Brně." title="Lidé čekající na odběry na Moravském náměstí v Brně." class="multimedium-img" srcset="https://g.denik.cz/50/67/brno-moravske-namesti-armada-vojak-mestska-policie-straznik-policista-stan-korona-koronavirus-cor-01_denik-630-16x9.jpg 1x, https://g.denik.cz/50/67/brno-moravske-namesti-armada-vojak-mestska-policie-straznik-policista-stan-korona-koronavirus-cor-01_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/doba-koronavirova.html?back=3044590578-9443-37&amp;photo=2">
                            <img src="https://g.denik.cz/43/fa/koronavirus-rousky-nakupy-2020-0023-10_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/fa/koronavirus-rousky-nakupy-2020-0023-10_denik-150-3x2.jpg 1x, https://g.denik.cz/43/fa/koronavirus-rousky-nakupy-2020-0023-10_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/doba-koronavirova.html?back=3044590578-9443-37&amp;photo=3">
                            <img src="https://g.denik.cz/43/5a/koronavirus-rousky-odbery-testy-2020-0023-11_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/5a/koronavirus-rousky-odbery-testy-2020-0023-11_denik-150-3x2.jpg 1x, https://g.denik.cz/43/5a/koronavirus-rousky-odbery-testy-2020-0023-11_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/doba-koronavirova.html?back=3044590578-9443-37&amp;photo=4">
                            <img src="https://g.denik.cz/59/ac/prostejov-koronavirus-rousky-centrum-vylidneni-mesto-namesti-tgm-senior-rouska-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/59/ac/prostejov-koronavirus-rousky-centrum-vylidneni-mesto-namesti-tgm-senior-rouska-05_denik-150-3x2.jpg 1x, https://g.denik.cz/59/ac/prostejov-koronavirus-rousky-centrum-vylidneni-mesto-namesti-tgm-senior-rouska-05_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/doba-koronavirova.html?back=3044590578-9443-37&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>26 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Lidé čekající na odběry na Moravském náměstí v Brně.
        <span class="description-autor">
             | 
            Foto: Deník / Attila Racek
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Počet případů nákazy novým typem koronaviru v Česku v sobotu stoupl o 79. Denní přírůstek se čtvrtý den po sobě drží pod stovkou a je druhý nejnižší od 13. dubna, vyplývá z informací na webu ministerstva zdravotnictví. Nejmenší denní nárůst případů nákazy virem v tomto týdnu byl ve čtvrtek, kdy laboratoře oznámily 55 nových případů. Bylo to nejméně od poloviny března. V pátek stoupl počet nakažených na 86, testů bylo 7073, o několik stovek méně než předchozí den.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/roman-smucler2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/72/roman-smucler-4161_denik-150-3x2.jpg" width="150" height="100" alt="Roman Šmucler doporučuje zanechat sledování depresivních zpráv, užívat si života a také si pořádně čistit zuby." title="Roman Šmucler doporučuje zanechat sledování depresivních zpráv, užívat si života a také si pořádně čistit zuby." srcset="https://g.denik.cz/1/72/roman-smucler-4161_denik-150-3x2.jpg 1x, https://g.denik.cz/1/72/roman-smucler-4161_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Roman Šmucler: Koronavirus je &quot;černá labuť&quot;, která změní svět</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p class="rastr-sedy-s"><strong><a href="https://www.denik.cz/online-reportaz/reportaz/koronavirus-aktualne.html">ON-LINE ke koronaviru ZDE</a></strong></p>
<p>Vláda kvůli příznivému epidemiologického vývoji urychlila harmonogram otevírání obchodů a služeb, další vlna přijde na řadu v pondělí. Byl zrušen zákaz volného pohybu lidí včetně cest za hranice. Zatím se ale lidé mohou na veřejnosti sdružovat jen maximálně po desíti, dodržovat rozestupy a nosit roušky. Výjezdy za hranice jsou velmi omezené i kvůli restrikcích ostatních států a utlumení mezinárodní dopravy. Hromadné akce nejsou povoleny.</p>
<p><div class="tableau__wrap"><div class="js-tableau tableau__item" data-url="https://public.tableau.com/views/2603-koronavirus-okresy/dshbrdOKRESYCR"></div></div></p>
<h2 class="pseudo-h3">Koronavirus v číslech</h2>
<p>Nejvíce zasaženými regiony České republiky zůstávají Praha s 1689 potvrzenými případy nákazy, Moravskoslezský kraj s 960 případy a Středočeský kraj s 869 případy. Naopak nejméně pacientů s nemocí covid-19 evidují hygienici v Jihočeském kraji a na Vysočině (shodně 172).</p>
<p>Mezi seniory z nejohroženější věkové skupiny lidí starších 85 let dosud testy odhalily 306 případů nákazy. Nejvíce pacientů s koronavirem (1344) dosud hygienici zjistili mezi lidmi ve věku od 45 do 54 let.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/nekterym-rodicum-uz-pracuji-nervy-chteji-co-nejdrive-otevrit-skolky-20200425.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/19/deti-skolka-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/1/19/deti-skolka-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/19/deti-skolka-ilustracni_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Některým rodičům už pracují nervy. Školky chtějí otevřít co nejdříve</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V českých nemocnicích zůstává nadále hospitalizováno 352 pacientů s chorobou covid-19. Na jednotkách intenzivní péče je v současné době umístěno 79 pacientů s těžkým průběhem nákazy. Do domácího ošetřování lékaři propustili již 583 nakažených.</p>
<p></p></div></div>

        

<div class="section-article-autor fs16" >
    Autor:  ČTK, <a href="/autor/lukas-rott-3510.html">Lukáš Rott</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">26.4.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200426.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200426.html&text=%C4%8Cesko%20m%C3%A1%207352%20naka%C5%BEen%C3%BDch%20koronavirem.%20Denn%C3%AD%20n%C3%A1r%C5%AFst%20p%C5%99%C3%ADpad%C5%AF%20z%C5%AFst%C3%A1v%C3%A1%20pod%20stovkou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnachodsky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-aktualne-nakazeni-cesko-20200426.html&subject=%C4%8Cesko%20m%C3%A1%207352%20naka%C5%BEen%C3%BDch%20koronavirem.%20Denn%C3%AD%20n%C3%A1r%C5%AFst%20p%C5%99%C3%ADpad%C5%AF%20z%C5%AFst%C3%A1v%C3%A1%20pod%20stovkou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: nemoc" href="/tagy/nemoc-3430.html">nemoc, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Středočeský kraj" href="/tagy/stredocesky-kraj-99.html">Středočeský kraj, </a></li>
                    <li><a title="Štítek: Jihočeský kraj" href="/tagy/jihocesky-kraj-259.html">Jihočeský kraj, </a></li>
                    <li><a title="Štítek: Kraj Vysočina" href="/tagy/kraj-vysocina-601.html">Kraj Vysočina, </a></li>
                    <li><a title="Štítek: Moravskoslezský kraj" href="/tagy/moravskoslezsky-kraj-154.html">Moravskoslezský kraj</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2403541259,902879097,4075406633,1758122305,605984708,2198807264,3761311188,2271111920,1885421493"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kralovehradecko-kruhovy-objezd-kruhac-ostruvek-vyzdoba020520-khk.html"  title="číst článek: FOTO: Kruhové objezdy zdobí drak, nosorožec, zámek i koruna" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/6b/trutnov-polska-drak-kruhovy-objezd-kruhac-ostruvek-vyzdoba020520-khk_denik-210-3x2.jpg" width="210" height="140" alt="Figurína draka zdobí kruhový objezd v Trutnově na Polské ulici od roku 2009. Letos ji Technické služby Trutnova kompletně opravily." title="Figurína draka zdobí kruhový objezd v Trutnově na Polské ulici od roku 2009. Letos ji Technické služby Trutnova kompletně opravily." srcset="https://g.denik.cz/23/6b/trutnov-polska-drak-kruhovy-objezd-kruhac-ostruvek-vyzdoba020520-khk_denik-210-3x2.jpg 1x, https://g.denik.cz/23/6b/trutnov-polska-drak-kruhovy-objezd-kruhac-ostruvek-vyzdoba020520-khk_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/kralovehradecko-kruhovy-objezd-kruhac-ostruvek-vyzdoba020520.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy_region/kralovehradecko-kruhovy-objezd-kruhac-ostruvek-vyzdoba020520-khk.html"      
>
            <h3 class="box-article-title fs20">FOTO: Kruhové objezdy zdobí drak, nosorožec, zámek i koruna</h3>
            <h4 class="box-article-perex fs16">/ANKETA/ Na draka, nosorožce, lva, supa, mytickou bytost hor, ale také vodotrysky, fontánu či…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/mimino-miminka-porodnice-nachod020520-na.html"  title="číst článek: OBRAZEM: Právě jsme se narodili" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/37/c5/anna-xyz-mimino-miminka-porodnice-nachod020520-na_denik-210-3x2.jpg" width="210" height="140" alt="Anna se narodila v neděli 26. dubna 2020, a to 21 minut po půlnoci. Holčička vážila 3 320 gramů a měřila 48 centimetrů." title="Anna se narodila v neděli 26. dubna 2020, a to 21 minut po půlnoci. Holčička vážila 3 320 gramů a měřila 48 centimetrů." srcset="https://g.denik.cz/37/c5/anna-xyz-mimino-miminka-porodnice-nachod020520-na_denik-210-3x2.jpg 1x, https://g.denik.cz/37/c5/anna-xyz-mimino-miminka-porodnice-nachod020520-na_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/mimino-miminka-porodnice-nachod020520.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/miminka/mimino-miminka-porodnice-nachod020520-na.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">Vítáme nová miminka na Náchodsku. Podívejte se na fotogalerii novorozenců, kteří přišli na svět v náchodské porodnici. Šťastným rodičům gratulujeme.</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-tsi-81-kw-ambition-p-58984802.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/58984802_1/1581360446" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-tsi-81-kw-ambition-p-58984802.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>TSI 1,0 TSI / 81 kW…</div>
	                	<div class="service-box-strong">279 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-110kw-dsg-style-full-le-11797692.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11797692_1/1559573436" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-110kw-dsg-style-full-le-11797692.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>2.0TDi-110KW-DSG-STYLE…</div>
	                	<div class="service-box-strong">399 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0tdi-110kw-nehavarovano-11790297.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11790297_1/1588076121" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0tdi-110kw-nehavarovano-11790297.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Yeti</h3>
	                   	<div>2.0TDi-110kW…</div>
	                	<div class="service-box-strong">319 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/uzitecne-informace/koronavirus-na-pardubicku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html"  title="číst článek: Koronavirus na Náchodsku: Projděte si důležité informace, omezení a rady" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2.jpg" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/uzitecne-informace/koronavirus-na-pardubicku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html"      
>
            <h3 class="box-article-title fs20">Koronavirus na Náchodsku: Projděte si důležité informace, omezení a rady</h3>
            <h4 class="box-article-perex fs16">Nouzový stav bude v České republice zatím trvat do konce dubna. V článku najdete všechny…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-37868184-ws7mb7.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Pomocní dělníci ve výrobě</h3>
				       	<div>Pomocní dělníci ve…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48861309-w73sj7.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha stacionárních strojů a zařízení jinde…</div>
				       	<div class="service-box-strong">16 100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48861027-wpnn9w.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha ostatních zařízení na zpracování kovů…</div>
				       	<div class="service-box-strong">27 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nazory_region/komentar-zahradnicky-a-socharsky-kumst-dela-krizovatky-atraktivnimi020520-na.html"  title="číst článek: KOMENTÁŘ: Zahradnický a sochařský kumšt dělá křižovatky atraktivními" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/58/komentar-glosa-rozhovor-hlavicka-grafika-vizitka-jan-braun240420-tu_denik-210-3x2.jpg" width="210" height="140" alt="Komentář Jana Brauna." title="Komentář Jana Brauna." srcset="https://g.denik.cz/23/58/komentar-glosa-rozhovor-hlavicka-grafika-vizitka-jan-braun240420-tu_denik-210-3x2.jpg 1x, https://g.denik.cz/23/58/komentar-glosa-rozhovor-hlavicka-grafika-vizitka-jan-braun240420-tu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nazory_region/komentar-zahradnicky-a-socharsky-kumst-dela-krizovatky-atraktivnimi020520-na.html"      
>
            <h3 class="box-article-title fs20">KOMENTÁŘ: Zahradnický a sochařský kumšt dělá křižovatky atraktivními</h3>
            <h4 class="box-article-perex fs16">Kruhové objezdy jsou doménou Francouzů a Angličanů. Záběry z cyklistické Tour de France přinášejí…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/novy-hradek-kaple-svjana-nepomuckeho-kopule-poselstvi-denik020520-na.html"  title="číst článek: FOTO: Kopule kapličky schraňuje poselství pro příští generace" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/37/2a/novy-hradek-kaple-svjana-nepomuckeho-kopule-poselstvi-denik020520-na_denik-210-3x2.jpg" width="210" height="140" alt="Na rekonstruovanou střechu kapličky u kostela na Novém Hrádku dali zpět kopuli s poselstvím pro další generace. Nechyběla ani rouška a vydání Náchodského deníku." title="Na rekonstruovanou střechu kapličky u kostela na Novém Hrádku dali zpět kopuli s poselstvím pro další generace. Nechyběla ani rouška a vydání Náchodského deníku." srcset="https://g.denik.cz/37/2a/novy-hradek-kaple-svjana-nepomuckeho-kopule-poselstvi-denik020520-na_denik-210-3x2.jpg 1x, https://g.denik.cz/37/2a/novy-hradek-kaple-svjana-nepomuckeho-kopule-poselstvi-denik020520-na_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/novy-hradek-kaple-svjana-nepomuckeho-kopule-poselstvi-denik020520.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/zpravy_region/novy-hradek-kaple-svjana-nepomuckeho-kopule-poselstvi-denik020520-na.html"      
>
            <h3 class="box-article-title fs20">FOTO: Kopule kapličky schraňuje poselství pro příští generace</h3>
            <h4 class="box-article-perex fs16">Kaplička u kostela na Novém Hrádku na Náchodsku má zpět svou kopuli, a to i s poselstvím pro…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jaromer-husova-3929766#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ea9f5280222e3.02674938.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jaromer-husova-3929766#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jaroměř, Husova">Jaroměř, Husova</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 599 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-nove-mesto-nad-metuji-druzstevni-3929666#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ea9f20aaee6d1.47770876.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-nove-mesto-nad-metuji-druzstevni-3929666#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nové Město nad Metují, Družstevní">Nové Město nad Metují,…</h3>
		       			<div>Prodej bytu 4+1</div>
		       			<div class="service-box-strong">2 100 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-vysoka-srbska-3929361#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ea8a1f8805231.54799775.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-vysoka-srbska-3929361#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Vysoká Srbská">Vysoká Srbská</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 150 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/karel-otcenasek-arcibiskup-vzpominka-juhlir-und020520-na.html"  title="číst článek: Vzpomínka na arcibiskupa Karla Otčenáška (1920 - 2011)" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/ed/karel_otcenasek_0909_denik-210-3x2.jpg" width="210" height="140" alt="Biskup Karel Otčenášek." title="Biskup Karel Otčenášek." srcset="https://g.denik.cz/17/ed/karel_otcenasek_0909_denik-210-3x2.jpg 1x, https://g.denik.cz/17/ed/karel_otcenasek_0909_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/karel-otcenasek-arcibiskup-vzpominka-juhlir-und020520-na.html"      
>
            <h3 class="box-article-title fs20">Vzpomínka na arcibiskupa Karla Otčenáška (1920 - 2011)</h3>
            <h4 class="box-article-perex fs16">Na Velikonoční pondělí 13. dubna 2020 uplynulo přesně sto let od narození někdejšího arcibiskupa…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-divize/fotbal-divizec-fknachod-patrik-simon-rozhovor010520-na.html"  title="číst článek: Simon: Takový rok se už nemusí opakovat" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/37/c4/091016kolin_denik-210-3x2.jpg" width="210" height="140" alt="NÁCHODSKÝ Patrik Simon (číslo 10) si klestí cestu přes svého kolínského soupeře." title="NÁCHODSKÝ Patrik Simon (číslo 10) si klestí cestu přes svého kolínského soupeře." srcset="https://g.denik.cz/37/c4/091016kolin_denik-210-3x2.jpg 1x, https://g.denik.cz/37/c4/091016kolin_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-divize/fotbal-divizec-fknachod-patrik-simon-rozhovor010520-na.html"      
>
            <h3 class="box-article-title fs20">Simon: Takový rok se už nemusí opakovat</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Náchodského fotbalistu Patrika Simona (28) předčasný konec sezony mrzí.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/nachod-zastupitelstvo-zasedani-jednani300420-na.html"  title="číst článek: Město Náchod je o krok blíž ke stavbě obchvatu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/37/7e/nachod-zastupitelstvo-zasedani-jednani300420-na2_denik-210-3x2.jpg" width="210" height="140" alt="Zastupitelstvo města Náchoda přijalo přelomová a strategická rozhodnutí." title="Zastupitelstvo města Náchoda přijalo přelomová a strategická rozhodnutí." srcset="https://g.denik.cz/37/7e/nachod-zastupitelstvo-zasedani-jednani300420-na2_denik-210-3x2.jpg 1x, https://g.denik.cz/37/7e/nachod-zastupitelstvo-zasedani-jednani300420-na2_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/nachod-zastupitelstvo-zasedani-jednani300420.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/nachod-zastupitelstvo-zasedani-jednani300420-na.html"      
>
            <h3 class="box-article-title fs20">Město Náchod je o krok blíž ke stavbě obchvatu</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Zastupitelé Náchoda schválili prodej pozemků o celkové výměře 54 448 m2 v katastrálních…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/hradec-kralove-krajsky-soud-vrazda-novorozenec-matka-jicinsko300420-hk.html"  title="číst článek: Za vraždu novorozence hrozí matce až výjimečný trest" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/ac/hk-krajsky-soud-ilu0217_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/17/ac/hk-krajsky-soud-ilu0217_denik-210-3x2.jpg 1x, https://g.denik.cz/17/ac/hk-krajsky-soud-ilu0217_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/hradec-kralove-krajsky-soud-vrazda-novorozenec-matka-jicinsko300420-hk.html"      
>
            <h3 class="box-article-title fs20">Za vraždu novorozence hrozí matce až výjimečný trest</h3>
            <h4 class="box-article-perex fs16">Případ vraždy novorozence začal ve čtvrtek rozplétat Krajský soud v Hradci Králové. Dnes…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/tomas-hamberger-hledi-stale-vpred-potrebuje-byt-neustale-v-pohybu-20191109.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'nachodsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/37/10/tomas-hamberger-ucitel-teplice-nmet-lide-od-vedle091119-na-04_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Hamberger uvítá jakékoliv další zájemce či zástupce školy nebo firmy, kteří budou chtít se ním či s Klubem aktivních ve vzdělávání spolupracovat. Kontaktovat ho zájemci mohou na adrese: hamberger&#64;kavv.cz." title="Tomáš Hamberger uvítá jakékoliv další zájemce či zástupce školy nebo firmy, kteří budou chtít se ním či s Klubem aktivních ve vzdělávání spolupracovat. Kontaktovat ho zájemci mohou na adrese: hamberger&#64;kavv.cz." srcset="https://g.denik.cz/37/10/tomas-hamberger-ucitel-teplice-nmet-lide-od-vedle091119-na-04_denik-210-3x2.jpg 1x, https://g.denik.cz/37/10/tomas-hamberger-ucitel-teplice-nmet-lide-od-vedle091119-na-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/tomas-hamberger-hledi-stale-vpred-potrebuje-byt-neustale-v-pohybu-20191109.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'nachodsky.denik.cz'})">
                <h3 class="box-article-title fs20">Tomáš Hamberger hledí stále vpřed, potřebuje být neustále v pohybu</h3>
                <h4 class="box-article-perex fs16">Učitel Tomáš Hamberger uvítá jakékoliv další zájemce či zástupce školy nebo firmy, kteří budou…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/tomas-petricek-hranice-koronavirus-20200502.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/76/tomas-petricek_denik-120-3x2.jpg" width="120" height="80" alt="Ministr zahraničí Tomáš Petříček" title="Ministr zahraničí Tomáš Petříček" srcset="https://g.denik.cz/1/76/tomas-petricek_denik-120-3x2.jpg 1x, https://g.denik.cz/1/76/tomas-petricek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/tomas-petricek-hranice-koronavirus-20200502.html" tabindex="-1" title="číst článek: Petříček: Hranice se sousedními zeměmi by se měly plně otevřít od července" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Petříček: Hranice se sousedními zeměmi by se měly plně otevřít od července</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-aktualne-cesko-nakazeni-vecer-20200502.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ff/vlada-se-chysta-za-podnikatele-zaplatit-tretinu-najemneho_denik-120-3x2.jpg" width="120" height="80" alt="Uzavřená cukrárna v pražských Vršovicích na snímku pořízeném 24. března 2020" title="Uzavřená cukrárna v pražských Vršovicích na snímku pořízeném 24. března 2020" srcset="https://g.denik.cz/1/ff/vlada-se-chysta-za-podnikatele-zaplatit-tretinu-najemneho_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ff/vlada-se-chysta-za-podnikatele-zaplatit-tretinu-najemneho_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-aktualne-cesko-nakazeni-vecer-20200502.html" tabindex="-1" title="číst článek: Koronavirus v Česku: Vláda chce za podnikatele uhradit třetinu nájemného" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Koronavirus v Česku: Vláda chce za podnikatele uhradit třetinu nájemného</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/stredni-skola-koronavirus-vyuka-20200502.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/bf/ss-se-chystaji-na-navrat-maturantu-ruzne-nekde-planuji-konzultace-pro-male-skupiny-ve-skole-jinde_denik-120-3x2.jpg" width="120" height="80" alt="Žáci v rouškách ve škole. Ilustrační snímek" title="Žáci v rouškách ve škole. Ilustrační snímek" srcset="https://g.denik.cz/1/bf/ss-se-chystaji-na-navrat-maturantu-ruzne-nekde-planuji-konzultace-pro-male-skupiny-ve-skole-jinde_denik-120-3x2.jpg 1x, https://g.denik.cz/1/bf/ss-se-chystaji-na-navrat-maturantu-ruzne-nekde-planuji-konzultace-pro-male-skupiny-ve-skole-jinde_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/stredni-skola-koronavirus-vyuka-20200502.html" tabindex="-1" title="číst článek: Zvláštní rozpisy a dezinfekce. Střední školy se připravují na návrat maturantů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zvláštní rozpisy a dezinfekce. Střední školy se připravují na návrat maturantů</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/karel-otcenasek-arcibiskup-vzpominka-juhlir-und020520-na.html" tabindex="-1" title="číst článek: Vzpomínka na arcibiskupa Karla Otčenáška (1920 - 2011)">
			        <h3 class="ugc-promo__article-title">Vzpomínka na arcibiskupa Karla Otčenáška (1920 - 2011)</h3>
			    </a>
				<a href="/ctenar-reporter/vlkov-obecni-zastupitelstvo-zasedani-jednani-sokolovna-und010520-na.html" tabindex="-1" title="číst článek: Vlkovští zastupitelé zasedali v sokolovně">
			        <h3 class="ugc-promo__article-title">Vlkovští zastupitelé zasedali v sokolovně</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;nachodsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509459444720"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/jake-potraviny-stoji-za-spatnou-naladou-ale-kazi-i-postavu-20200427.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0d96c0b6a5a3e30d09814af51028b969.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/jake-potraviny-stoji-za-spatnou-naladou-ale-kazi-i-postavu-20200427.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jaké potraviny stojí za špatnou náladou, ale kazí i postavu?" target="_blank">
                <h3 class="box-article-title fs16">Jaké potraviny stojí za špatnou náladou, ale kazí i postavu?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/funkcni-telo-10denni-plan-20200426.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8e5abc1f75a6f84ac0db38e4b48128e6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/funkcni-telo-10denni-plan-20200426.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Funkční tělo(10denní plán)" target="_blank">
                <h3 class="box-article-title fs16">Funkční tělo(10denní plán)</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ministerstvo-zverejnilo-pravidla-pro-skolky-zakladky-i-stredni-skoly-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c2b48b76eab51d0fce17522620a34ebe.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ministerstvo-zverejnilo-pravidla-pro-skolky-zakladky-i-stredni-skoly-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ministr vydal pokyny pro školky, základky i střední školy! PŘEHLED" target="_blank">
                <h3 class="box-article-title fs16">Ministr vydal pokyny pro školky, základky i střední školy!…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/obce-po-celem-cesku-zahajily-boj-se-suchem-tady-si-bazen-nenapustite.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6d38b550b243abdb70760e3c1785c5b8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/obce-po-celem-cesku-zahajily-boj-se-suchem-tady-si-bazen-nenapustite.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Obce po celém Česku zahájily boj se suchem. Tady si bazén nenapustíte" target="_blank">
                <h3 class="box-article-title fs16">Obce po celém Česku zahájily boj se suchem. Tady si bazén…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-kralovna-alzbeta.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/1b/mustr-630x350-2vlnovka-d190510awsva1_denik-120-3x2.png" width="120" height="80" alt="Meghan Markle a královna Alžběta" title="Meghan Markle a královna Alžběta" srcset="https://g.denik.cz/56/1b/mustr-630x350-2vlnovka-d190510awsva1_denik-120-3x2.png 1x, https://g.denik.cz/56/1b/mustr-630x350-2vlnovka-d190510awsva1_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-kralovna-alzbeta.html" tabindex="-1" title="číst článek: Vévodkyně Meghan se pustila do královny: Nelítostná slova o smrti!"      target="_blank"
>
            <h3 class="box-article-title fs16">Vévodkyně Meghan se pustila do královny: Nelítostná slova o smrti!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/arthur-staidl-miliony-z-necekaneho-zdroje.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a7/staidl-d200501byhsl1_denik-120-3x2.jpg" width="120" height="80" alt="Arthur Štaidl" title="Arthur Štaidl" srcset="https://g.denik.cz/56/a7/staidl-d200501byhsl1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a7/staidl-d200501byhsl1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/arthur-staidl-miliony-z-necekaneho-zdroje.html" tabindex="-1" title="číst článek: Arthur Štaidl milionářem? Bohatství z nečekaného zdroje!"      target="_blank"
>
            <h3 class="box-article-title fs16">Arthur Štaidl milionářem? Bohatství z nečekaného zdroje!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vladimir-javorsky-zivotopis-2-5-1962-narozeniny-30000501.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/ee/vladimir-javorsky_denik-120-3x2.jpg" width="120" height="80" alt="Vladimír Javorský" title="Vladimír Javorský" srcset="https://g.denik.cz/127/ee/vladimir-javorsky_denik-120-3x2.jpg 1x, https://g.denik.cz/127/ee/vladimir-javorsky_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vladimir-javorsky-zivotopis-2-5-1962-narozeniny-30000501.html" tabindex="-1" title="číst článek: Kyslík z Chlapci a chlapi má narozeniny. Roli Javorský považuje za své prokletí"      target="_blank"
>
            <h3 class="box-article-title fs16">Kyslík z Chlapci a chlapi má narozeniny. Roli Javorský považuje za své prokletí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-hana-tchan-vezeni-30000428.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/5c/shutterstock-526085950_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/5c/shutterstock-526085950_denik-120-3x2.jpg 1x, https://g.denik.cz/127/5c/shutterstock-526085950_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-hana-tchan-vezeni-30000428.html" tabindex="-1" title="číst článek: Hana: Tchán se vrátil z vězení a nastěhoval se k nám. Krutá pravda vyšla najevo"      target="_blank"
>
            <h3 class="box-article-title fs16">Hana: Tchán se vrátil z vězení a nastěhoval se k nám. Krutá pravda vyšla najevo</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/3/7/0/0/1/1737001-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">22.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/4/9/5/1/4/1749514-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">29.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/3/7/5/0/5/1737505-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">22.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/4/5/5/0/0/1745500-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">29.04. - 13.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/1/4/8/5/8/1714858-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">08.04. - 19.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48861027-wpnn9w.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 27 000 Kč">
				       	Výroba Obsluha strojů, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/potravinarstvi-pekar-48870015-wwt5jc.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Potravinářství Pekař, 20 000 Kč">
				       	Potravinářství Pekař, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-48876581-wc2kqt.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Lékař, 65 535 Kč">
				       	Zdravotnictví Lékař, 65 535 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-48877483-wxjpjq.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 26 000 Kč">
				       	Obchod Prodavač, prodejce, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-farmaceut-44671275-wnxvqg.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Farmaceut, 18 000 Kč">
				       	Zdravotnictví Farmaceut, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-kvalitari-a-testovaci-48851091-w8h1vf.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Kvalitáři a testovači výrobků, 107 Kč">
				       	Výroba Kvalitáři a testovači výrobků, 107 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-39809820-wnsjvs.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Švadlena, 13 350 Kč">
				       	Řemeslné práce Švadlena, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-48889123-w19bwq.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 25 000 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4TSi-90kW-Kombi-1582711669789219.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-LIFE-77kW-K-MPV-158142257664169.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Caddy první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-2-0TDi-7-mi-Kombi-157449944878725.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan servisní knížka, koupeno v D">
			          	Volkswagen Sharan servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caravelle/Caravelle-2-5TDi-Cara-MPV-15856498587271349.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caravelle servisní knížka, koupeno v CH">
			          	Volkswagen Caravelle servisní knížka, koupeno v CH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-9TDi-77kw-MPV-1584117226754547.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v A">
			          	Volkswagen Touran servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-4i-55kw-s-Hatchback-1565184624825652.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Polo servisní knížka, koupeno v D">
			          	Volkswagen Polo servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caravelle/Caravelle-2-5TDi-4x4-MPV-1573726363014359.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caravelle servisní knížka, koupeno v D">
			          	Volkswagen Caravelle servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-2-5TDi-96kw-MPV-1580288503355134.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Transporter první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Transporter první majitel, servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0tdi-110kw-nehavarovano-11790297.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti 2.0TDi-110kW-NEHAVAROVANO-">
			          	Škoda Yeti 2.0TDi-110kW-NEHAVAROVANO-
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-2-0tdi-110kw-bi-xenon-alcantar-11790270.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 2.0TDi-110KW-BI-XENON-ALCANTAR">
			          	Volkswagen Golf 2.0TDi-110KW-BI-XENON-ALCANTAR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0tdi-4x4-serviska-8139464.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan 2.0TDi,4x4,serviska">
			          	Volkswagen Tiguan 2.0TDi,4x4,serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-2-0tdi-110kw-eleg-navi-xen-11790271.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia III 2.0TDi-110kW-ELEG-NAVI-XEN">
			          	Škoda Octavia III 2.0TDi-110kW-ELEG-NAVI-XEN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x5/suv/nafta/bmw-x5-35d-x-drive-m-paket-dvd-tv-100140809.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X5 35D X-DRIVE M- paket DVD TV">
			          	BMW X5 35D X-DRIVE M- paket DVD TV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-4i-1-maj-35-tis-km-serviska-8139391.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1.4i 1.maj.35 tis.km,serviska">
			          	Škoda Fabia 1.4i 1.maj.35 tis.km,serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-civic/hatchback/benzin/honda-civic-1-8i-cz-digi-klima-2xkola-8139529.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Honda Civic 1.8i CZ,Digi klima,2xkola">
			          	Honda Civic 1.8i CZ,Digi klima,2xkola
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-4-tsi-110-kw-ambition-58983848.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia TSI 1,4 TSI / 110 kW Ambition">
			          	Škoda Octavia TSI 1,4 TSI / 110 kW Ambition
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vysoka-srbska-3929361#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vysoká Srbská Prodej domu">
			          	Vysoká Srbská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-machov-3927258#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Machov Prodej domu">
			          	Machov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-nachod-raisova-3925992#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Náchod, Raisova Prodej bytu 2+1">
			          	Náchod, Raisova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zalonov-3925594#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zaloňov Prodej domu">
			          	Zaloňov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zabrodi-3925182#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zábrodí Prodej domu">
			          	Zábrodí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velky-trebesov-3924566#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Velký Třebešov Prodej domu">
			          	Velký Třebešov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jaromer-na-cihelnach-3924146#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jaroměř, Na Cihelnách Prodej bytu 3+1">
			          	Jaroměř, Na Cihelnách Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-nachod-ruzova-3921739#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Náchod, Růžová Prodej bytu 3+1">
			          	Náchod, Růžová Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#nachodsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/nachodsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a> 
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//nachodsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>


<!-- https://nachodsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200426.html -->
<!-- https://nachodsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200426.html -->
<script>
	if("https:\/\/nachodsky.denik.cz\/zpravy-z-ceska\/koronavirus-aktualne-nakazeni-cesko-20200426.html" != window.location.href && "nachodsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://nachodsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200426.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1586957578.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
