
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Smrt princezny Diany: Konspirační teorie neutichají, záhada bílého fiatu trvá - Náchodský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'nachodsky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': 'Smrt princezny Diany: Konspirační teorie neutichají, záhada bílého fiatu trvá',
		'tag': ['Princezna Diana', 'smrt', 'konspirační teorie', 'havárie', 'Mercedes-Benz', 'princ Harry', 'Britská královská rodina', 'Buckinghamský palác', 'Charles, princ z Walesu', 'Princ William, vévoda z Cambridge'],
		'author': 'Eliška Gáfriková',
		'publishedDateTime': '2022-08-31T05:20:00+02:00',
		'modifiedDateTime': '2022-08-31T05:20:00+02:00',
		'articleID': 1030438282,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '1030438282-9444-37',
		'image': 'https://g.denik.cz/1/8d/autonehoda-princezna-diana-202207250470101_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://nachodsky.denik.cz/galerie/princezna-diana-neslibila-poslusnost-ale-lasku.html?photo=1&amp;back=1030438282-9444-37',
			'count': 15,
			'count-page': 17,
			'count-photo': 15,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://nachodsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://nachodsky.denik.cz/zpravy-ze-sveta/princezna-diana-smrt-vyroci-nehoda-konspiracni-teorie.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001662469654',	
		'nzm': 1,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Náchodský deník",
                "item": "https://nachodsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https://nachodsky.denik.cz/zpravy-ze-sveta/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Smrt princezny Diany: Konspirační teorie neutichají, záhada bílého fiatu trvá",
                "item": "https://nachodsky.denik.cz/zpravy-ze-sveta/princezna-diana-smrt-vyroci-nehoda-konspiracni-teorie.html"
            }
        ]
    }
    </script>
        

    		    <link rel="stylesheet" href="https://g.denik.cz/001662469654/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1662467729.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202209061200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://nachodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Náchodský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Od smrti princezny Diany uplyne ve středu čtvrt století. Oblíbená členka britské královské rodiny zemřela po autonehodě, která se stala 31. srpna 1997 v…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://nachodsky.denik.cz/zpravy-ze-sveta/princezna-diana-smrt-vyroci-nehoda-konspiracni-teorie.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="princezna Diana, smrt, autonehoda, Dodi Al-Fayed, Alžběta II., královská rodina, královna, princ Charles, princ William">
    <meta name="author"
                                      content="Eliška Gáfriková">

	<meta property="og:site_name" content="Náchodský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://nachodsky.denik.cz/zpravy-ze-sveta/princezna-diana-smrt-vyroci-nehoda-konspiracni-teorie.html">
	<meta property="og:title" content="Smrt princezny Diany: Konspirační teorie neutichají, záhada bílého fiatu trvá">
	<meta property="og:description" content="Od smrti princezny Diany uplyne ve středu čtvrt století. Oblíbená členka britské královské rodiny zemřela po autonehodě, která se stala 31. srpna 1997 v pařížském silničním tunelu. Tragická havárie a následný pohřeb vyvolaly celosvětový smutek a královská rodina se kvůli nim otřásla v základech. Příběh konce populární princezny obklopilo také množství konspiračních teorií.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Smrt princezny Diany: Konspirační teorie neutichají, záhada bílého fiatu trvá">
	<meta property="twitter:description" content="Od smrti princezny Diany uplyne ve středu čtvrt století. Oblíbená členka britské královské rodiny zemřela po autonehodě, která se stala 31. srpna 1997 v pařížském silničním tunelu. Tragická havárie a následný pohřeb vyvolaly celosvětový smutek a královská rodina se kvůli nim otřásla v základech. Příběh konce populární princezny obklopilo také množství konspiračních teorií.">
	<meta name="twitter:description" content="Od smrti princezny Diany uplyne ve středu čtvrt století. Oblíbená členka britské královské rodiny zemřela po autonehodě, která se stala 31. srpna 1997 v pařížském silničním tunelu. Tragická havárie a následný pohřeb vyvolaly celosvětový smutek a královská rodina se kvůli nim otřásla v základech. Příběh konce populární princezny obklopilo také množství konspiračních teorií.">
	<meta property="og:image" content="https://g.denik.cz/1/8d/autonehoda-princezna-diana-202207250470101_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vrak vozu, ve kterém zemřela princezna Diana.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/8d/autonehoda-princezna-diana-202207250470101_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/8d/autonehoda-princezna-diana-202207250470101_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/">
    <meta property="article:published_time" content="2022-08-31T05:20:00+02:00">
    <meta property="article:modified_time"
          content="2022-08-31T05:20:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://nachodsky.denik.cz/zpravy-ze-sveta/princezna-diana-smrt-vyroci-nehoda-konspiracni-teorie.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;nachodsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fnachodsky.denik.cz%2Fzpravy-ze-sveta%2Fprincezna-diana-smrt-vyroci-nehoda-konspiracni-teorie.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fnachodsky.denik.cz%2Fzpravy-ze-sveta%2Fprincezna-diana-smrt-vyroci-nehoda-konspiracni-teorie.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://nachodsky.denik.cz/zpravy-ze-sveta/princezna-diana-smrt-vyroci-nehoda-konspiracni-teorie.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/nachodsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
            <a href="https://nachodsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

            <a href="https://nachodsky.denik.cz/volby-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

            <a href="https://nachodsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

            <a href="https://nachodsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

            <a href="https://nachodsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

            <a href="https://nachodsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

            <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

            <a href="https://nachodsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>


            <a href="https://nachodsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

            <a href="https://nachodsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

            <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://nachodsky.denik.cz/zpravy-ze-sveta/princezna-diana-smrt-vyroci-nehoda-konspiracni-teorie.html'})"
></button>
        <form action="/zpravy-ze-sveta/princezna-diana-smrt-vyroci-nehoda-konspiracni-teorie.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/5000-prispevek-na-deti-20220812.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Příspěvek na dítě:</h3>
            <span class="vyzva-ctenarum__text">Přečtěte si, kdo má na 5000 korun nárok, a jak si může požádat</span>
        </a>





    <div class="layout__row section-base" >
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Smrt princezny Diany: Konspirační teorie neutichají, záhada bílého fiatu trvá</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6Njk4MzUwOTtzOjE6InIiO2k6Mzc7czoxOiJzIjtpOjk0NDQ7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fnachodsky.denik.cz%2Fzpravy-ze-sveta%2Fprincezna-diana-smrt-vyroci-nehoda-konspiracni-teorie.html"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    31.8.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1.jpg" width="75" height="75" alt="Eliška Gáfriková" title="Eliška Gáfriková" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1.jpg 1x, https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/eliska-gafrikova-2890.html">
                                <span class="article-info__author-name">
                                    Eliška
                                    Gáfriková
                                </span>
                            </a>

                                <div class="article-info__author-func">Redaktorka</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/eliska-gafrikova-2890.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fnachodsky.denik.cz%2Fzpravy-ze-sveta%2Fprincezna-diana-smrt-vyroci-nehoda-konspiracni-teorie.html&subject=Smrt%20princezny%20Diany%3A%20Konspira%C4%8Dn%C3%AD%20teorie%20neutichaj%C3%AD%2C%20z%C3%A1hada%20b%C3%ADl%C3%A9ho%20fiatu%20trv%C3%A1" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Smrt princezny Diany: Konspirační teorie neutichají, záhada bílého fiatu trvá&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Od smrti princezny Diany uplyne ve středu čtvrt století. Oblíbená členka britské královské rodiny zemřela po autonehodě, která se stala 31. srpna 1997 v pařížském silničním tunelu. Tragická havárie a následný pohřeb vyvolaly celosvětový smutek a královská rodina se kvůli nim otřásla v základech. Příběh konce populární princezny obklopilo také množství konspiračních teorií.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/princezna-diana-neslibila-poslusnost-ale-lasku.html?photo=1&amp;back=1030438282-9444-37">
        <img src="https://g.denik.cz/1/8d/autonehoda-princezna-diana-202207250470101_denik-630-16x9.jpg" width="630" height="354" alt="Vrak vozu, ve kterém zemřela princezna Diana." title="Vrak vozu, ve kterém zemřela princezna Diana." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/8d/autonehoda-princezna-diana-202207250470101_denik-630-16x9.jpg 1x, https://g.denik.cz/1/8d/autonehoda-princezna-diana-202207250470101_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/princezna-diana-neslibila-poslusnost-ale-lasku.html?back=1030438282-9444-37&amp;photo=2">
                        <img src="https://g.denik.cz/1/6c/01-profimedia-0018365558607_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/6c/01-profimedia-0018365558607_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6c/01-profimedia-0018365558607_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/princezna-diana-neslibila-poslusnost-ale-lasku.html?back=1030438282-9444-37&amp;photo=3">
                        <img src="https://g.denik.cz/1/ed/02-profimedia-0025552050615_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/ed/02-profimedia-0025552050615_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ed/02-profimedia-0025552050615_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/princezna-diana-neslibila-poslusnost-ale-lasku.html?back=1030438282-9444-37&amp;photo=4">
                        <img src="https://g.denik.cz/1/db/03-profimedia-002255051996_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/db/03-profimedia-002255051996_denik-150-3x2.jpg 1x, https://g.denik.cz/1/db/03-profimedia-002255051996_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/princezna-diana-neslibila-poslusnost-ale-lasku.html?back=1030438282-9444-37&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            16 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Vrak vozu, ve kterém zemřela princezna Diana.
            <span class="description-autor">
                 | 
                Foto: ČTK/ABACA/ABACA
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Byl poslední srpnový den roku 1997, šest hodin ráno. V pařížské nemocnici Pitié-Salpêtrière předstoupil anesteziolog Bruno Riou před shromážděné novináře a oznámil zprávu, která doslova změnila svět. Po neúspěšných pokusech o oživování zemřela ve čtyři hodiny ráno na následky vážných zranění, které utrpěla při autonehodě, britská <a href="https://www.denik.cz/spolecnost/princezna-diana-neslibila-poslusnost-ale-lasku-21220825.html" target="_blank" title="Princezna Diana" rel="noopener"><strong>princezna Diana</strong></a>.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Mnohé britské stanice přerušily vysílání a oznamovaly tragickou zprávu. „Diana, princezna z Walesu, zemřela po autonehodě v centru Paříže, společně se svým blízkým přítelem Dodim Al-Fayedem. Šestatřicetiletá princezna a pan Fayed seděli v Mercedesu, jehož řidič nad vozem ve vysoké rychlosti ztratil kontrolu v podzemním silničním tunelu. Dvaačtyřicetiletý Fayed, syn majitele obchodního domu Harrods Mohameda Al-Fayeda, a řidič auta zemřeli na místě. Princezna byla vyproštěna z vraku a odvezena do nemocnice Pitié-Salpêtrière v jihovýchodní Paříži. První lékařské zprávy naznačovaly, že utrpěla otřes mozku, zlomeninu ruky a řezné rány na stehnech. V nemocnici se ale ukázalo, že princezna měla vážná zranění v oblasti hrudníku,“ psala v daný den britská <a href="https://www.bbc.co.uk/news/special/politics97/diana/accident.html" target="_blank" rel="noopener">BBC</a>. </p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/v-novem-serialu-se-objevi-vzkaz-hovorici-o-jeji-smrti.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ze_sveta/v-novem-serialu-se-objevi-vzkaz-hovorici-o-jeji-smrti.html' })">
            <img src="https://g.denik.cz/1/5b/princezna-diana-201708310399201_denik-150-3x2.jpg" width="150" height="100" alt="Princezna Diana." title="Princezna Diana." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/5b/princezna-diana-201708310399201_denik-150-3x2.jpg 1x, https://g.denik.cz/1/5b/princezna-diana-201708310399201_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Děsivá předtucha Diany: Temný vzkaz získali vyšetřovatelé až roky po její smrti</div>
        </a>

<p>V dalších hodinách a dnech se zahalila do smutku nejen Velká Británie. Obrázky z onoho času už jsou dnes ikonické. Květinový koberec před Kensingtonským a Buckinghamským palácem. Plačící lidé v ulicích. Pohřeb, při němž jdou ulicemi za rakví své matky zdrcení princové William a Harry.</p>
<p>Kromě zármutku nad smrtí ženy, která byla přezdívána <a href="https://www.denik.cz/spolecnost/novy-dokument-o-princezne-diane-odhaluje-horke-okamziky-i-spojeni-s-meghan-20500.html" target="_blank" title="Diana - princezna lidských srdcí" rel="noopener"><strong>Princezna lidských srdcí</strong></a>, ale svět řešil ještě i něco jiného. Proč k vážné autonehodě došlo. Zatímco již v pondělí, tedy pouhý den po nehodě, francoužští policisté naznačili, že řidič Dianina auta měl v krvi alkohol a léky, velmi brzy se objevily konspirační teorie, podle kterých dal svou bývalou manželku zabít <a href="https://www.denik.cz/ze_sveta/v-novem-serialu-se-objevi-vzkaz-hovorici-o-jeji-smrti.html" target="_blank" title="Nechal zabít princeznu Dianu Charles?" rel="noopener"><strong>princ Charles</strong></a>. A byť je vyšetřování už dlouhá léta oficiálně uzavřeno, spekulace o tom, že možná bylo všechno trochu jinak, se objevují dodnes.</p>
<p><strong>Jak britská stanice ITV News oznamovala smrt princezny Diany:</strong></p>
<div class="vlmvideo__placeholder"><div class="vlmvideo__box"><iframe id="youtube_b9Uu2-9Qqh0" class="js-video vlmvideo" data-viewport-autoplay="false" data-sticky="enable" title="Youtube - b9Uu2-9Qqh0" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/b9Uu2-9Qqh0"></iframe></div></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<h2 class="pseudo-h3">Panebože, co se stalo?</h2>
<p>Do Paříže princezna Diana přijela po desetidenní dovolené na francouzské Riviéře, kterou zde prožila se svým novým přítelem Dodim Al-Fayedem. „Večer v sobotu 30. srpna 1997 pár společně povečeřel v soukromém salonku hotelu Ritz, který shodou okolností v té době vlastnil otec Dodiho Al-Fayeda. Pár minut po půlnoci pár vyšel z hotelu bočním vchodem a nastoupil do připraveného Mercedesu, který je měl odvézt podle všeho do Dodiho soukromé luxusní vily,“ připomíná server <a href="https://www.oprahdaily.com/entertainment/tv-movies/a29874597/princess-diana-death/" target="_blank" rel="noopener">Oprah Daily</a>. </p>
<p>Před vchodem do Ritzu čekali shromáždění bulvární novináři, kteří princeznu Dianu sledovali na každém kroku. Později se spekulovalo, že právě oni zapříčinili tragickou nehodu, neboť auto pronásledovali. Objevovala se ale i protichůdná tvrzení. Podle nich sice za autem jeli, ovšem v takové vzdálenosti, že nemohli být hlavní příčinou nehody.</p>
<p>Mercedes, ve kterém Diana seděla, každopádně vletěl do silničního tunelu Pont de l'Alma, kde byla maximální povolená rychlost padesát kilometrů v hodině, dvojnásobně rychleji. Přesně v 00:23 pak narazil plnou rychlostí do sloupu. První na místě byli novináři, kteří jeli za autem, a lidé z bezprostředního okolí. Právě zde se odehrála situace, kvůli které princové William a Harry dodnes nesnáší bulvární tisk. Zatímco část novinářů spěchala pomoct zraněným, našli se tací, kteří hrozivý výjev fotili. Několik jich později na místě zatkli policisté a snímky byly zabaveny, připomíná server Oprah Daily.</p>


        <a class="inserted-article" href="https://www.denik.cz/spolecnost/kralovska-rodina-znovu-pod-tlakem-nova-kniha-odhalila-dalsi-pikantnosti-20500621.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/spolecnost/kralovska-rodina-znovu-pod-tlakem-nova-kniha-odhalila-dalsi-pikantnosti-20500621.html' })">
            <img src="https://g.denik.cz/1/6d/profimedia-0547200206_denik-150-3x2.jpg" width="150" height="100" alt="Královská rodina zažívá opět náročné období." title="Královská rodina zažívá opět náročné období." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/6d/profimedia-0547200206_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6d/profimedia-0547200206_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Britská královská rodina pod tlakem. Nová kniha odhaluje opravdové pikantnosti</div>
        </a>

<p>K hrozné situaci se vyjádřil v roce 2021 v dokumentu <a href="https://www.youtube.com/watch?v=dWevopoBmAE" target="_blank" rel="noopener">The Me You Can´t See</a> i princ Harry. „Byl jsem tak rozzlobený. Ti stejní lidé, kteří ji pronásledovali do tunelu, ji fotili, jak umírá na zadních sedadlech auta,“ řekl princ.</p>
<p>Zatímco Dodi Al-Fayed i řidič Henri Paul byli na místě mrtví, zraněná princezna Diana a bodyguard Trevor Rees-Jones byli při vědomí. „Říkala, že má hrozné bolesti,“ uvedl v knize The Diana Chronicles autorky Tiny Brownové svědek události Frederic Mailliez.</p>
<p>Úplně poslední slova, která Diana řekla, ale byla podle vyjádření hasiče Xaviera Gourmelona, který je zopakoval pro list <a href="https://www.independent.co.uk/news/uk/home-news/princess-diana-wales-20th-death-anniversary-fireman-last-words-paris-crash-a7921306.html" target="_blank" rel="noopener">The Independent</a>, ještě jiná. „Panebože, co se stalo?“ měla říct.</p>
<p>Hasič podle svých slov věřil, že princezna nehodu přežije. „Viděl jsem nějaké drobné zranění na jejím pravém rameni, ale jinak nic důležitého. Vůbec na sobě neměla krev. Upřímně, myslel jsem si, že přežije. Co jsem věděl na místě, když byla v sanitce, tak byla živá, a očekávalo se, že bude žít,“ vyjádřil se Gourmelon pro list The Sun.</p>
<h2 class="pseudo-h3">Srdce na druhé straně hrudníku</h2>
<p>Jenže pak se princezně Dianě zastavilo srdce. V nemocnici se ji pokoušeli oživit dvě hodiny. Nepomohla ani přímá srdeční masáž na operačním sálu. Podle lékařské zprávy náraz při nehodě doslova přesunul Dianino srdce na pravou stranu hrudníku.</p>
<p>Novináři se o smrti princezny dozvěděli v šest hodin ráno. Informována byla i královská rodina, včetně synů princezny Diany. Co přesně se na skotském Balmoralu, kde v tu dobu princové William a Harry trávili prázdniny ve společnosti královny Alžběty II., ráno 31. srpna odehrálo, zůstává dodnes zahaleno tajemstvím. Podle některých zdrojů to byl právě princ Charles, kdo tehdy dospívajícím hochům oznámil zprávu o smrti jejich matky.</p>


        <a class="inserted-article" href="https://www.denik.cz/spolecnost/kviz-princezna-diana.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/spolecnost/kviz-princezna-diana.html' })">
            <img src="https://g.denik.cz/1/5b/princezna-diana-201708310399201_denik-150-3x2.jpg" width="150" height="100" alt="Princezna Diana." title="Princezna Diana." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/5b/princezna-diana-201708310399201_denik-150-3x2.jpg 1x, https://g.denik.cz/1/5b/princezna-diana-201708310399201_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">KVÍZ: Co víte o životě a smrti princezny Diany?</div>
        </a>

<p>Reakce lidí na smrt princezny Diany dokazovala, jak velmi populární a váženou osobností byla. Lidé spontánně začali nosit květiny a svíčky ke Kensingtonskému paláci, který byl Dianiným domovem, i k Buckinghamskému paláci a na další místa spojena s princeznou. Podepisovali se do kondolenční knihy v paláci St. James. Podle dobových zpráv se vše odehrávalo poklidně, lidé přicházeli v tichosti a mnohdy plakali.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/91/flowers-for-princess-diana-s-funeral_denik-630.jpg" loading="lazy" alt="Květiny, které po smrti princezny Diany přinesli lidé před Kensingtonský palác, který princezna za života obývala." title="Květiny, které po smrti princezny Diany přinesli lidé před Kensingtonský palác, který princezna za života obývala."><span class="inserted-image__description">Květiny, které po smrti princezny Diany přinesli lidé před Kensingtonský palác, který princezna za života obývala.</span><span class="inserted-image__author">Zdroj: Wikimedia Commons, Maxwell Hamilton, CC BY 2.0</span></span></p>
<p>Třetí den po Dianině smrti přinesla BBC zprávu o tom, že na podpis do kondolenční knihy lidé mnohdy čekají celé hodiny - i přes noc. „Už třetí noc lidé klidně čekají, až se dostanou na řadu. Scotland Yard odhaduje čekací dobu na minimálně šest a půl hodiny. Některé rodiny zde čekaly hodin i devět. Zástupci Buckinghamského paláce proto oznámili, že počet míst, kde bude možné nechat vzkazy, zvýší z 15 na 43,“ psala tehdy <a href="https://www.bbc.co.uk/news/special/politics97/diana/mourn.html" target="_blank" rel="noopener">BBC</a>. </p>
<p>V ulicích zaplněných lidmi čekajícím rozdávali dobrovolníci čaj či vodu. Vrstva květin před Kensingtonským palácem pak do 10. září narostla do výše jeden a půl metru.</p>
<h2 class="pseudo-h3">Proč královna mlčí?</h2>
<p>Buckinghamský palác brzy vydal poděkování těm, kdo přinesli na Dianinu počest květiny či zapálili svíčku. „Celá královská rodina, zvláště princ z Walesu, princ William a princ Harry, čerpají síly z úžasné podpory veřejnosti, se kterou mohou sdílet svůj ohromný smutek z velké ztráty. Jsou hluboce dojati a velmi vděčni,“ vyjádřil se mluvčí Buckinghamského paláce.</p>
<p>Jenže britská královská rodina se v hodinách a dnech po Dianině smrti ocitla také pod silnou palbou kritiky. Ve skutečnosti šlo o jednu z největších krizí, jaké kdy musela za své vlády <a href="https://www.denik.cz/staty-mimo-eu/kralovna-alzbeta-ii-oslavy-trooping-the-colour.html" target="_blank" title="Královna Alžběta II." rel="noopener"><strong>královna Alžběta II.</strong></a> čelit. Tyto osudové dny zachytilo několik dokumentárních i hraných filmů.</p>
<p>Lidé totiž sice litovali Dianiny syny, princi Charlesovi a královně Alžbětě II. ale bylo naopak kladeno za vinu minimálně to, že jejich reakce na Dianinu smrt je chladná a neuctivá - a to ještě bylo mnoho lidí, kteří věřili zřejmě nejznámější konspirační teorii, podle které Dianu zavraždil její bývalý manžel a jeho rodina.</p>


        <a class="inserted-article" href="https://www.denik.cz/staty-mimo-eu/princezna-diana-pohreb-charles.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/staty-mimo-eu/princezna-diana-pohreb-charles.html' })">
            <img src="https://g.denik.cz/1/17/princess-diana-funeral-st-james-park-1997_denik-150-3x2.jpg" width="150" height="100" alt="Pohřeb princezny Diany 6. září 1997. Ulice Londýna zaplnily tisíce lidí, kteří toužili spatřit princezninu rakev a naposledy se rozloučit s oblíbenou šlechtičnou." title="Pohřeb princezny Diany 6. září 1997. Ulice Londýna zaplnily tisíce lidí, kteří toužili spatřit princezninu rakev a naposledy se rozloučit s oblíbenou šlechtičnou." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/17/princess-diana-funeral-st-james-park-1997_denik-150-3x2.jpg 1x, https://g.denik.cz/1/17/princess-diana-funeral-st-james-park-1997_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Pohřeb princezny Diany: Strach z lynče Charlese i projev, který rozdělil rodinu</div>
        </a>

<p>Královnina zdrženlivá reakce na Dianinu smrt vyvolala opravdu velkou vlnu nevole Britů směrem k jinak oblíbené panovnici. „Ukažte nám, že vás to trápí,“ zněl jeden z nejslavnějších titulků bulvárních novin z dané doby. Královna totiž okamžitě veřejně nevystoupila, veřejně neplakala, nepřišla za zdrcenými lidmi.</p>
<p>Jenže chlad, ze kterého byla obviňována, byl ve skutečnosti to poslední, co královská rodina v daných dnech prožívala. Přibližuje to třeba dokumentární film <a href="https://www.youtube.com/watch?v=E3EZb-t2Z24" target="_blank" rel="noopener">Diana: 7 Days That Shook the Windsors</a>. Britská královna jako monarcha zřídkakdy projevuje na veřejnosti emoce. Její postavení vyžaduje důstojnost a jistou neutralitu a to, co od královny v dané chvíli očekávali lidé, šlo zcela proti tomu.</p>
<p>Panovnice rovněž musela myslet na své vnuky - mladšímu princi Harrymu bylo v té době pouhých dvanáct let. „Cítila, že musí vyvažovat mezi svou rolí královny a babičky. A myslím, že byla - tak jako každý - velmi překvapená a šokovaná tím, co se stalo a jak rychle se to stalo,“ vyjádřil se v jednom dokumentu princ William.</p>
<p>Prvním velkým veřejným gestem nakonec bylo to, když si královna osobně přijela prohlédnout pátého září i s manželem, princem Charlesem a vnuky, květiny před paláci a souhlasila s televizním projevem (pět dní mezi Dianinou smrtí a královniným televizním projevem, mapuje třeba hraný film <a href="https://www.youtube.com/watch?v=mqL42sjb96I" target="_blank" rel="noopener">Královna</a> z roku 2006 s Helen Mirrenovou v hlavní roli).</p>
<p><strong>Královnina návštěva u květin před Kensingtonským palácem a část projevu:</strong></p>
<div class="vlmvideo__placeholder"><div class="vlmvideo__box"><iframe id="youtube_Z_-tlBn8Vis" class="js-video vlmvideo" data-viewport-autoplay="false" data-sticky="enable" title="Youtube - Z_-tlBn8Vis" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/Z_-tlBn8Vis"></iframe></div></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<p>Další slavnou kauzou byla vlajka na Buckinghamském paláci. Veřejnost požadovala, aby byla vlajka monarchy, která se na paláci nacházela, stažena na půl žerdi jako výraz smutku. Jenže to bylo v přímém rozporu s protokolem.</p>
<p>Problém s vlajkou byl nakonec urovnán tak, že na Buckinghamský palác byla umístěna britská vlajka a na půl žerdi stáhli tu. Vznikl tím nový precedent. Vlajka monarchy už na Buckinghamském paláci vlaje pouze v případě, že se v něm právě nachází královna. Jinak je na sídle trvale umístěna právě britská vlajka.</p>
<p>Pohřeb princezny Diany se odehrál 6. září 1997. V ulicích Londýna jej sledovaly odhadem tři miliony lidí, dvě a půl miliardy lidí po celém světě pak událost vidělo v televizi. Záběry z onoho smutného dne - zdrcení synové kráčející za rakví, Elton John zpívající pro svou blízkou přítelkyni - jsou dnes ikonické.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/17/princess-diana-funeral-st-james-park-1997_denik-630.jpg" loading="lazy" alt="Pohřeb princezny Diany 6. září 1997. Ulice Londýna zaplnily tisíce lidí, kteří toužili spatřit princezninu rakev a naposledy se rozloučit s oblíbenou šlechtičnou." title="Pohřeb princezny Diany 6. září 1997. Ulice Londýna zaplnily tisíce lidí, kteří toužili spatřit princezninu rakev a naposledy se rozloučit s oblíbenou šlechtičnou."><span class="inserted-image__description">Pohřeb princezny Diany 6. září 1997. Ulice Londýna zaplnily tisíce lidí, kteří toužili spatřit princezninu rakev a naposledy se rozloučit s oblíbenou šlechtičnou.</span><span class="inserted-image__author">Zdroj: Wikimedia Commons, Jialiang Gao, CC BY-SA 3.0, https://creativecommons.org/licenses/by-sa/3.0/</span></span></p>
<h2 class="pseudo-h3">Těhotenství, tajné služby a tajemný Fiat</h2>
<p>Zájem o osobu princezny Diany neustal ani léta po její tragické smrti. Dodnes je připomínána její charitativní činnost, mluví se o ní jako o módní ikoně, činy manželek princů Williama a Harryho bývají často stavěny do kontrastu s tím (nebo přirovnávány k tomu), co by udělala nebo neudělala princezna Diana.</p>
<p>Jenže ani léta po tragické dopravní nehodě, navzdory několika vyšetřováním, se nepřestaly množit ani otázky, zda šlo opravdu o "pouhou" nehodu. Smrt princezny Diany dodnes obestírá množství konspiračních teorií. Mnohé z nich označuje za pravdivé zdrcený otec Dodiho Al-Fayeda, Mohamed Al Fayed, který nikdy nepřestal věřit, že jeho syn byl obětí vraždy.</p>
<p>Za oficiální příčinu tragické nehody je považováno, že řidič Henri Paul ztratil kontrolu nad řízením. Nejenže se v tunelu, kde je povolená padesátka, řítil rychlostí zhruba 105 kilometrů v hodině, navíc jeho krevní testy ukázaly, že byl pod vlivem alkoholu i léků. Jen hladina alkoholu v jeho krvi trojnásobně překračovala ve Francii povolený limit.</p>
<p>Na této příčině se shodla jak francouzská policie, tak britské bezpečnostní složky. „Vyšetřování britské Metropolitní policie pod názvem Operace Paget začalo doslova pouze proto, že konspirační teorie byly tak velmi rozšířené. Úkolem šetření bylo zjistit, zda je něco z teorií, podporovaných Mohamedem Al-Fayedem, pravdivé. Závěrem bylo, že vše, co se dané noci odehrálo, byla nesmírně nešťastná shoda náhod,“ uvádí list <a href="https://www.independent.co.uk/news/uk/home-news/princess-diana-death-crash-paris-b2154478.html" target="_blank" rel="noopener">The Independent</a>. </p>
<p>Policisté při Operaci Paget vyslechli na 250 svědků a vyšetřování stálo osm milionů liber. Závěrem bylo, že ke tragické nehodě přispěly tři okolnosti. „Pronásledování auta paparazzi na motorkách, opilecká jízda řidiče a to, že ani jeden pasažér v autě nebyl připoután, společně zavinilo smrt pasažérů Mercedesu,“ shrnuje zjištění <a href="https://www.bbc.com/news/uk-23741483" target="_blank" rel="noopener">BBC</a>. </p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/50/05-profimedia-006558577641_denik-630.jpg" loading="lazy" alt="Z luxusní limuzíny Diany a Dodiho nezbylo po šílené jízdě noční Paříží téměř nic. Později vyšlo najevo, že řidič byl pod vlivem alkoholu a v okamžiku nárazu jel rychlostí více než 100 kilometrů v hodině." title="Z luxusní limuzíny Diany a Dodiho nezbylo po šílené jízdě noční Paříží téměř nic. Později vyšlo najevo, že řidič byl pod vlivem alkoholu a v okamžiku nárazu jel rychlostí více než 100 kilometrů v hodině."><span class="inserted-image__description">Z luxusní limuzíny Diany a Dodiho nezbylo po šílené jízdě noční Paříží téměř nic. Později vyšlo najevo, že řidič byl pod vlivem alkoholu a v okamžiku nárazu jel rychlostí více než 100 kilometrů v hodině.</span><span class="inserted-image__author">Zdroj: Profimedia</span></span></p>
<p>Podle nejrozšířenější teorie byla autonehoda vraždou, kterou zosnoval buď princ Charles sám, nebo i s pomocí zbytku královské rodiny. Podle jiné šlo o vraždu, kterou vykonala tajná služba MI6 na příkaz <a href="https://www.denik.cz/ze_sveta/zemrel-princ-philip-alzbeta.html" target="_blank" title="Princ Philip" rel="noopener"><strong>prince Philipa</strong></a>, manžela královny Alžběty II. Čin se měl odehrát tak, že někdo oslnil řidiče Mercedesu Paula, čímž ten na chvíli vůbec neviděl před sebe. Podle jiných názorů byl Paul najatým agentem tajné služby.</p>
<p>Důvodů pro vraždu bylo podle konspiračních teorií několik. „Podle Mohameda Al-Fayeda byla princezna Diana těhotná s jeho synem. Něco takového mělo být pro britskou královskou rodinu nepřijatelné,“ uvádí The Independent.</p>
<p>Al-Fayed tvrdil, že britská královská rodina nesnesla, že by Diana porodila dítě s muslimským původem, a že by toto dítě bylo příbuzným příštího krále Anglie.</p>
<p>Teorie o těhotenství byla ale opakovaně vyvrácena. „Při obhlídce těla nebyly zjištěny žádné známky těhotenství. Ani testy Dianiny krve, která se našla ve vraku auta, nic podobného neprokázaly. Blízcí princezny pak sdělili, že měla běžný menstruační cyklus a že podle všeho používala antikoncepci,“ shrnuje The Independent.</p>


        <a class="inserted-article" href="https://www.denik.cz/staty-mimo-eu/kralovska-rodina-tajny-trezor-zaveti.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/staty-mimo-eu/kralovska-rodina-tajny-trezor-zaveti.html' })">
            <img src="https://g.denik.cz/1/99/britanie-kralovna-kralovska-rodina-506913856_denik-150-3x2.jpg" width="150" height="100" alt="Britská královská rodina na snímku z roku 2015." title="Britská královská rodina na snímku z roku 2015." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/99/britanie-kralovna-kralovska-rodina-506913856_denik-150-3x2.jpg 1x, https://g.denik.cz/1/99/britanie-kralovna-kralovska-rodina-506913856_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Co ukrývá jeden z nejtajnějších trezorů na světě? Jeho strážce konečně promluvil</div>
        </a>

<p>Dalším z důvodů, proč někteří lidé dosud věří, že princeznina smrt byla vraždou, byly její vlastní obavy o život. Další důkaz, že princezna Diana věřila, že princ Charles plánuje její vraždu, a že způsobem provedení bude autonehoda, se objevil až léta po její smrti. Deník o něm nedávno psal <a href="https://www.denik.cz/ze_sveta/v-novem-serialu-se-objevi-vzkaz-hovorici-o-jeji-smrti.html" target="_blank" rel="noopener">ZDE</a>.  </p>
<p>Neznámou v případu je také záhadný bílé auto značky Fiat. Podle jedné z vyšetřovacích verzí totiž Mercedes před nárazem zachytil ještě i kolem jedoucí bílé auto. Tuto verzi dokonce potvrdilo i britské vyšetřování. „Věříme, že se odehrál kontakt mezi Mercedesem, který řídil Henri Paul, a bílým Fiatem Uno, a to těsně před vjezdem do tunelu,“ zmínil vyšetřovatel Stevens.</p>
<p>Ono auto, ani jeho řidič ale nikdy nebyli vypátráni. Zmiňovalo se třeba jméno dvaadvacetiletého taxikáře Le Van Thanha, který podle slov jeho otce pro Daily Mail v roce 2006 jen pár hodin po nehodě přelakoval své auto na červeno. Le Van Thanh ale odmítl s vyšetřovateli mluvit a dál trvá na tom, že on řidičem hledaného Fiatu Uno nebyl, byť jej vyšetřovatelé měli několikrát ujistit, že si nemyslí, že by kontakt Mercedesu s Fiatem byl příčinou nehody, a chtějí jej vyslechnout pouze jako svědka.</p>
<p>Otázka bílého fiatu tak zůstává dodnes otevřena.</p></div>
        </div>





</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">31.8.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fnachodsky.denik.cz%2Fzpravy-ze-sveta%2Fprincezna-diana-smrt-vyroci-nehoda-konspiracni-teorie.html&subject=Smrt%20princezny%20Diany%3A%20Konspira%C4%8Dn%C3%AD%20teorie%20neutichaj%C3%AD%2C%20z%C3%A1hada%20b%C3%ADl%C3%A9ho%20fiatu%20trv%C3%A1" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Smrt princezny Diany: Konspirační teorie neutichají, záhada bílého fiatu trvá&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Princezna Diana" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/princezna-diana-46173.html">Princezna Diana, </a>
                <a class="article-tags__item" title="Štítek: smrt" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/smrt-13084.html">smrt, </a>
                <a class="article-tags__item" title="Štítek: konspirační teorie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/konspiracni-teorie-39274.html">konspirační teorie, </a>
                <a class="article-tags__item" title="Štítek: havárie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/havarie-781.html">havárie, </a>
                <a class="article-tags__item" title="Štítek: Mercedes-Benz" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/mercedes-benz-3805.html">Mercedes-Benz, </a>
                <a class="article-tags__item" title="Štítek: princ Harry" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/princ-harry-11028.html">princ Harry, </a>
                <a class="article-tags__item" title="Štítek: Britská královská rodina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/britska-kralovska-rodina-102109.html">Britská královská rodina, </a>
                <a class="article-tags__item" title="Štítek: Buckinghamský palác" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/buckinghamsky-palac-4785.html">Buckinghamský palác, </a>
                <a class="article-tags__item" title="Štítek: Charles, princ z Walesu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/charles-princ-z-walesu-46295.html">Charles, princ z Walesu, </a>
                <a class="article-tags__item" title="Štítek: Princ William, vévoda z Cambridge" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/princ-william-vevoda-z-cambridge-16239.html">Princ William, vévoda z Cambridge</a>
    </div>


    <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="https://www.denik.cz/ze_sveta/princezna-diana-aids-miny-angola-navsteva-charita.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/ze_sveta/princezna-diana-aids-miny-angola-navsteva-charita.html', 'eventLabel': 'Clanek: /zpravy-ze-sveta/princezna-diana-smrt-vyroci-nehoda-konspiracni-teorie.html', 'eventValue': 1})">Princezna Diana se jen tak nezalekla. Aby pomohla, prošla i minovým polem</a>
                <a class="related-articles__item" href="https://www.denik.cz/spolecnost/kviz-princezna-diana.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/spolecnost/kviz-princezna-diana.html', 'eventLabel': 'Clanek: /zpravy-ze-sveta/princezna-diana-smrt-vyroci-nehoda-konspiracni-teorie.html', 'eventValue': 2})">KVÍZ: Co víte o životě a smrti princezny Diany?</a>
                <a class="related-articles__item" href="https://www.denik.cz/ze_sveta/v-novem-serialu-se-objevi-vzkaz-hovorici-o-jeji-smrti.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/ze_sveta/v-novem-serialu-se-objevi-vzkaz-hovorici-o-jeji-smrti.html', 'eventLabel': 'Clanek: /zpravy-ze-sveta/princezna-diana-smrt-vyroci-nehoda-konspiracni-teorie.html', 'eventValue': 3})">Děsivá předtucha Diany: Temný vzkaz získali vyšetřovatelé až roky po její smrti</a>
    </section>




<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



<div id="top-articles" data-neighbors="nachodsky_4021723924, nachodsky_2859389487, nachodsky_2073914191, nachodsky_2771767291, nachodsky_718517518, nachodsky_1913365371, nachodsky_1260007766, nachodsky_3727638765, nachodsky_1127209926">

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/nejen-utrzeny-kolotoc-poutove-atrakce-zpusobily-tezka-zraneni-i-v-nasem-kraji-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Nejen utržený kolotoč. Pouťové atrakce způsobily těžká zranění i v našem kraji" tabindex="-1" >
        <img src="https://g.denik.cz/17/27/po-padu-hradu-se-zranilo-7-deti_denik-210-3x2.jpg" width="210" height="140" alt="Zásah hasičů u spadlého hradu ve Fajnparku na Hradecku. Pád způsobil silný vítr." title="Zásah hasičů u spadlého hradu ve Fajnparku na Hradecku. Pád způsobil silný vítr." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/27/po-padu-hradu-se-zranilo-7-deti_denik-210-3x2.jpg 1x, https://g.denik.cz/17/27/po-padu-hradu-se-zranilo-7-deti_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Náchodsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Náchodsko
        </a>
    

        <a class="box-article-tag" href="/galerie/zasah-hasicu-u-spadleho-hradu-ve-fajnparku-na-hradecku.html?photo=1&amp;back=4021723924-1659-37" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/nejen-utrzeny-kolotoc-poutove-atrakce-zpusobily-tezka-zraneni-i-v-nasem-kraji-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nejen utržený kolotoč. Pouťové atrakce způsobily těžká zranění i v našem kraji</h3>
            Havárie vyhlídkového řetízkového kolotoče v Havířově vyděsila milovníky pouťových atrakcí z celé…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zlociny-a-soudy/kradeze-pres-internet.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Krádeže na internetu: Zloději už letos ukradli tolik, co za celý loňský rok" tabindex="-1" >
        <img src="https://g.denik.cz/1/21/kybersikana-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Kyberkriminalita je na vzestupu a potvrzují to i aktuální data" title="Kyberkriminalita je na vzestupu a potvrzují to i aktuální data" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/21/kybersikana-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/21/kybersikana-ilustracni_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Zločiny a soudy
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zlociny-a-soudy/kradeze-pres-internet.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Krádeže na internetu: Zloději už letos ukradli tolik, co za celý loňský rok</h3>
            Policisté už nejezdí jen po ulicích, častěji než dřív musejí hledat zloděje také u obrazovek…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal-divize/foto-druha-prohra-v-rade-divizni-novic-ve-velkych-hamrech-nezvladl-prvni-puli-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: FOTO: Druhá prohra v řadě. Divizní novic ve Velkých Hamrech nezvládl první půli" tabindex="-1" >
        <img src="https://g.denik.cz/10/5b/vh-a-novy-bydzov-35_denik-210-3x2.jpg" width="210" height="140" alt="Velké Hamry - Nový Bydžov 4:1" title="Velké Hamry - Nový Bydžov 4:1" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/10/5b/vh-a-novy-bydzov-35_denik-210-3x2.jpg 1x, https://g.denik.cz/10/5b/vh-a-novy-bydzov-35_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-divize/" title="Rubrika Fortuna divize" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Fortuna divize
        </a>
    

        <a class="box-article-tag" href="/galerie/vh-a-novy-bydzov-4-1.html?photo=1&amp;back=2073914191-8941-37" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 40
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-divize/foto-druha-prohra-v-rade-divizni-novic-ve-velkych-hamrech-nezvladl-prvni-puli-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Druhá prohra v řadě. Divizní novic ve Velkých Hamrech nezvládl první půli</h3>
            /GALERIE/ Fotbalisté Nového Bydžova v 5. kole divize C prohráli na trávníku silných Velkých Hamrů…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/moznosti-jak-zkrotit-ceny-energii.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Jak zkrotit ceny energií? O všech těchto variantách se jedná" tabindex="-1" >
        <img src="https://g.denik.cz/83/8e/vystrizek-d211019qrluy1_denik-210-3x2.png" width="210" height="140" alt="Jak přežít nabobtnalé ceny energií a jak ušetřit? Odpověď hledají nejen občané ČR, ale i experti a evropští politici" title="Jak přežít nabobtnalé ceny energií a jak ušetřit? Odpověď hledají nejen občané ČR, ale i experti a evropští politici" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/83/8e/vystrizek-d211019qrluy1_denik-210-3x2.png 1x, https://g.denik.cz/83/8e/vystrizek-d211019qrluy1_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/moznosti-jak-zkrotit-ceny-energii.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jak zkrotit ceny energií? O všech těchto variantách se jedná</h3>
            Léto je skoro pryč a stále více lidí děsí představa, že budou muset zapnout topení. Hlavu nad tím…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/miminka/foto-vitame-vas-na-svete-podivejte-se-na-miminka-z-kralovehradeckeho-kraje-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: FOTO: Vítáme vás na světě! Podívejte se na miminka z Královéhradeckého kraje" tabindex="-1" >
        <img src="https://g.denik.cz/17/ba/miminka-2-9-2022_denik-210-3x2.jpg" width="210" height="140" alt="ANEŽKA HANUŠOVÁ poprvé spatřila světlo světa 27. srpna v 6.11 hodin. Měřila 49 cm a vážila 3630 g. Na miminko se těšili rodiče Zuzana a Jan a také sourozenci Eliška s Jeníkem. Rodina bydlí ve Skuhrově nad Bělou." title="ANEŽKA HANUŠOVÁ poprvé spatřila světlo světa 27. srpna v 6.11 hodin. Měřila 49 cm a vážila 3630 g. Na miminko se těšili rodiče Zuzana a Jan a také sourozenci Eliška s Jeníkem. Rodina bydlí ve Skuhrově nad Bělou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/ba/miminka-2-9-2022_denik-210-3x2.jpg 1x, https://g.denik.cz/17/ba/miminka-2-9-2022_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/miminka/" title="Rubrika Miminka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Miminka
        </a>
    

        <a class="box-article-tag" href="/galerie/miminka-kralovehradecko-2-9-2022.html?photo=1&amp;back=718517518-4479-37" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/miminka/foto-vitame-vas-na-svete-podivejte-se-na-miminka-z-kralovehradeckeho-kraje-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Vítáme vás na světě! Podívejte se na miminka z Královéhradeckého kraje</h3>
            Prohlédněte si ty nejkrásnější snímky. Na stránkách Deníku je můžete spatřit pravidelně každý…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/foto-video-balonova-fiesta-nad-nachodskem-podivejte-se-jak-balony-vzletaly-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: FOTO, VIDEO: Balonová fiesta nad Náchodskem. Podívejte se, jak balony vzlétaly" tabindex="-1" >
        <img src="https://g.denik.cz/37/2d/47-balonova-fiesta-nachod-2022_denik-210-3x2.jpg" width="210" height="140" alt="Sobotní podvečerní start horkovzdušných balonů z Náchoda." title="Sobotní podvečerní start horkovzdušných balonů z Náchoda." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/37/2d/47-balonova-fiesta-nachod-2022_denik-210-3x2.jpg 1x, https://g.denik.cz/37/2d/47-balonova-fiesta-nachod-2022_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/start-horkovzdusnych-balonu-z-nachoda.html?photo=1&amp;back=1913365371-11599-37" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 56
        </a>
        <a class="box-article-tag" href="/galerie/start-horkovzdusnych-balonu-z-nachoda.html?photo=2&amp;back=1913365371-11599-37" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/foto-video-balonova-fiesta-nad-nachodskem-podivejte-se-jak-balony-vzletaly-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO, VIDEO: Balonová fiesta nad Náchodskem. Podívejte se, jak balony vzlétaly</h3>
            Úchvatnou podívanou na nebe poseté pestrobarevnými balony slibovala i letošní Letní fiesta…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/surfovani-na-covidovych-vlnach.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Surfování na covidových vlnách" tabindex="-1" >
        <img src="https://g.denik.cz/1/0f/03-aleksi-sedo-fotka_denik-210-3x2.jpg" width="210" height="140" alt="Aleksi Šedo." title="Aleksi Šedo." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/0f/03-aleksi-sedo-fotka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0f/03-aleksi-sedo-fotka_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/surfovani-na-covidovych-vlnach.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Surfování na covidových vlnách</h3>
            Bylo, nebylo, bude, nebude aneb dnes se mi na stole potkali Hašek, Waltari a Jonasson.
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/z-regionu/prekvapka-orlickych-hor-nametena-baba-slameny-cyklista-i-doktor-z-hor-20220906.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: V Orličkách dejte pozor na nametenou bábu, slaměného cyklistu i doktora z hor" tabindex="-1" >
        <img src="https://g.denik.cz/38/8c/prekvapka-orlickych-hor-nametena-baba-slameny-cyklista-i-doktor-z-hor-02_denik-210-3x2.jpg" width="210" height="140" alt="Chata Pohádka ve Zdobnici." title="Chata Pohádka ve Zdobnici." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/38/8c/prekvapka-orlickych-hor-nametena-baba-slameny-cyklista-i-doktor-z-hor-02_denik-210-3x2.jpg 1x, https://g.denik.cz/38/8c/prekvapka-orlickych-hor-nametena-baba-slameny-cyklista-i-doktor-z-hor-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        <a class="box-article-tag" href="/galerie/prekvapka-orlickych-hor-nametena-baba-slameny-cyklista-i-doktor-z-hor.html?photo=1&amp;back=3727638765-8064-37" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/prekvapka-orlickych-hor-nametena-baba-slameny-cyklista-i-doktor-z-hor-20220906.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Orličkách dejte pozor na nametenou bábu, slaměného cyklistu i doktora z hor</h3>
            /FOTOGALERIE/ Milá, veselá a někdy až bizardní dekorace číhá na projíždějící podél silnic v…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/zpravy_region/obrazem-nasednout-do-balonu-strach-stranou-aneb-jak-jsem-se-stala-slechticnou-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Nasednout do balonu, strach stranou. Aneb Jak jsem se stala šlechtičnou" tabindex="-1" >
        <img src="https://g.denik.cz/37/45/foto-nad-rozkosi-vzletly-desitky-horkovzdusnych-balonu-zacina-tradicni-fiesta22-16_denik-210-3x2.jpg" width="210" height="140" alt="Nasednout do balonu, strach stranou. Aneb Jak jsem se stala šlechtičnou" title="Nasednout do balonu, strach stranou. Aneb Jak jsem se stala šlechtičnou" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/37/45/foto-nad-rozkosi-vzletly-desitky-horkovzdusnych-balonu-zacina-tradicni-fiesta22-16_denik-210-3x2.jpg 1x, https://g.denik.cz/37/45/foto-nad-rozkosi-vzletly-desitky-horkovzdusnych-balonu-zacina-tradicni-fiesta22-16_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Náchodsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Náchodsko
        </a>
    

        <a class="box-article-tag" href="/galerie/nad-rozkosi-vzletly-desitky-horkovzdusnych-balonu-zacina-tradicni-fiesta.html?photo=1&amp;back=1127209926-1659-37" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 58
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/obrazem-nasednout-do-balonu-strach-stranou-aneb-jak-jsem-se-stala-slechticnou-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nasednout do balonu, strach stranou. Aneb Jak jsem se stala šlechtičnou</h3>
            /REPORTÁŽ, FOTOGALERIE/ Hluk plynového hořáku vousatý pilot zkušeně přeřvává. „Nohou stoupni do…
        </a>
    </div>
</article>

</div>
 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://nachodsky.denik.cz/architektura/vila-kostal-osada-baba.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Fascinující rekonstrukce: Funkcionalistická kráska už není zakletou vílou" tabindex="-1" >
        <img src="https://g.denik.cz/1/aa/vila-kostal-04_denik-210-3x2.jpg" width="210" height="140" alt="Zahradní pohled je uklidňující a poskytuje dostatek prostoru pro relax" title="Zahradní pohled je uklidňující a poskytuje dostatek prostoru pro relax" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/aa/vila-kostal-04_denik-210-3x2.jpg 1x, https://g.denik.cz/1/aa/vila-kostal-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Architektura
        </a>
    

        <a class="box-article-tag" href="/galerie/vila-kostal-osada-baba.html?photo=1&amp;back=3852078605-24265-37" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://nachodsky.denik.cz/architektura/vila-kostal-osada-baba.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Fascinující rekonstrukce: Funkcionalistická kráska už není zakletou vílou</h3>
            Vila Koštál v pražské osadě Baba je krásnou ukázkou funkcionalistické architektury v Čechách. A…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/jan-zizka-premiera-moda.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Jan Žižka přitáhl celebrity: Šebrle s novou láskou i vyprsená Jáklová" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f4/profimedia-0719869556-1_denik-210-3x2.jpg" width="210" height="140" alt="Roman Šebrle s přítelkyní" title="Roman Šebrle s přítelkyní" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/f4/profimedia-0719869556-1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/f4/profimedia-0719869556-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/jan-zizka-premiera-moda.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/jan-zizka-premiera-moda.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jan Žižka přitáhl celebrity: Šebrle s novou láskou i vyprsená Jáklová</h3>
            Režisér Petr Jákl uvedl svůj velkofilm Jan Žižka a na slavnostní premiéru ve Slovanském domě…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top23">
    <a class="box-article-left"
       href="https://nachodsky.denik.cz/gastronomie/tehotnej-kuchar-do-frittaty-muzete-dat-vsechno-jen-to-musi-davat-smysl-21220905.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Těhotnej kuchař: Do frittaty můžete dát všechno, jen to musí dávat smysl" tabindex="-1" >
        <img src="https://g.denik.cz/1/3d/frittata-2_denik-210-3x2.png" width="210" height="140" alt="Suroviny zalijeme vajíčky smíchanými se solí, pepřem a kapkou smetany" title="Suroviny zalijeme vajíčky smíchanými se solí, pepřem a kapkou smetany" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/3d/frittata-2_denik-210-3x2.png 1x, https://g.denik.cz/1/3d/frittata-2_denik-210-3x2&#64;2x.png 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/gastronomie/" title="Rubrika Za jídlem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Za jídlem
        </a>
    

        <a class="box-article-tag" href="/galerie/tehotnej-kuchar-do-frittaty-muzete-dat-vsechno-jen-to-musi-davat-smysl.html?photo=1&amp;back=5927751-13023-37" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://nachodsky.denik.cz/gastronomie/tehotnej-kuchar-do-frittaty-muzete-dat-vsechno-jen-to-musi-davat-smysl-21220905.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Těhotnej kuchař: Do frittaty můžete dát všechno, jen to musí dávat smysl</h3>
            „Italská frittata má jenom jedno pravidlo. Musí tam být vajíčka. Všechno ostatní už je na vás,“…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/dunaj-nacisticke-lode-srbsko-21000902.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Vysychající Dunaj odhalil desítky obřích nacistických lodí plných výbušnin" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/11/profimedia-0665991114_denik-210-3x2.jpg" width="210" height="140" alt="Vraky lodí na Dunaji, ilustrační foto" title="Vraky lodí na Dunaji, ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/11/profimedia-0665991114_denik-210-3x2.jpg 1x, https://g.denik.cz/111/11/profimedia-0665991114_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/dunaj-nacisticke-lode-srbsko-21000902.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Vysychající Dunaj odhalil desítky obřích nacistických lodí plných výbušnin</h3>
            Hladiny celosvětových oceánů, ale i řek, se snižují a díky tomu odkrývají svá tajemství skrytá v…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://nachodsky.denik.cz/auto-testy/prerod-tradice-v-elektrickou-budoucnost-vyzkouseli-jsme-volkswagen-id-buzz-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Přerod tradice v elektrickou budoucnost. Vyzkoušeli jsme Volkswagen ID.Buzz" tabindex="-1" >
        <img src="https://g.denik.cz/1/28/titul-db2022au00554_denik-210-3x2.jpg" width="210" height="140" alt="S Volkswagenem ID. Buzz jsme zatím najezdili první dvě stovky kilometrů" title="S Volkswagenem ID. Buzz jsme zatím najezdili první dvě stovky kilometrů" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/28/titul-db2022au00554_denik-210-3x2.jpg 1x, https://g.denik.cz/1/28/titul-db2022au00554_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/auto-testy/" title="Rubrika Auto testy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Auto testy
        </a>
    

        <a class="box-article-tag" href="/galerie/prvni-svezeni-vw-id-buzz.html?photo=1&amp;back=2972871721-26043-37" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 28
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://nachodsky.denik.cz/auto-testy/prerod-tradice-v-elektrickou-budoucnost-vyzkouseli-jsme-volkswagen-id-buzz-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Přerod tradice v elektrickou budoucnost. Vyzkoušeli jsme Volkswagen ID.Buzz</h3>
            Už na fotografiích vypadá I.D. Buzz velmi dobře. A když jsem tento nejnovější elektromobil s…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/domacnost/5-mist-ktera-jiste-zapominate-pravidelne-cistit-20220907.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: 5 míst, která jistě zapomínáte pravidelně čistit" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/75/shutterstock-1571020054_denik-210-3x2.jpg" width="210" height="140" alt="Úklid" title="Úklid" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/75/shutterstock-1571020054_denik-210-3x2.jpg 1x, https://g.denik.cz/109/75/shutterstock-1571020054_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/domacnost/5-mist-ktera-jiste-zapominate-pravidelne-cistit-20220907.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">5 míst, která jistě zapomínáte pravidelně čistit</h3>
            Když vejdete do místnosti, obvykle hned zjistíte, co je třeba uklidit. Hromada špinavého oblečení…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://nachodsky.denik.cz/veda/thwaitesuv-ledovec-antarktida-hrozba-pro-svet.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Ledovec soudného dne taje rychleji, než mysleli. Následků se bojí i sami vědci" tabindex="-1" >
        <img src="https://g.denik.cz/1/4a/thwaites_denik-210-3x2.jpg" width="210" height="140" alt="Thwaitesův ledovec" title="Thwaitesův ledovec" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/4a/thwaites_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4a/thwaites_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda/" title="Rubrika Věda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://nachodsky.denik.cz/veda/thwaitesuv-ledovec-antarktida-hrozba-pro-svet.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ledovec soudného dne taje rychleji, než mysleli. Následků se bojí i sami vědci</h3>
            Antarktický Thwaitesův ledovec, kvůli vysokému riziku zhroucení a ohrožení hladiny světových moří…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/zahrada/rybiz-po-sklizni-chyby-30000906.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: 3 smrtelné hříchy v péči o rybíz po sklizni. Neděláte je?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/2b/profimedia-0342046712_denik-210-3x2.jpg" width="210" height="140" alt="Umíte prořezat rybíz? Největší chybou je ponechat keř osudu. " title="Umíte prořezat rybíz? Největší chybou je ponechat keř osudu. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/2b/profimedia-0342046712_denik-210-3x2.jpg 1x, https://g.denik.cz/122/2b/profimedia-0342046712_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/zahrada/rybiz-po-sklizni-chyby-30000906.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">3 smrtelné hříchy v péči o rybíz po sklizni. Neděláte je?</h3>
            Neopakujte stále stejné chyby. Péče o rybíz po sklizni spočívá především ve správném řezu, který…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://nachodsky.denik.cz/spolecnost/martha-issova-sveho-muze-obdivuje-kdyby-to-tak-nebylo-davno-bych-ho-zabila-20500.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Martha Issová svého muže obdivuje. Kdyby to tak nebylo, už bych ho zabila, říká" tabindex="-1" >
        <img src="https://g.denik.cz/1/bb/glanc-cover-marta8331-ret_denik-210-3x2.jpg" width="210" height="140" alt="Martha Issová byla třikrát nominována na cenu Český lev" title="Martha Issová byla třikrát nominována na cenu Český lev" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/bb/glanc-cover-marta8331-ret_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bb/glanc-cover-marta8331-ret_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://nachodsky.denik.cz/spolecnost/martha-issova-sveho-muze-obdivuje-kdyby-to-tak-nebylo-davno-bych-ho-zabila-20500.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Martha Issová svého muže obdivuje. Kdyby to tak nebylo, už bych ho zabila, říká</h3>
            Herečka Martha Issová je maminkou dvou dcer a od chvíle, co se děti narodily, má domácnost,…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/krasa/naomi-campbell-moda-drogy-zavislost-alkohol-matka-h-m-obleceni-burberry-rusko-20.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Naomi Campbell: Boj s rasismem, rozněžňuje se nad dcerou a září v nové kampani" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/98/profimedia-0019370307_denik-210-3x2.jpg" width="210" height="140" alt="Naomi Campbell" title="Naomi Campbell" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/98/profimedia-0019370307_denik-210-3x2.jpg 1x, https://g.denik.cz/129/98/profimedia-0019370307_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        <a class="box-article-tag" href="https://www.vlasta.cz/galerie/naomi-campbell-moda-drogy-zavislost-alkohol-matka-h-m-obleceni-burberry-rusko-20.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/krasa/naomi-campbell-moda-drogy-zavislost-alkohol-matka-h-m-obleceni-burberry-rusko-20.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Naomi Campbell: Boj s rasismem, rozněžňuje se nad dcerou a září v nové kampani</h3>
            Divoška i rebelka, která si nebere servítky a čas od času praští nějakého fotografa kabelkou.…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://nachodsky.denik.cz/zdravi/epoidermolitycka-ichtyoza-pribeh-marusky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Kůže mladé ženě dorůstá sedmkrát rychleji. Odstraňuje ji bruskou na kov" tabindex="-1" >
        <img src="https://g.denik.cz/1/ea/0001-se-svolenim-marie-zampachove-maruska-trpi-nevylecitelnym-onemocnenim-kuze_denik-210-3x2.png" width="210" height="140" alt="Maruška trpí nevyléčitelným onemocněním kůže" title="Maruška trpí nevyléčitelným onemocněním kůže" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ea/0001-se-svolenim-marie-zampachove-maruska-trpi-nevylecitelnym-onemocnenim-kuze_denik-210-3x2.png 1x, https://g.denik.cz/1/ea/0001-se-svolenim-marie-zampachove-maruska-trpi-nevylecitelnym-onemocnenim-kuze_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/kuze-mlade-zene-dorusta-7x-rychleji-odstranuje-ji-bruskou-na-kov-a-propichuje-s-placem-jehlou.html?photo=1&amp;back=872967239-13018-37" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://nachodsky.denik.cz/zdravi/epoidermolitycka-ichtyoza-pribeh-marusky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kůže mladé ženě dorůstá sedmkrát rychleji. Odstraňuje ji bruskou na kov</h3>
            O svou kůži pečuje Maruška i 12 hodin denně. Trpí při otevírání dveří, čištění zubů, sezení, nebo…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/hubnuti/vite-kde-se-ztrati-tuk-ktery-zhubnete-20220906.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Víte, kde se ztratí tuk, který zhubnete?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/5d/shutterstock-1501475951_denik-210-3x2.jpg" width="210" height="140" alt="1501475951" title="1501475951" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/5d/shutterstock-1501475951_denik-210-3x2.jpg 1x, https://g.denik.cz/124/5d/shutterstock-1501475951_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/hubnuti/vite-kde-se-ztrati-tuk-ktery-zhubnete-20220906.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Víte, kde se ztratí tuk, který zhubnete?</h3>
            Zajímalo vás někdy, co se děje s tukem, který zhubneme? Na toto téma existuje řada mýtů. V…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://nachodsky.denik.cz/hobby/kviz-o-houbach-otravite-se-nebo-prezijete-21220905.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: KVÍZ o houbách: Otrávíte se, nebo přežijete?" tabindex="-1" >
        <img src="https://g.denik.cz/1/1a/shutterstock-287266967_denik-210-3x2.jpg" width="210" height="140" alt="Hřiby" title="Hřiby" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/1a/shutterstock-287266967_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1a/shutterstock-287266967_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://nachodsky.denik.cz/hobby/kviz-o-houbach-otravite-se-nebo-prezijete-21220905.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KVÍZ o houbách: Otrávíte se, nebo přežijete?</h3>
            Houbaření patří mezi nejoblíbenější kratochvíle přelomu léta a podzimu. Každý rok proto ve stejný…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/kapela-lucie-jak-vznikl-nazev.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Členové kapely Lucie poodkryli tajemství jejího názvu: Po kom ji pojmenovali?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/98/7p-teki-shine4_denik-210-3x2.jpg" width="210" height="140" alt="David Koller" title="David Koller" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/98/7p-teki-shine4_denik-210-3x2.jpg 1x, https://g.denik.cz/120/98/7p-teki-shine4_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/7-padu-honzy-dedka-30-srpen.html?photo=1&amp;back=3863321422-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/kapela-lucie-jak-vznikl-nazev.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Členové kapely Lucie poodkryli tajemství jejího názvu: Po kom ji pojmenovali?</h3>
            Dlouhá léta se mezi fanoušky populární kapely Lucie vedly spekulace o tom, po kom je vlastně…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Náchodsku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Výsledky voleb 2018</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/470934-vlaky-muzou-skoncit-bez-elektriny-nedari-se-najit-dodavatel-a-hrozi-drazsi-jizdenky?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/845e257d2367953fe789dbe58b1d2931.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/470934-vlaky-muzou-skoncit-bez-elektriny-nedari-se-najit-dodavatel-a-hrozi-drazsi-jizdenky?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vlaky můžou skončit bez elektřiny. Nedaří se najít dodavatele" target="_blank" rel="noopener">
                Vlaky můžou skončit bez elektřiny. Nedaří se najít…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/470918-tragicka-smrt-oblibeneho-zpevaka-policie-po-nem-tri-dny-patrala?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/3a4972d76af70d9baf29a05151a85a5e.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/470918-tragicka-smrt-oblibeneho-zpevaka-policie-po-nem-tri-dny-patrala?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tragická smrt oblíbeného zpěváka. Policie po něm tři dny pátrala" target="_blank" rel="noopener">
                Tragická smrt oblíbeného zpěváka. Policie po něm tři dny…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=nachodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/7/4/8/5/0/3474850-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;07.09. - 13.09.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=nachodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/3/9/6/2/1/3439621-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;06.09. - 06.09.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=nachodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/7/0/8/8/7/3470887-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;31.08. - 13.09.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=nachodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/7/4/5/3/8/3474538-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;07.09. - 13.09.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=nachodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/6/9/5/4/6/3469546-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;31.08. - 04.10.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik--servirka-restaurace-52868653-wdyyq7.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ČÍŠNÍK / SERVÍRKA (Restaurace &amp;amp; Bar U Sama), 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ČÍŠNÍK / SERVÍRKA (Restaurace &amp; Bar U Sama), 26 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/psycholog--psycholozka-65085863-w2u7jj.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PSYCHOLOG / PSYCHOLOŽKA, 32 120 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PSYCHOLOG / PSYCHOLOŽKA, 32 120 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-projektu-64939405-wx6btx.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VEDOUCÍ PROJEKTU, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	VEDOUCÍ PROJEKTU, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik--pracovnice-64939413-w6z1gu.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK / PRACOVNICE - PRÁCE NA PC + INTERNETOVÝ PRODEJ, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PRACOVNÍK / PRACOVNICE - PRÁCE NA PC + INTERNETOVÝ PRODEJ, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik--skladnice-65130299-w3wjs9.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍK / SKLADNICE, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	SKLADNÍK / SKLADNICE, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni-hotel-k-triumf-65203831-w1vg4p.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="RECEPČNÍ (Hotel K-Triumf), 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	RECEPČNÍ (Hotel K-Triumf), 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cnc-ohranovaciho-65407367-w6zvyk.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA CNC OHRAŇOVACÍHO LISU, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OBSLUHA CNC OHRAŇOVACÍHO LISU, 26 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik--pracovnice-64454077-wx673n.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK / PRACOVNICE V OBCHODĚ POVĚŘENÝ / POVĚŘENÁ ZASTUPOVÁNÍM VEDENÍ PROVOZOVNY, 9 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PRACOVNÍK / PRACOVNICE V OBCHODĚ POVĚŘENÝ / POVĚŘENÁ ZASTUPOVÁNÍM VEDENÍ PROVOZOVNY, 9 800 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6TDi-Spac-Hatchback-1658416230364262.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSI-66-Hatchback-1654192953917124.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-4TSI-Excl-Kombi-1662354428333153.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2i-CZ-1-m-Hatchback-1661953860681472.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i20 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2i-62KW-T-Hatchback-1657796668068105.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i20 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2CRDi-147-SUV-165777523353175.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Santa Fe servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Getz/Getz-1-1i-48kw-K-Hatchback-165347833781339.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Getz " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Getz 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-0-9TCe-66kw-MPV-1659083956035391.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Captur první majitel, servisní knížka, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-1-5tdci-88kw-8-aut-webasto-led-11791022.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.5TDCi-88KW-8°AUT-WEBASTO-LED" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus 1.5TDCi-88KW-8°AUT-WEBASTO-LED
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-5/suv/benzin/mazda-cx-5-2-5i-141kw-4x4-skyactive-revo-11791103.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-5 2.5i-141KW- 4x4-SKYACTIVE-REVO" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mazda CX-5 2.5i-141KW- 4x4-SKYACTIVE-REVO
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-110kw-style-navi-front-11791086.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0TDi-110KW-STYLE-NAVI-FRONT-" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2.0TDi-110KW-STYLE-NAVI-FRONT-
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0-tsi-81-kw-style-extra-58980138.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,0 TSI 81 kW STYLE EXTRA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala 1,0 TSI 81 kW STYLE EXTRA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/nafta/volkswagen-caddy-1-6tdi-klima-serviska-8138146.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 1.6TDi klima,serviska" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Caddy 1.6TDi klima,serviska
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/nafta/skoda-rapid-1-6tdi-spaceback-2xkola-8138254.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1.6TDi Spaceback,2xkola" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid 1.6TDi Spaceback,2xkola
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0-tsi-81-kw-style-58986750.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,0 TSI 81 kW Style" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala 1,0 TSI 81 kW Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-kombi-1-0-tsi-81-kw-style-58984125.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia kombi 1,0 TSI 81 kW Style" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia kombi 1,0 TSI 81 kW Style
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-jaromer-nam-ceskoslovenske-armady-4133988#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jaroměř, nám. Československé armády Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jaroměř, nám. Československé armády Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-starkov-4133733#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stárkov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Stárkov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nachod-broumovska-4133732#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Náchod, Broumovská Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Náchod, Broumovská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-nachod-prazska-4132773#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Náchod, Pražská Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Náchod, Pražská Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hronov-nerudova-572-4132645#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hronov, Nerudova 572 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hronov, Nerudova 572 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-nachod-ruska-4131882#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Náchod, Ruská Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Náchod, Ruská Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-nachod-zahradni-4131841#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Náchod, Zahradní Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Náchod, Zahradní Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nachod-broumovska-4131616#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Náchod, Broumovská Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Náchod, Broumovská Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/nachodsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/nachodsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001662469654/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001662469654/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
