<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'nachodsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Galerie Nola má ve čtvrtek velkou premiéru, představí Pod nebem nebe",
			'autor': 'Jiří Špreňar',
			'publishedDateTime': "2018-05-17T10:00:00+02:00",
		'device': "desktop",
		'url': 'https://nachodsky.denik.cz/zpravy_region/galerie-nola-ma-ve-ctvrtek-velkou-premieru-predstavi-pod-nebem-nebe-20180517.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Galerie Nola má ve čtvrtek velkou premiéru, představí Pod nebem nebe - Náchodský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Náchod - Galerie Nola v Purkyňově ulici v Náchodě otevírá.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Náchodský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://nachodsky.denik.cz/zpravy_region/galerie-nola-ma-ve-ctvrtek-velkou-premieru-predstavi-pod-nebem-nebe-20180517.html">
    <meta property="og:title" content="Galerie Nola má ve čtvrtek velkou premiéru, představí Pod nebem nebe">
    <meta property="og:image" content="https://g.denik.cz/37/c0/galerie-nola-ma-dnes-velkou-premieru-predstavi-pod-nebem-nebe_denik-630.jpg">
    <meta property="og:image:width" content="420">
    <meta property="og:image:height" content="630">
    <meta property="og:description" content="Náchod - Galerie Nola v Purkyňově ulici v Náchodě otevírá.">
    <link rel="previewimage" href="https://g.denik.cz/37/c0/galerie-nola-ma-dnes-velkou-premieru-predstavi-pod-nebem-nebe_denik-630.jpg">
    <meta property="article:published_time" content="2018-05-17T10:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Galerie Nola má ve čtvrtek velkou premiéru, představí Pod nebem nebe">
    <meta name="twitter:description" content="Náchod - Galerie Nola v Purkyňově ulici v Náchodě otevírá.">
    <meta name="twitter:image" content="https://g.denik.cz/37/c0/galerie-nola-ma-dnes-velkou-premieru-predstavi-pod-nebem-nebe_denik-630.jpg">
    <meta property="author" content="Jiří Špreňar">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1526462256.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1526462256.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1526462256.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526462256.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://nachodsky.denik.cz/zpravy_region/galerie-nola-ma-ve-ctvrtek-velkou-premieru-predstavi-pod-nebem-nebe-20180517.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://nachodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Náchodský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/nachodsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/galerie-nola-ma-ve-ctvrtek-velkou-premieru-predstavi-pod-nebem-nebe-20180517.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion nachodsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Náchod" href="/mikroregion/nachod.html">NÁCHOD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Broumov" href="/mikroregion/broumov.html">BROUMOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jaroměř" href="/mikroregion/jaromer.html">JAROMĚŘ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Červený Kostelec" href="/mikroregion/cerveny-kostelec.html">ČERVENÝ KOSTELEC</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hronov" href="/mikroregion/hronov.html">HRONOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Nové Město nad Metují" href="/mikroregion/nove-mesto-nad-metuji.html">NOVÉ MĚSTO NAD METUJÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Police nad Metují" href="/mikroregion/police-nad-metuji.html">POLICE NAD METUJÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Česká Skalice" href="/mikroregion/ceska-skalice.html">ČESKÁ SKALICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://nachodsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-hokej-2018/" class=" red" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ms-hokej-2018', 'eventAction': 'menu', 'eventLabel': 'nachodsky.denik.cz'})" data-ga-push="menu-podrubriky" title="MS HOKEJ 2018">
                            MS HOKEJ 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://nachodsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://nachodsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://nachodsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                            <i class="fa fa-trophy"></i> FORTUNA TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://nachodsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://nachodsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/nachodsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/galerie-nola-ma-ve-ctvrtek-velkou-premieru-predstavi-pod-nebem-nebe-20180517.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Galerie Nola má ve čtvrtek velkou premiéru, představí Pod nebem nebe</h1>
                <p class="perex">Náchod - Galerie Nola v Purkyňově ulici v Náchodě otevírá.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 10:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/zpravy_region/galerie-nola-ma-ve-ctvrtek-velkou-premieru-predstavi-pod-nebem-nebe-20180517.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/zpravy_region/galerie-nola-ma-ve-ctvrtek-velkou-premieru-predstavi-pod-nebem-nebe-20180517.html&text=Galerie%20Nola%20m%C3%A1%20ve%20%C4%8Dtvrtek%20velkou%20premi%C3%A9ru%2C%20p%C5%99edstav%C3%AD%20Pod%20nebem%20nebe&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://nachodsky.denik.cz/zpravy_region/galerie-nola-ma-ve-ctvrtek-velkou-premieru-predstavi-pod-nebem-nebe-20180517.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=galerie-nola-ma-dnes-velkou-premieru-predstavi-pod-nebem-nebe&amp;back=3504771113-1659-37&amp;photo=1">
                                <img src="https://g.denik.cz/37/c0/galerie-nola-ma-dnes-velkou-premieru-predstavi-pod-nebem-nebe_denik-630.jpg" width="420" height="630" alt="Otevření Galerie Nola dnes obstará vernisáž brazů Lubomíra Typlta. Foto: Deník/Jiří Řezník" title="Otevření Galerie Nola dnes obstará vernisáž brazů Lubomíra Typlta. Foto: Deník/Jiří Řezník" class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Otevření Galerie Nola dnes obstará vernisáž brazů Lubomíra Typlta. Foto: Deník/Jiří Řezník<span>Foto: <span>Deník / Jiří Špreňar</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Slavnostního otevření se čtvrtek 17. května v 17 hodin dočká Galerie Nola, která se poprvé otevře veřejnosti výstavou významného českého malíře Lubomíra Typlta s názvem „Pod nebem nebe.“ Představí zde svoji malířskou tvorbu několika rozměrnějšími olejomalbami a kvašovými obrazy. Galerii najdete v Purkyňově ulici nedaleko restaurace Port Artur.</p></div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/jiri-sprenar-1391.html">Jiří Špreňar</a>
                </p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 10:00</span>
    <a href="/diskuse/nova/xXg6w.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/zpravy_region/galerie-nola-ma-ve-ctvrtek-velkou-premieru-predstavi-pod-nebem-nebe-20180517.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/zpravy_region/galerie-nola-ma-ve-ctvrtek-velkou-premieru-predstavi-pod-nebem-nebe-20180517.html&text=Galerie%20Nola%20m%C3%A1%20ve%20%C4%8Dtvrtek%20velkou%20premi%C3%A9ru%2C%20p%C5%99edstav%C3%AD%20Pod%20nebem%20nebe&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://nachodsky.denik.cz/zpravy_region/galerie-nola-ma-ve-ctvrtek-velkou-premieru-predstavi-pod-nebem-nebe-20180517.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=nachodsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nachodsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/obchod-nakupci-38144959-wcc5yz.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Nákupčí</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Specialisté v oblasti prodeje a nákupu ostatních produktů (kromě informačních a komunikačních technologií) PRODUKTOVÝ MANAŽER/PRODUKTOVÁ MANAŽERKA. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 25000 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu neuričtou, nástup možný ihned., , Náplň práce: Hlavním úkolem bude správa produktové řady, podpora obchodního týmu, spolupráce při testování výrobků a jejich uvádění na trh., Správa portfolia produktů, prezentace výrobků českým i zahraničním zákazníkům, spolupráce na vývoji, součinnost při testování výrobků a jejich uvádění na trh, sledování trendů v oboru, tvorba návodů k použití, servisních manuálů, spolupráce na marketingových aktivitách, , Požadavky: SŠ/VŠ vzdělání (obor zdravotnický nebo technický), pokročilá znalost AJ slovem i písmem, znalost práce na PC (MS Office), zdravotnická profesní zkušenost výhodou, ŘP sk. B, komunikační a prezentační dovednosti, výpis z rejstříku trestů, , Zaměstnavatel nabízí: zajímavou  práci v prostředí stabilní české společnosti, možnost osobnostního a profesního rozvoje, ohodnocení závislé na Vašich výsledcích a plnění cílů - odměny, notebook, mobilní telefon, stravenky, , V případě, že Vás tato nabídka práce zaujala, zašlete strukturovaný životopis s krátkým průvodním dopisem na e-mail: kariera@promareha.cz, tel.č.: +0420 775 776 094.. Pracoviště:  Proma reha, s.r.o. - pracoviště meziměstí, Tovární, č.p. 84, 549 81 Meziměstí u Broumova 1. Informace: Iveta Prokopová, +420 775 776 094.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-40232166-weyues.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Skladník</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Skladníci, obsluha manipulačních vozíků SKLADNÍK/-ICE. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 15000 kč, mzda max. 18000 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu určitou s možností prodloužení. Nástup dle dohody., Náplň práce: příjem, výdej, inventarizace materiálu; nákup a plánování zásob; komunikace a korespondence s dodavateli z tuzemska a zahraničí., Požadavky: vzdělání alespoň SOU - výhodu elektro nebo strojní, uživatelská znalost práce na PC, samostatnost, spolehlivost, výhodou znalost NJ., Zaměstnanecké výhody: příspěvek na stravování, příspěvek na dopravu, zaměstnanecké benefity - např. příspěvek na zdravotní masáž, sportovní aktivity atd., příspěvek na penzijní pojištění po 12 měsících trvání pracovního poměru., V případě zájmu o uvedenou pracovní pozici zašlete svůj strukturovaný životopis na e-mail: kozlova@bohemia-trafo.cz. Vybraní uchazeči budou pozváni k osobnímu pohovoru.. Pracoviště:  Bohemia - trafo s.r.o., Havlíčkova, č.p. 2200, 549 01 Nové Město nad Metují 1. Informace: Iva Kozlová, +420 491 478 217.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-40118340-waxz7n.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Stavební a provozní elektrikáři</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Stavební a provozní elektrikáři ELEKTRIKÁŘ/-KA. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu neurčitou. Nástup možný ihned. Pozice je vhodná i pro osoby zdravotně znevýhodněné a osoby se zdravotním postižením s max. 2. stupněm invalidity., Místo výkonu práce: stavby prováděné zaměstnavatelem v Královéhradeckém kraji., Požadavky: praxe v oboru, řidičský průkaz sk. B., Zaměstnanecké výhody: stravenky, možnost ubytování, dobré mzdové ohodnocení, stálé pracovní místo., Kontakt zasláním životopisu na e-mail: mzdy@bssbroumov.cz. Bližší informace poskytne pan Martin Netík na tel.: 491 523 545.. Pracoviště:  Broumovské stavební sdružení s. r. o., U Horní brány, č.p. 29, 550 01 Broumov 1. Informace: Martin Netík, +420 491 523 545.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-technici-elektronici-41443505-wrysu1.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Technici elektronici přístrojů, strojů a</span>
		       		<span class="item-money">30 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Technici projektanti, konstruktéři v ostatních průmyslových oborech VEDOUCÍ VÝROBY do technického oddělení. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 30000 kč, mzda max. 40000 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu neurčitou. Nástup možný ihned. Pozice je vhodná i pro absolventy/-ky., , Náplň práce: tvorba výrobních výkresů a projektové dokumentace; vedení pracovního kolektivu cca 10 lidí (montéři, svářeči, elektrikáři, lakýrníci), organizace práce; příprava a plánování výroby, spolupráce při tvorbě norem; komunikace s obchodními partnery. , , Požadavky: min. ÚSO vzdělání s maturitou strojírenského, technického nebo elektrotechnického směru; řidičské oprávnění sk. B; flexibilita, organizační schopnosti; zodpovědnost při plnění zadaných úkolů. Výhodou je znalost programu AutoCad, AJ nebo NJ., , Zaměstnavatel nabízí příspěvek na stravování., , Kontakt zasláním životopisu na e-mail: recepce@prost.cz. Pracoviště:  Prost - orientační systémy s.r.o., Dlážděná, č.p. 7, 552 11 Velichovky. Informace: Markéta Vítková, +420 737 282 091.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=nachodsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nachodsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/ford-transit/nafta/ford-transit-2-2tdci-9-mist-uplna-serviska-11797036.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11797036_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/ford-transit/nafta/ford-transit-2-2tdci-9-mist-uplna-serviska-11797036.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ford Transit <span>2.2TDCi+9.MÍST+ÚPLNÁ SERVISKA+</span></p>
			                   	<p class="item-text">2011 dobrý</p>
			                	<p class="item-money">Cena: 199 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-1-6hdi-66kw-multispace-49490463.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën Berlingo</span> <span>1.6HDi 66kw Multispace, 2009 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 159 700 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/sedan/benzin/skoda-octavia-tsi-1-4-tsi-110-kw-ambition-58985666.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>TSI 1,4 TSI / 110 kW Ambition, 2016 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 419 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0tdi-joy-xenon-11797269.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Yeti</span> <span>2,0TDI+JOY+XENON+, 2016 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 369 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=nachodsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=nachodsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-domu-starkov-3654960#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5afc9fb71279a1.34320672.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-starkov-3654960#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Stárkov</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 1 690 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-pribyslav-3652835#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Přibyslav</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 750 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-brzice-3651507#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Brzice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 050 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-nachod-vodarenska-3650776#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Náchod, Vodárenská</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 500 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=nachodsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nachodsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-Amb-Kombi-15263901244160.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/11808/16921/11482/0/10334307641808/images/l15263901321202.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-Amb-Kombi-15263901244160.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2008 servisní knížka</p>
			                	<p class="item-money">Cena: 99 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-FL-1-4i-Hatchback-1521841171429515.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2012 servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 159 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-63kw-Hatchback-1525444736613835.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2012 servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 184 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-0i-EB-92k-MPV-1526371915801763.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford C-Max</span> <span>2013 servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 275 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Český sport je v ohrožení, mnohé kasy zejí prázdnotou"  href="/zpravy_region/cesky-sport-je-v-ohrozeni-mnohe-kasy-zeji-prazdnotou-20180517.html">
        <img src="https://g.denik.cz/37/d8/cesky-sport-je-v-ohrozeni-mnohe-kasy-zeji-prazdnotou_denik-w630.jpg" width="531" height="354" alt="Pozastavení vyplácení dotací naštěstí jednorázově neomezilo například náchodské florbalisty. Díky dobře naplánovanému hospodaření a práci s finančními toky situaci zvládli relativně dobře. Foto: Archiv oddílu" title="Pozastavení vyplácení dotací naštěstí jednorázově neomezilo například náchodské florbalisty. Díky dobře naplánovanému hospodaření a práci s finančními toky situaci zvládli relativně dobře. Foto: Archiv oddílu">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Český sport je v ohrožení, mnohé kasy zejí prázdnotou"  href="/zpravy_region/cesky-sport-je-v-ohrozeni-mnohe-kasy-zeji-prazdnotou-20180517.html">
                
                Český sport je v ohrožení, mnohé kasy zejí prázdnotou
                <span class="perex">Náchodsko - Peltovo korupční dědictví: Ministerstvo školství po skandálu fotbalového bosse zastavilo dotace pro sport.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Při Muzejní noci představí posvátný kámen" href="/zpravy_region/pri-muzejni-noci-predstavi-posvatny-kamen-20180516.html">
                <img src="https://g.denik.cz/37/83/20_muzeum_nachod_071811_denik-300.jpg" width="300" height="224" alt="Regionální muzeum v Náchodě." title="Regionální muzeum v Náchodě.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Při Muzejní noci představí posvátný kámen"  href="/zpravy_region/pri-muzejni-noci-predstavi-posvatny-kamen-20180516.html">Při Muzejní noci představí posvátný kámen</a>
                </h2>
                <div class="perex hidden">Náchod - Muzejní noc v Náchodě naplní zajímavé přednášky, kulturní vystoupení i prohlídky expozic.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: O osudu Čapkova mlýna není rozhodnuto" href="/zpravy_region/o-osudu-capkova-mlyna-neni-rozhodnuto-20180516.html">
                <img src="https://g.denik.cz/37/e7/o-osudu-capkova-mlyna-neni-rozhodnuto-01_denik-300.jpg" width="300" height="200" alt="Patrová stavba původní Papírny byla vystavěna r. 1821 mlynářem Janem Prouzou. Nový majitel Václav Innert Papírnu zrušil a přestavěl ji na mlýn.Objekt je úzce spojen s prarodiči bratří Čapků. V roce 1890 se stal majitelem mlýna obchodník obilím a povozník " title="Patrová stavba původní Papírny byla vystavěna r. 1821 mlynářem Janem Prouzou. Nový majitel Václav Innert Papírnu zrušil a přestavěl ji na mlýn.Objekt je úzce spojen s prarodiči bratří Čapků. V roce 1890 se stal majitelem mlýna obchodník obilím a povozník ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/o-osudova-capkova-mlyna-neni-rozhodnuto.html"><i class="fa fa-camera"></i> 4</a>

                
                <h2>
                    <a title="číst článek: O osudu Čapkova mlýna není rozhodnuto"  href="/zpravy_region/o-osudu-capkova-mlyna-neni-rozhodnuto-20180516.html">O osudu Čapkova mlýna není rozhodnuto</a>
                </h2>
                <div class="perex hidden">Hronov – Zůstane šance na zachování části literární historie města nebo zvítězí vize sociálních bytů pro matky samoživitelky?</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Janské Lázně budou hledat nový pramen termální vody" href="/zpravy_region/janske-lazne-budou-hledat-novy-pramen-termalni-vody-20180516.html">
                        <img src="https://g.denik.cz/23/0c/janske-lazne-budou-hledat-novy-pramen-termalni-vody_denik-240.jpg" width="240" height="160" alt="Martin Voženílek se stal koncem března ředitelem Státních léčebných lázní Janské Lázně. Působí tam od roku 2009." title="Martin Voženílek se stal koncem března ředitelem Státních léčebných lázní Janské Lázně. Působí tam od roku 2009.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/janske-lazne-budou-hledat-novy-pramen-termalni-vody.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Janské Lázně budou hledat nový pramen termální vody" href="/zpravy_region/janske-lazne-budou-hledat-novy-pramen-termalni-vody-20180516.html">Janské Lázně budou hledat nový pramen termální vody</a>
                </h2>
                <p>Janské Lázně - Nový ředitel Státních léčebných lázní Janské Lázně Martin Voženílek se bude zabývat opravou dětské léčebny Vesna i hledáním pramene termální vody.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Den zdraví poradí i pomůže s prevencí" href="/zpravy_region/den-zdravi-poradi-i-pomuze-s-prevenci-20180516.html">
                        <img src="https://g.denik.cz/50/39/brno-zdravotnictvi-svetovy-den-zdravi-vyroci-hypertenze-72_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Den zdraví poradí i pomůže s prevencí" href="/zpravy_region/den-zdravi-poradi-i-pomuze-s-prevenci-20180516.html">Den zdraví poradí i pomůže s prevencí</a>
                </h2>
                <p>Náchod - Zdravotnický holding Královéhradeckého kraje vás zve na Den zdraví s nemocnicemi Královéhradeckého kraje, který se uskuteční ve středu 16. května v budově městského úřadu v ul. Němcové (vedle polikliniky).</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jako důkaz předložil stovky fotografií děvčat" href="/zlociny-a-soudy/jako-dukaz-predlozil-stovky-fotografii-devcat-20180516.html">
                        <img src="https://g.denik.cz/17/19/krajsky-soud-chorba-rohel-hampl-merta-obchodovani-slidmi-vyroba-detske-pornografie080715-hk3_denik-240.jpg" width="240" height="180" alt="Skupina obžalovaná z výroby dětské pornografie u Krajského soudu v Hradci Králové." title="Skupina obžalovaná z výroby dětské pornografie u Krajského soudu v Hradci Králové.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Jako důkaz předložil stovky fotografií děvčat" href="/zlociny-a-soudy/jako-dukaz-predlozil-stovky-fotografii-devcat-20180516.html">Jako důkaz předložil stovky fotografií děvčat</a>
                </h2>
                <p>Hradec Králové - Stovky fotografií velmi mladých dívek musel v úterý zhlédnout senát krajského soudu, státní zástupce a advokáti. Trval na tom Pavel Rohel, který se zodpovídá z výroby dětské pornografie.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Květinovým dnem pomůžete v boji proti rakovině" href="/zpravy_region/kvetinovym-dnem-pomuzete-v-boji-proti-rakovine-20180515.html">
                        <img src="https://g.denik.cz/17/e5/kvetinovy-den-sbirka-charita-rakovina-ledvina-studenti170512-hk_denik-240.jpg" width="240" height="180" alt="V krajské metropoli studenti prodávali květiny, jejichž výtěžek pomůže v boji proti rakovině." title="V krajské metropoli studenti prodávali květiny, jejichž výtěžek pomůže v boji proti rakovině.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Květinovým dnem pomůžete v boji proti rakovině" href="/zpravy_region/kvetinovym-dnem-pomuzete-v-boji-proti-rakovine-20180515.html">Květinovým dnem pomůžete v boji proti rakovině</a>
                </h2>
                <p>Náchodsko - Středa je Květinový den, součást mezinárodní kampaně proti rakovině. </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/cesky-sport-je-v-ohrozeni-mnohe-kasy-zeji-prazdnotou-20180517.html" class="img-l"><img src="https://g.denik.cz/37/d8/cesky-sport-je-v-ohrozeni-mnohe-kasy-zeji-prazdnotou_denik-100.jpg" width="100" height="67" alt="Pozastavení vyplácení dotací naštěstí jednorázově neomezilo například náchodské florbalisty. Díky dobře naplánovanému hospodaření a práci s finančními toky situaci zvládli relativně dobře. Foto: Archiv oddílu" title="Pozastavení vyplácení dotací naštěstí jednorázově neomezilo například náchodské florbalisty. Díky dobře naplánovanému hospodaření a práci s finančními toky situaci zvládli relativně dobře. Foto: Archiv oddílu"></a>
                <a href="/zpravy_region/cesky-sport-je-v-ohrozeni-mnohe-kasy-zeji-prazdnotou-20180517.html" class="text-r">
                    Český sport je v ohrožení, mnohé kasy zejí prázdnotou
                    <span>Náchodsko - Peltovo korupční dědictví: Ministerstvo školství po skandálu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pri-muzejni-noci-predstavi-posvatny-kamen-20180516.html" class="img-l"><img src="https://g.denik.cz/37/83/20_muzeum_nachod_071811_denik-100.jpg" width="100" height="75" alt="Regionální muzeum v Náchodě." title="Regionální muzeum v Náchodě."></a>
                <a href="/zpravy_region/pri-muzejni-noci-predstavi-posvatny-kamen-20180516.html" class="text-r">
                    Při Muzejní noci představí posvátný kámen
                    <span>Náchod - Muzejní noc v Náchodě naplní zajímavé přednášky, kulturní…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/o-osudu-capkova-mlyna-neni-rozhodnuto-20180516.html" class="img-l"><img src="https://g.denik.cz/37/e7/o-osudu-capkova-mlyna-neni-rozhodnuto-01_denik-100.jpg" width="100" height="67" alt="Patrová stavba původní Papírny byla vystavěna r. 1821 mlynářem Janem Prouzou. Nový majitel Václav Innert Papírnu zrušil a přestavěl ji na mlýn.Objekt je úzce spojen s prarodiči bratří Čapků. V roce 1890 se stal majitelem mlýna obchodník obilím a povozník " title="Patrová stavba původní Papírny byla vystavěna r. 1821 mlynářem Janem Prouzou. Nový majitel Václav Innert Papírnu zrušil a přestavěl ji na mlýn.Objekt je úzce spojen s prarodiči bratří Čapků. V roce 1890 se stal majitelem mlýna obchodník obilím a povozník "></a>
                <a href="/zpravy_region/o-osudu-capkova-mlyna-neni-rozhodnuto-20180516.html" class="text-r">
                    O osudu Čapkova mlýna není rozhodnuto
                    <span>Hronov – Zůstane šance na zachování části literární historie města nebo…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/miley-cyrus-na-met-gala-2018-zklamala-fanousky-i-kolegy-20180528.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d2/perex-miley-maly_denik-100.jpg" width="100" height="59" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/miley-cyrus-na-met-gala-2018-zklamala-fanousky-i-kolegy-20180528.html" target="_blank">Miley Cyrus na Met Gala 2018: ZKLAMALA FANOUŠKY i kolegy</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-v-koncich-kolem-tomase-plekance-se-toci-sexy-zena-20180522.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1e/lucie-vondrackova-tomas-plekanec_denik-100.jpg" width="100" height="56" alt="Lucka s Tomášem působí jako zamilovaní školáci." title="Lucka s Tomášem působí jako zamilovaní školáci."></a>
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-v-koncich-kolem-tomase-plekance-se-toci-sexy-zena-20180522.html" target="_blank">Lucie Vondráčková v koncích: Kolem Tomáše Plekance se točí SEXY ŽENA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/stara-laska-nerezavi-hana-gregorova-opet-randi-s-kolouskem-ondrejem-koptikem-20180517.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/7b/hana-gregorova-ondrej-koptik-d170919ycdjw1_denik-100.jpg" width="100" height="56" alt='Tahle "láska" má opravdu pořádnou dohru.' title='Tahle "láska" má opravdu pořádnou dohru.'></a>
        <a href="https://sip.denik.cz/celebrity/stara-laska-nerezavi-hana-gregorova-opet-randi-s-kolouskem-ondrejem-koptikem-20180517.html" target="_blank">STARÁ LÁSKA NEREZAVÍ? Hana Gregorová zase podlehla prostořekému Koptíkovi!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/strasidelni-kubrickovi-osviceni-jak-se-zmenili-herci-od-roku-1980-20180514.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/df/perex-shining_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/strasidelni-kubrickovi-osviceni-jak-se-zmenili-herci-od-roku-1980-20180514.html" target="_blank">Hvězdy legendárního hororu OSVÍCENÍ už nejspíš nepoznáte!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/to-je-hnus-plazova-tela-slavnych-ktera-rozhodne-nechcete-videt-20180514.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ad/perex-plazova-tela_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/to-je-hnus-plazova-tela-slavnych-ktera-rozhodne-nechcete-videt-20180514.html" target="_blank">TO JE HNUS! Plážová těla slavných, která rozhodně NECHCETE VIDĚT</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/30-nejkrasnejsich-kousku-street-artu-je-to-jeste-umeni-nebo-uz-vandalismus-20180516.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 30 nejkrásnějších kousků STREET ARTU! Je to ještě UMĚNÍ, NEBO už VANDALISMUS?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/63/street-art-velka_denik-100.jpg" width="100" height="56" alt="Umění z ulice" title="Umění z ulice"></a>
	        <a href="http://www.kafe.cz/zabava/30-nejkrasnejsich-kousku-street-artu-je-to-jeste-umeni-nebo-uz-vandalismus-20180516.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 30 nejkrásnějších kousků STREET ARTU! Je to ještě UMĚNÍ, NEBO už VANDALISMUS?" target="_blank">30 nejkrásnějších kousků STREET ARTU! Je to ještě UMĚNÍ, NEBO už…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/10-lehkych-snaku-s-nizkym-obsahem-sacharidu-po-nichz-nepriberete-20180515.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 lehkých snaků s nízkým obsahem sacharidů, po nichž nepřiberete" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/8f/lehke-snacky-velka_denik-100.jpg" width="100" height="56" alt="Lehké snacky s nízkým obsahem sacharidů" title="Lehké snacky s nízkým obsahem sacharidů"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/10-lehkych-snaku-s-nizkym-obsahem-sacharidu-po-nichz-nepriberete-20180515.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 lehkých snaků s nízkým obsahem sacharidů, po nichž nepřiberete" target="_blank">10 lehkých snaků s nízkým obsahem sacharidů, po nichž nepřiberete</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/moda/bile-tricko-je-modni-evergreen-obleknout-si-jej-muzete-na-mnoho-zpusobu-20180516.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Bílé tričko je módní evergreen, kombinovat jej můžete mnoha způsoby" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/f9/bile-tricko_denik-100.jpg" width="100" height="55" alt="" title=""></a>
	        <a href="http://www.kafe.cz/moda/bile-tricko-je-modni-evergreen-obleknout-si-jej-muzete-na-mnoho-zpusobu-20180516.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Bílé tričko je módní evergreen, kombinovat jej můžete mnoha způsoby" target="_blank">Bílé tričko je módní evergreen, kombinovat jej můžete mnoha způsoby</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/sting-je-se-svou-zenou-trudie-stastny-vice-nez-tricet-let-za-vsim-je-pry-tantra-20180516.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sting je se svou ženou Trudie šťastný více než třicet let, za vším je prý tantra" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/46/sting_denik-100.jpg" width="100" height="55" alt="Sting a Trudie" title="Sting a Trudie"></a>
	        <a href="http://www.kafe.cz/celebrity/sting-je-se-svou-zenou-trudie-stastny-vice-nez-tricet-let-za-vsim-je-pry-tantra-20180516.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sting je se svou ženou Trudie šťastný více než třicet let, za vším je prý tantra" target="_blank">Sting je se svou ženou Trudie šťastný více než třicet let, za vším je…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/video-na-litomericku-radilo-tornado-vse-se-povedlo-natocit.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="VIDEO: Na Litoměřicku řádilo tornádo! Vše se povedlo natočit" title="VIDEO: Na Litoměřicku řádilo tornádo! Vše se povedlo natočit" src="https://g.denik.cz/s/rss/14514ec781452663cdba71aded8c8118.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/video-na-litomericku-radilo-tornado-vse-se-povedlo-natocit.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">VIDEO: Na Litoměřicku řádilo tornádo! Vše se povedlo natočit</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/windsor-zaziva-svatebni-silenstvi-podivejte-se-do-centra-deni.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/f65d4131d528dc92291e32fcb3b9739a.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/windsor-zaziva-svatebni-silenstvi-podivejte-se-do-centra-deni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Windsor zažívá svatební šílenství! Podívejte se do centra dění</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/prazske-hasice-volali-na-sal-muzi-uvizl-penis-v-kovovem-krouzku.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/29c0e72a9789e08134949abfa5702c43.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/prazske-hasice-volali-na-sal-muzi-uvizl-penis-v-kovovem-krouzku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Pražské hasiče volali na sál. Muži uvízl penis v kovovém kroužku!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-praha-prazane/542916/byl-prvni-u-tragicke-nehody-na-i-p-pavlova-poraneni-nemeli-sanci-rika-jiri-brecka-36.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/5b429b220df051dbc3406664032f978d.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-praha-prazane/542916/byl-prvni-u-tragicke-nehody-na-i-p-pavlova-poraneni-nemeli-sanci-rika-jiri-brecka-36.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Byl první u tragické nehody na I. P. Pavlova: Poranění neměli šanci, říká Jiří Břečka (36)</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/nachodsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/nachodsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//nachodsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1526368306.js"></script>


</body>
</html>
