

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'nachodsky.denik.cz',
		'rubrikaTitle': 'Náchodsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Hledají se nej zdravotní sestřičky i bratři",
		'tag': ["okres Náchod", "David Novotný", "Kulturní centrum Kaskáda", "Poslanecká sněmovna ČR", "Adam Vojtěch", "BATIST Medical a.s.", "Aleš Cabicar", "Jan Birke", "Martin Červíček", "Věra Adámková"],
		'author': 'Regina Hellová',
			'publishedDateTime': "2020-04-06T11:16:00+02:00",
        	'modifiedDateTime': "2020-04-06T11:16:00+02:00",
			'articleID': 3769702165,
			'back': "3769702165-1659-37",
		'image': "https:\/\/g.denik.cz\/43\/86\/koronavirus-nakaza-dezinfekce-rouska-lekarka-ordinace-798897_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Náchodský deník", 'link':"nachodsky.denik.cz"},
			{'name':"Náchodsko", 'link':"https:\/\/nachodsky.denik.cz\/zpravy_region\/"},
			{'name':"Hledají se nej zdravotní sestřičky i bratři", 'link':"https:\/\/nachodsky.denik.cz\/zpravy_region\/hledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/nachodsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://nachodsky.denik.cz/zpravy_region/hledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://nachodsky.denik.cz/zpravy_region/hledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html",
            "name": "www.denik.cz",
            "headline": "Hledají se nej zdravotní sestřičky i bratři",
            "description": "Náchodsko - Jste sympatická, veselá, odvážná, máte smysl pro humor, jste prostě ta nej? Tak právě pro vás je tu soutěž Batist Nej sestřička roku 2020. Do dvanáctého ročníku se stejně jako v předchozích letech mohou přihlašovat i zdravotní bratři. Nej sestřičku může nominovat každý lékař, pacient, zkrátka ten, kdo má takového člověka ve svém okolí, a to do pondělí 13. dubna na webu nejsestricka.cz\/prihlaska\/.\n ",
            "articleBody": 
                    "Vítězku soutěže Batist Nej sestřička 2020 čeká neobvyklá cena. Zahraje si v televizním seriálu Modrý kód. A jak vidí letošní soutěž její ředitel David Novotný? „Tuhle soutěž mám velmi rád, protože není o věku a kráse, ale vybírá se nejlepší sestřička, která je odborně a lidsky na výši. A to je velmi cenné. Soutěžní klání, které se uskuteční 12. září v náchodském městském divadle, obohatíme umělci a známými osobnostmi. Nebudou chybět ani krásní mladíci ze soutěže Muž roku.“ Generální ředitel společnosti Batist Medical Tomáš Mertlík dodává: „Jsme rádi, že v této nelehké době můžeme poděkovat zdravotním sestřičkám. Jsme hrdí na zdravotnický pesronál, lékaře a hlavně zdravotní sestřičky. Zaslouží si poděkovat a toto je jeden z důvodů, proč se akce koná.“ Záštitu nad letošním ročníkem převzal ministr zdravotnictví České republiky Adam Vojtěch, senátor Martin Červíček, předsedkyně zdravotního výboru poslanecké sněmovny Věra Adámková, náměstek hejtmana pro zdravotnictví Aleš Cabicar, starosta města Náchod Jan Birke či Česká asociace sester."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/43/86/koronavirus-nakaza-dezinfekce-rouska-lekarka-ordinace-798897_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/43/86/koronavirus-nakaza-dezinfekce-rouska-lekarka-ordinace-798897_denik-630-16x9.jpg",
                "description":"Ilustrační foto",
                "name":"Ilustrační foto"
                ,"width": 1600,
                "height": 900
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-04-06T11:16:00+02:00",
            "dateModified": "2020-04-06T11:19:12+02:00",
            "datePublished": "2020-04-06T11:16:00+02:00",
            "keywords": "",
            "genre": "Náchodsko",
            "author": {
                "@type": "Person",
                "name": "Regina Hellová"
            },
            "editor": {
                "@type": "Person",
                "name": "Regina Hellová"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://nachodsky.denik.cz/zpravy_region/hledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/43/86/koronavirus-nakaza-dezinfekce-rouska-lekarka-ordinace-798897_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Náchodský deník",
            "item": "https:\/\/nachodsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Náchodsko",
            "item": "https:\/\/nachodsky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Hledají se nej zdravotní sestřičky i bratři",
            "item": "https:\/\/nachodsky.denik.cz\/zpravy_region\/hledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Hledají se nej zdravotní sestřičky i bratři - Náchodský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Náchodsko - Jste sympatická, veselá, odvážná, máte smysl pro humor, jste prostě ta nej? Tak právě pro vás je tu soutěž Batist Nej sestřička roku 2020. Do…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Regina Hellová">
	<meta property="og:site_name" content="Náchodský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://nachodsky.denik.cz/zpravy_region/hledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html">
	<meta property="og:title" content="Hledají se nej zdravotní sestřičky i bratři">
	<meta property="og:description" content="Náchodsko - Jste sympatická, veselá, odvážná, máte smysl pro humor, jste prostě ta nej? Tak právě pro vás je tu soutěž Batist Nej sestřička roku 2020. Do dvanáctého ročníku se stejně jako v předchozích letech mohou přihlašovat i zdravotní bratři. Nej sestřičku může nominovat každý lékař, pacient, zkrátka ten, kdo má takového člověka ve svém okolí, a to do pondělí 13. dubna na webu nejsestricka.cz/prihlaska/.
 ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Hledají se nej zdravotní sestřičky i bratři">
	<meta name="twitter:description" content="Náchodsko - Jste sympatická, veselá, odvážná, máte smysl pro humor, jste prostě ta nej? Tak právě pro vás je tu soutěž Batist Nej sestřička roku 2020. Do dvanáctého ročníku se stejně jako v předchozích letech mohou přihlašovat i zdravotní bratři. Nej sestřičku může nominovat každý lékař, pacient, zkrátka ten, kdo má takového člověka ve svém okolí, a to do pondělí 13. dubna na webu nejsestricka.cz/prihlaska/.
 ">
	<meta property="og:image" content="https://g.denik.cz/43/86/koronavirus-nakaza-dezinfekce-rouska-lekarka-ordinace-798897_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/86/koronavirus-nakaza-dezinfekce-rouska-lekarka-ordinace-798897_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/86/koronavirus-nakaza-dezinfekce-rouska-lekarka-ordinace-798897_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/">
    <meta property="article:published_time" content="2020-04-06T11:16:00+02:00">
    <meta property="article:modified_time" content="2020-04-06T11:16:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1585823476.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://nachodsky.denik.cz/zpravy_region/hledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://nachodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Náchodský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/nachodsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://nachodsky.denik.cz/zpravy_region/hledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fnachodsky.denik.cz%2Fzpravy_region%2Fhledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/hledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion nachodsky_denik">

            <li>
               
                <a href="https://nachodsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_náchod', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" href="/mikroregion/nachod.html">NÁCHOD</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_broumov', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" href="/mikroregion/broumov.html">BROUMOV</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jaroměř', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" href="/mikroregion/jaromer.html">JAROMĚŘ</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_červený-kostelec', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" href="/mikroregion/cerveny-kostelec.html">ČERVENÝ KOSTELEC</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_hronov', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" href="/mikroregion/hronov.html">HRONOV</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nové-město-nad-metují', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" href="/mikroregion/nove-mesto-nad-metuji.html">NOVÉ MĚSTO NAD METUJÍ</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_police-nad-metují', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" href="/mikroregion/police-nad-metuji.html">POLICE NAD METUJÍ</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_česká-skalice', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" href="/mikroregion/ceska-skalice.html">ČESKÁ SKALICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://nachodsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_náchodsko', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="active">
Náchodsko
        </a>
    </li>
    <li class="item">
        <a href="https://nachodsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://nachodsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://nachodsky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://nachodsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://nachodsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>
               
                <a href="https://nachodsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>
               
                <a href="https://nachodsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>
               
                <a href="https://nachodsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>
               
                <a href="https://nachodsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>
               
                <a href="https://nachodsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>
               
                <a href="https://nachodsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>
               
                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">
               
                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/hledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Koronavirus:</h3>
            <a href="https://nachodsky.denik.cz/zpravy_region/koronavirus-covid19-nakaza-opatreni-kontakty-hygiena-nemoc040320-khk.html" class="text">Důležité kontakty pro obyvatele Královéhradeckého kraje</a>
            <a href="#close" class="close" data-title="dulezite-kontakty-pro-obyvatele-kralovehradeckeho-kraje">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Hledají se nej zdravotní sestřičky i bratři</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 11:16 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/zpravy_region/hledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/zpravy_region/hledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html&text=Hledaj%C3%AD%20se%20nej%20zdravotn%C3%AD%20sest%C5%99i%C4%8Dky%20i%20brat%C5%99i&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnachodsky.denik.cz%2Fzpravy_region%2Fhledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html&subject=Hledaj%C3%AD%20se%20nej%20zdravotn%C3%AD%20sest%C5%99i%C4%8Dky%20i%20brat%C5%99i">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Náchodsko - Jste sympatická, veselá, odvážná, máte smysl pro humor, jste prostě ta nej? Tak právě pro vás je tu soutěž Batist Nej sestřička roku 2020. Do dvanáctého ročníku se stejně jako v předchozích letech mohou přihlašovat i zdravotní bratři. Nej sestřičku může nominovat každý lékař, pacient, zkrátka ten, kdo má takového člověka ve svém okolí, a to do pondělí 13. dubna na webu nejsestricka.cz/prihlaska/.
 </p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=koronavirus-nakaza-dezinfekce-rouska-lekarka-ordinace-798897&amp;s=43&amp;back=3769702165-1659-37&amp;photo=1">
        <img src="https://g.denik.cz/43/86/koronavirus-nakaza-dezinfekce-rouska-lekarka-ordinace-798897_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="multimedium-img" srcset="https://g.denik.cz/43/86/koronavirus-nakaza-dezinfekce-rouska-lekarka-ordinace-798897_denik-630-16x9.jpg 1x, https://g.denik.cz/43/86/koronavirus-nakaza-dezinfekce-rouska-lekarka-ordinace-798897_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto
	<span class="description-autor">
		 | 
		Foto: Deník / Karel Pech
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Vítězku soutěže Batist Nej sestřička 2020 čeká neobvyklá cena. Zahraje si v televizním seriálu Modrý kód.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>A jak vidí letošní soutěž její ředitel David Novotný? „Tuhle soutěž mám velmi rád, protože není o věku a kráse, ale vybírá se nejlepší sestřička, která je odborně a lidsky na výši. A to je velmi cenné. Soutěžní klání, které se uskuteční 12. září v náchodském městském divadle, obohatíme umělci a známými osobnostmi. Nebudou chybět ani krásní mladíci ze soutěže Muž roku.“ Generální ředitel společnosti Batist Medical Tomáš Mertlík dodává: „Jsme rádi, že v této nelehké době můžeme poděkovat zdravotním sestřičkám. Jsme hrdí na zdravotnický pesronál, lékaře a hlavně zdravotní sestřičky. Zaslouží si poděkovat a toto je jeden z důvodů, proč se akce koná.“</p>
<p>Záštitu nad letošním ročníkem převzal ministr zdravotnictví České republiky Adam Vojtěch, senátor Martin Červíček, předsedkyně zdravotního výboru poslanecké sněmovny Věra Adámková, náměstek hejtmana pro zdravotnictví Aleš Cabicar, starosta města Náchod Jan Birke či Česká asociace sester.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/regina-hellova-2314.html">Regina Hellová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 11:16</span>
    <a href="/diskuse/nova/pxfCi.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/zpravy_region/hledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/zpravy_region/hledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html&text=Hledaj%C3%AD%20se%20nej%20zdravotn%C3%AD%20sest%C5%99i%C4%8Dky%20i%20brat%C5%99i&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnachodsky.denik.cz%2Fzpravy_region%2Fhledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html&subject=Hledaj%C3%AD%20se%20nej%20zdravotn%C3%AD%20sest%C5%99i%C4%8Dky%20i%20brat%C5%99i">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: okres Náchod" href="/tagy/okres-nachod-952.html">okres Náchod, </a></li>
                    <li><a title="Štítek: David Novotný" href="/tagy/david-novotny-11011.html">David Novotný, </a></li>
                    <li><a title="Štítek: Kulturní centrum Kaskáda" href="/tagy/kulturni-centrum-kaskada-20370.html">Kulturní centrum Kaskáda, </a></li>
                    <li><a title="Štítek: Poslanecká sněmovna ČR" href="/tagy/poslanecka-snemovna-cr-264.html">Poslanecká sněmovna ČR, </a></li>
                    <li><a title="Štítek: Adam Vojtěch" href="/tagy/adam-vojtech-2148.html">Adam Vojtěch, </a></li>
                    <li><a title="Štítek: BATIST Medical a.s." href="/tagy/batist-medical-a-s-78681.html">BATIST Medical a.s., </a></li>
                    <li><a title="Štítek: Aleš Cabicar" href="/tagy/ales-cabicar-11311.html">Aleš Cabicar, </a></li>
                    <li><a title="Štítek: Jan Birke" href="/tagy/jan-birke-513.html">Jan Birke, </a></li>
                    <li><a title="Štítek: Martin Červíček" href="/tagy/martin-cervicek-10774.html">Martin Červíček, </a></li>
                    <li><a title="Štítek: Věra Adámková" href="/tagy/vera-adamkova-26070.html">Věra Adámková</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3089485140,1171570272,2820399408,234879559,1311997823,559697345,3737517130,4003983682,625332034"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/dvur-kralove-nlab-zdravotnicke-zarizeni-dlouhodoba-luzkova-pece030420-tu.html"  title="číst článek: FOTO: Potřebných lůžek dlouhodobé péče je ode dneška v kraji víc" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/51/dvur-kralove-nlab-zdravotnicke-zarizeni-dlouhodoba-luzkova-pece030420-tu-12_denik-210-3x2.jpg" width="210" height="140" alt="Ve Dvoře Králové vzniklo jedno z nejmodernějších zdravotnických zařízení dlouhodobé lůžkové péče se 160 lůžky." title="Ve Dvoře Králové vzniklo jedno z nejmodernějších zdravotnických zařízení dlouhodobé lůžkové péče se 160 lůžky." srcset="https://g.denik.cz/23/51/dvur-kralove-nlab-zdravotnicke-zarizeni-dlouhodoba-luzkova-pece030420-tu-12_denik-210-3x2.jpg 1x, https://g.denik.cz/23/51/dvur-kralove-nlab-zdravotnicke-zarizeni-dlouhodoba-luzkova-pece030420-tu-12_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/dvur-kralove-nlab-zdravotnicke-zarizeni-dlouhodoba-luzkova-pece030420.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>

        </div>
        <a href="/z-regionu/dvur-kralove-nlab-zdravotnicke-zarizeni-dlouhodoba-luzkova-pece030420-tu.html"      
>
            <h3 class="box-article-title fs20">FOTO: Potřebných lůžek dlouhodobé péče je ode dneška v kraji víc</h3>
            <h4 class="box-article-perex fs16">Jsou patrně jediní v republice, kteří otvírají v této době nový objekt. Přesto k tomu mají důvod.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/zasahovalo-se-u-nehod-i-pozaru-20200406.html"  title="číst článek: Zasahovalo se u nehod i požárů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/37/f1/na-zasahy-has050420-01_denik-210-3x2.jpg" width="210" height="140" alt="Dopravní nehoda u Červeného Kostelce" title="Dopravní nehoda u Červeného Kostelce" srcset="https://g.denik.cz/37/f1/na-zasahy-has050420-01_denik-210-3x2.jpg 1x, https://g.denik.cz/37/f1/na-zasahy-has050420-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/zasahy-hasicu-na-nachodsku050420.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/nehody/zasahovalo-se-u-nehod-i-pozaru-20200406.html"      
>
            <h3 class="box-article-title fs20">Zasahovalo se u nehod i požárů</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Na silnici č. 14 u Červeného Kostelce zasahovali v pátek ráno profesionální hasiči z Náchoda a dobrovolná červenokostelecká jednotka u dopravní…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-110kw-dsg-style-dvd-acc-11790137.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11790137_1/1573910562" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-110kw-dsg-style-dvd-acc-11790137.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>2.0TDi-110kW-DSG-STYLE…</div>
	                	<div class="service-box-strong">399 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-0-tsi-70-kw-ambition-p-58985668.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/58985668_1/1578615687" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-0-tsi-70-kw-ambition-p-58985668.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div>TSI 1,0 TSI / 70 kW…</div>
	                	<div class="service-box-strong">269 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-tdi-110-kw-sty-58982544.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/58982544_1/1583412370" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-tdi-110-kw-sty-58982544.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>Combi TDI 2,0 TDI / 110…</div>
	                	<div class="service-box-strong">599 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/denik-koronavirus-koruna.html"  title="číst článek: Deník vás provede neklidnou dobou. Jen za 1 Kč na měsíc" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4b/paywall-za-korunu-vas-pr_denik-210-3x2.jpg" width="210" height="140" alt="Deník vám přináší digitální měsíční předplatné za 1 Kč." title="Deník vám přináší digitální měsíční předplatné za 1 Kč." srcset="https://g.denik.cz/1/4b/paywall-za-korunu-vas-pr_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4b/paywall-za-korunu-vas-pr_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/prace-reportera-deniku-v-dobe-koronaviru-foti-v-terenu-i-rozdavaji-darky-seniorum.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/zpravy-z-ceska/denik-koronavirus-koruna.html"      
>
            <h3 class="box-article-title fs20">Deník vás provede neklidnou dobou. Jen za 1 Kč na měsíc</h3>
            <h4 class="box-article-perex fs16">V současné době ovlivněné pandemií jsou informace důležitým prvkem našich životů. Deník se proto…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-45376514-wy2zh9.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha strojů na výrobu a zpracování výrobků z…</div>
				       	<div class="service-box-strong">15 750 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-udrzby-48444777-wh548h.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Pomocní pracovníci údržby budov a souvisejících</h3>
				       	<div>Pomocní pracovníci…</div>
				       	<div class="service-box-strong">19 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-35246885-wdkqsv.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič autobusu</h3>
				       	<div>Řidiči autobusů v…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-koronavirus-stav-nouze-20200406.html"  title="číst článek: ČERNÁ A BÍLÁ: Má být v ČR prodloužen stav nouze?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d6/thumbnail-cerna-a-bila-6-4-2020-velka_denik-210-3x2.jpg" width="210" height="140" alt="Koronavirus v Česku: Má být prodloužen stav nouze?" title="Koronavirus v Česku: Má být prodloužen stav nouze?" srcset="https://g.denik.cz/1/d6/thumbnail-cerna-a-bila-6-4-2020-velka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d6/thumbnail-cerna-a-bila-6-4-2020-velka_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-koronavirus-stav-nouze-20200406.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Má být v ČR prodloužen stav nouze?</h3>
            <h4 class="box-article-perex fs16">Zatím se zdá, že opatření proti koronaviru fungují a souhlasí s nimi velká většina obyvatelstva.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/dvur-kralove-nlab-zoo-safari-park-nosorozec-bily-gaya050420-tu.html"  title="číst článek: OBRAZEM: Nová členka dvorské zoo se jmenuje Gaya" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/a5/dvur-kralove-nlab-zoo-safari-park-nosorozec-bily-gaya050420-tu-07_denik-210-3x2.jpg" width="210" height="140" alt="Skupina nosorožců bílých si ve dvorském Safari Parku zvyká na novou členku, tříletou samici jménem Gaya. Návštěvníci je neruší, zoo je kvůli šíření koronaviru uzavřená." title="Skupina nosorožců bílých si ve dvorském Safari Parku zvyká na novou členku, tříletou samici jménem Gaya. Návštěvníci je neruší, zoo je kvůli šíření koronaviru uzavřená." srcset="https://g.denik.cz/23/a5/dvur-kralove-nlab-zoo-safari-park-nosorozec-bily-gaya050420-tu-07_denik-210-3x2.jpg 1x, https://g.denik.cz/23/a5/dvur-kralove-nlab-zoo-safari-park-nosorozec-bily-gaya050420-tu-07_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/dvur-kralove-nlab-zoo-safari-park-nosorozec-bily-gaya050420.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/z-regionu/dvur-kralove-nlab-zoo-safari-park-nosorozec-bily-gaya050420-tu.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Nová členka dvorské zoo se jmenuje Gaya</h3>
            <h4 class="box-article-perex fs16">Skupina nosorožců bílých si ve dvorském Safari Parku zvyká na novou členku, tříletou samici…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-cerveny-kostelec-3921785#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e890f9eb78fc7.53780691.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-cerveny-kostelec-3921785#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Červený Kostelec">Červený Kostelec</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 150 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-nachod-ruzova-3921739#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5e88ef4fc272c0.96699430.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-nachod-ruzova-3921739#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Náchod, Růžová">Náchod, Růžová</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 500 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-cerveny-kostelec-3917834#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5e7c63ec484997.60144647.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-cerveny-kostelec-3917834#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Červený Kostelec">Červený Kostelec</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">372 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/nachod-duha-bartonka-peceme-na-to-und030420-na.html"  title="číst článek: Duha Bartoňka: „Pečeme na to!&quot;" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/37/0c/nachod-duha-bartonka-peceme-na-to-und020420-na-12_denik-210-3x2.jpg" width="210" height="140" alt='Duha Bartoňka: "Pečeme na to!".' title='Duha Bartoňka: "Pečeme na to!".' srcset="https://g.denik.cz/37/0c/nachod-duha-bartonka-peceme-na-to-und020420-na-12_denik-210-3x2.jpg 1x, https://g.denik.cz/37/0c/nachod-duha-bartonka-peceme-na-to-und020420-na-12_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/nachod-duha-bartonka-peceme-na-to-und020420.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/ctenar-reporter/nachod-duha-bartonka-peceme-na-to-und030420-na.html"      
>
            <h3 class="box-article-title fs20">Duha Bartoňka: „Pečeme na to!"</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Akce „Pečeme na to!“, kterou pořádala náchodská Duha Bartoňka, organizace pro děti, mládež, dospělé i rodiny, má za sebou první kolo. Tímto…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/sportovci-pruzkum-stav-nouze-grafika-khkraj-kralovehradecko050420-hk.html"  title="číst článek: Průzkum mezi sportovci z Královéhradecka: Nýdrle buduje, Ottmar cvičí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/b5/anketa-ilu-sportovci_denik-210-3x2.jpg" width="210" height="140" alt="Průzkum Deníku mezi sportovci" title="Průzkum Deníku mezi sportovci" srcset="https://g.denik.cz/1/b5/anketa-ilu-sportovci_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b5/anketa-ilu-sportovci_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/sportovci-pruzkum-stav-nouze-grafika-khkraj-kralovehradecko050420-hk.html"      
>
            <h3 class="box-article-title fs20">Průzkum mezi sportovci z Královéhradecka: Nýdrle buduje, Ottmar cvičí</h3>
            <h4 class="box-article-perex fs16">Deník oslovil sportovce s jednoduchou otázkou: Co děláte doma v době nouze místo sportu jako…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kralovehradecko-khkraj-koronavirus-covid19-134pripadu-nakaza050420-khk.html"  title="číst článek: Na Náchodsku stoupl počet nakažených na 53, kraj jich registruje 134" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/30/a3/na-covid-19-vas-otestuji-uz-i-ve-strakonicich-koronavirus-nemocnice-st200401_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/30/a3/na-covid-19-vas-otestuji-uz-i-ve-strakonicich-koronavirus-nemocnice-st200401_denik-210-3x2.jpg 1x, https://g.denik.cz/30/a3/na-covid-19-vas-otestuji-uz-i-ve-strakonicich-koronavirus-nemocnice-st200401_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/kralovehradecko-khkraj-koronavirus-covid19-134pripadu-nakaza050420-khk.html"      
>
            <h3 class="box-article-title fs20">Na Náchodsku stoupl počet nakažených na 53, kraj jich registruje 134</h3>
            <h4 class="box-article-perex fs16">Počet nakažených koronavirem v Královéhradeckém kraji přes víkend opět narostl, podle údajů…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/v-arealu-nachodske-nemocnice-unikal-plyn-20200405.html"  title="číst článek: V areálu náchodské nemocnice unikal plyn" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2e/firemen_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči" title="Hasiči" srcset="https://g.denik.cz/1/2e/firemen_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2e/firemen_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/v-arealu-nachodske-nemocnice-unikal-plyn-20200405.html"      
>
            <h3 class="box-article-title fs20">V areálu náchodské nemocnice unikal plyn</h3>
            <h4 class="box-article-perex fs16">Hasiči zasahovali v neděli odpoledne kvůli poškozenému potrubí plynovodu v areálu náchodské…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/tomas-hamberger-hledi-stale-vpred-potrebuje-byt-neustale-v-pohybu-20191109.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'nachodsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/37/10/tomas-hamberger-ucitel-teplice-nmet-lide-od-vedle091119-na-04_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Hamberger uvítá jakékoliv další zájemce či zástupce školy nebo firmy, kteří budou chtít se ním či s Klubem aktivních ve vzdělávání spolupracovat. Kontaktovat ho zájemci mohou na adrese: hamberger&#64;kavv.cz." title="Tomáš Hamberger uvítá jakékoliv další zájemce či zástupce školy nebo firmy, kteří budou chtít se ním či s Klubem aktivních ve vzdělávání spolupracovat. Kontaktovat ho zájemci mohou na adrese: hamberger&#64;kavv.cz." srcset="https://g.denik.cz/37/10/tomas-hamberger-ucitel-teplice-nmet-lide-od-vedle091119-na-04_denik-210-3x2.jpg 1x, https://g.denik.cz/37/10/tomas-hamberger-ucitel-teplice-nmet-lide-od-vedle091119-na-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/tomas-hamberger-hledi-stale-vpred-potrebuje-byt-neustale-v-pohybu-20191109.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'nachodsky.denik.cz'})">
                <h3 class="box-article-title fs20">Tomáš Hamberger hledí stále vpřed, potřebuje být neustále v pohybu</h3>
                <h4 class="box-article-perex fs16">Učitel Tomáš Hamberger uvítá jakékoliv další zájemce či zástupce školy nebo firmy, kteří budou…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/krasne-gesto-mongolska-komunita-venovala-stovky-rousek-do-nachodske-nemocnice-20200406.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/37/ad/92018361-1372749776241681-276453408322355200-o_denik-120-3x2.jpg" width="120" height="80" alt="Náchodská nemocnice obdržela dar" title="Náchodská nemocnice obdržela dar" srcset="https://g.denik.cz/37/ad/92018361-1372749776241681-276453408322355200-o_denik-120-3x2.jpg 1x, https://g.denik.cz/37/ad/92018361-1372749776241681-276453408322355200-o_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Náchodsko"     
>
        
        Náchodsko
    </a>

        </div>
        <a href="/zpravy_region/krasne-gesto-mongolska-komunita-venovala-stovky-rousek-do-nachodske-nemocnice-20200406.html" tabindex="-1" title="číst článek: Krásné gesto! Mongolská komunita věnovala stovky roušek do náchodské nemocnice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Krásné gesto! Mongolská komunita věnovala stovky roušek do náchodské nemocnice</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/kralovehradecko-khkraj-koronavirus-covid19-134pripadu-nakaza050420-khk.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/30/a3/na-covid-19-vas-otestuji-uz-i-ve-strakonicich-koronavirus-nemocnice-st200401_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/30/a3/na-covid-19-vas-otestuji-uz-i-ve-strakonicich-koronavirus-nemocnice-st200401_denik-120-3x2.jpg 1x, https://g.denik.cz/30/a3/na-covid-19-vas-otestuji-uz-i-ve-strakonicich-koronavirus-nemocnice-st200401_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Náchodsko"     
>
        
        Náchodsko
    </a>

        </div>
        <a href="/zpravy_region/kralovehradecko-khkraj-koronavirus-covid19-134pripadu-nakaza050420-khk.html" tabindex="-1" title="číst článek: Na Náchodsku stoupl počet nakažených na 53, kraj jich registruje 134" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na Náchodsku stoupl počet nakažených na 53, kraj jich registruje 134</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/kralovehradecko-khkraj-nemocnice-spital-testovani-covid19-koronavirus050420-khk.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/37/34/nachod-nemocnice-spital-koronavirus-covid19-odberove-misto-drive-in-testovani-vzorek010420-na-15_denik-120-3x2.jpg" width="120" height="80" alt="Odběrové místo Covid-19 v náchodské nemocnici." title="Odběrové místo Covid-19 v náchodské nemocnici." srcset="https://g.denik.cz/37/34/nachod-nemocnice-spital-koronavirus-covid19-odberove-misto-drive-in-testovani-vzorek010420-na-15_denik-120-3x2.jpg 1x, https://g.denik.cz/37/34/nachod-nemocnice-spital-koronavirus-covid19-odberove-misto-drive-in-testovani-vzorek010420-na-15_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Náchodsko"     
>
        
        Náchodsko
    </a>

        </div>
        <a href="/zpravy_region/kralovehradecko-khkraj-nemocnice-spital-testovani-covid19-koronavirus050420-khk.html" tabindex="-1" title="číst článek: Odběrová místa se otevřou už v pondělí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Odběrová místa se otevřou už v pondělí</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/nachod-duha-bartonka-peceme-na-to-und030420-na.html" tabindex="-1" title="číst článek: Duha Bartoňka: „Pečeme na to!&quot;">
			        <h3 class="ugc-promo__article-title">Duha Bartoňka: „Pečeme na to!&quot;</h3>
			    </a>
				<a href="/ctenar-reporter/viry-byly-jsou-a-budou-nazor-und290320-khk.html" tabindex="-1" title="číst článek: Viry byly, jsou a budou">
			        <h3 class="ugc-promo__article-title">Viry byly, jsou a budou</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;nachodsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509459444720"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/jste-zavreni-doma-da-se-to-zvladnout-20200318.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e785f3a498fa247e0cbe6908907838a4.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/jste-zavreni-doma-da-se-to-zvladnout-20200318.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jste zavření doma? Dá se to zvládnout" target="_blank">
                <h3 class="box-article-title fs16">Jste zavření doma? Dá se to zvládnout</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/10-jak-se-doma-nezblaznit-20200403.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a9dec0da51b4b27c5a9d2aff0030d873.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/10-jak-se-doma-nezblaznit-20200403.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 10. Jak se doma nezbláznit" target="_blank">
                <h3 class="box-article-title fs16">10. Jak se doma nezbláznit</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-nakazenych-pres-noc-vzrostl-na-4587-podle-babise-by-se-mohly-otevrit-dalsich-obchody.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f3db639c9e1f9ec34787eaf258e9457e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-nakazenych-pres-noc-vzrostl-na-4587-podle-babise-by-se-mohly-otevrit-dalsich-obchody.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: O Velikonocích bude dál platit omezení pohybu, lidé by pak ale mohli vycestovat za hranice" target="_blank">
                <h3 class="box-article-title fs16">O Velikonocích bude dál platit omezení pohybu, lidé by pak…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/prymula-otocil-nove-chce-promorit-populaci-koronavirem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2e62c77b2d6a504db4e052a0ea66b15b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/prymula-otocil-nove-chce-promorit-populaci-koronavirem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Prymula mění plány! Nově chce promořit populaci koronavirem" target="_blank">
                <h3 class="box-article-title fs16">Prymula mění plány! Nově chce promořit populaci koronavirem</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fd/william_denik-120-3x2.jpg" width="120" height="80" alt="Prince William a Kate Middleton" title="Prince William a Kate Middleton" srcset="https://g.denik.cz/56/fd/william_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fd/william_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html" tabindex="-1" title="číst článek: Srdce ze zlata po mamince Dianě: Neuvěříte, pro co se rozhodl princ William!"      target="_blank"
>
            <h3 class="box-article-title fs16">Srdce ze zlata po mamince Dianě: Neuvěříte, pro co se rozhodl princ William!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/michal-david-tajemstvi.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/40/michal-david_denik-120-3x2.jpg" width="120" height="80" alt="I ve svých letech to umí pořádně rozjet." title="I ve svých letech to umí pořádně rozjet." srcset="https://g.denik.cz/56/40/michal-david_denik-120-3x2.jpg 1x, https://g.denik.cz/56/40/michal-david_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/michal-david-tajemstvi.html" tabindex="-1" title="číst článek: Michal David přiznal POŘÁDNOU NEŘEST! Je to ještě vůbec normální?"      target="_blank"
>
            <h3 class="box-article-title fs16">Michal David přiznal POŘÁDNOU NEŘEST! Je to ještě vůbec normální?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/sylva-rozvod-adopce-30000406.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/09/odhalte-neveru-d200406fn3z51_denik-120-3x2.jpg" width="120" height="80" alt="Odhalte nevěru" title="Odhalte nevěru" srcset="https://g.denik.cz/127/09/odhalte-neveru-d200406fn3z51_denik-120-3x2.jpg 1x, https://g.denik.cz/127/09/odhalte-neveru-d200406fn3z51_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/sylva-rozvod-adopce-30000406.html" tabindex="-1" title="číst článek: Sylva: Přišla jsem o syna i manžela a na nový začátek nemám sílu"      target="_blank"
>
            <h3 class="box-article-title fs16">Sylva: Přišla jsem o syna i manžela a na nový začátek nemám sílu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/deti-rodina/menstruace-historie-30000402.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/9e/menstruace-d200402ip4981_denik-120-3x2.jpg" width="120" height="80" alt="Menstruace" title="Menstruace" srcset="https://g.denik.cz/127/9e/menstruace-d200402ip4981_denik-120-3x2.jpg 1x, https://g.denik.cz/127/9e/menstruace-d200402ip4981_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Děti a rodina
    </a>

        </div>
        <a href="https://www.kafe.cz/deti-rodina/menstruace-historie-30000402.html" tabindex="-1" title="číst článek: Jak řešily ženy menstruaci v průběhu historie?"      target="_blank"
>
            <h3 class="box-article-title fs16">Jak řešily ženy menstruaci v průběhu historie?</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/9/3/4/9/5/1693495-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.04. - 07.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/9/3/3/2/7/1693327-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.04. - 07.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/8/4/6/6/6/1684666-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">25.03. - 07.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/9/3/6/5/7/1693657-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.04. - 14.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/8/6/9/8/8/1686988-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">11.03. - 07.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-35246885-wdkqsv.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič autobusu, 23 000 Kč">
				       	Doprava a logistika Řidič autobusu, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-48506209-wjwjxw.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští kovodělníci, 16 100 Kč">
				       	Výroba Strojírenští kovodělníci, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-obsluha-43090126-wz5bv7.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Obsluha zemních a příbuzných, 22 500 Kč">
				       	Doprava a logistika Obsluha zemních a příbuzných, 22 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-47620265-wr876e.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 20 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-47688711-wrxhu7.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 20 000 Kč">
				       	Výroba Zámečníci strojů, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/marketing-media-a-tisk-48543903-w1u8wb.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Marketing, média a tisk Marketingový specialista, 25 000 Kč">
				       	Marketing, média a tisk Marketingový specialista, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-tiskari-42031025-wwrzer.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Tiskaři, 16 280 Kč">
				       	Výroba Tiskaři, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-ostatni-pomocni-48510615-wp4631.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Ostatní pomocní a nekvalifikovaní, 18 000 Kč">
				       	Služby Ostatní pomocní a nekvalifikovaní, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-85k-Kombi-158333088834244.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D">
			          	Ford Focus servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-TSI-1-0-TSI-Hatchback-1578636253551966.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/B/B-B150-70kW-P-Hatchback-1576674255774109.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz B servisní knížka, koupeno v D">
			          	Mercedes-Benz B servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Vito/Vito-111CDi-85kW-156655635366894.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Vito koupeno v CZ">
			          	Mercedes-Benz Vito koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-350/E-350-CDi-195KW-4-Kombi-15683815986145700.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz E 350 servisní knížka, koupeno v D">
			          	Mercedes-Benz E 350 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-250/E-250-CDi-150kW-A-Sedan-Limuzina-158436927706975.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz E 250 servisní knížka, koupeno v D">
			          	Mercedes-Benz E 250 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-250/C-250-CDi-150KW-4-Kombi-15749299462580.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz C 250 servisní knížka, koupeno v CZ">
			          	Mercedes-Benz C 250 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-A170-85kW-C-Sportovni-Kupe-158150178563631.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz A servisní knížka, koupeno v D">
			          	Mercedes-Benz A servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-tdi-110-kw-sty-58982544.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi TDI 2,0 TDI / 110 kW Sty">
			          	Škoda Octavia Combi TDI 2,0 TDI / 110 kW Sty
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0tdi-135kw-dsg-navi-11790159.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan 2.0TDi-135KW-DSG-NAVI-">
			          	Volkswagen Sharan 2.0TDi-135KW-DSG-NAVI-
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-qashqai/suv/benzin/nissan-qashqai-1-6i-84kw-navi-panorama-11790266.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nissan Qashqai 1.6i-84kW-NAVI-PANORAMA-">
			          	Nissan Qashqai 1.6i-84kW-NAVI-PANORAMA-
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-2-0-tdi-110kw-4x4-eleg-xen-11797577.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia III 2,0 TDi-110KW-4x4-ELEG-XEN">
			          	Škoda Octavia III 2,0 TDi-110KW-4x4-ELEG-XEN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-grand-c-max/kombi/nafta/ford-grand-c-max-2-0tdci-81300-km-8139336.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Grand C-MAX 2.0TDCi 81300 km">
			          	Ford Grand C-MAX 2.0TDCi 81300 km
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-110kw-dsg-style-full-le-11797692.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2.0TDi-110KW-DSG-STYLE-FULL LE">
			          	Škoda Octavia 2.0TDi-110KW-DSG-STYLE-FULL LE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/benzin/bmw-523i-serviska-8139260.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 523i serviska">
			          	BMW Řada 5 523i serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4tsi-90kw-nove-rozvody-11790239.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.4TSi-90kW-NOVÉ ROZVODY-">
			          	Škoda Octavia 1.4TSi-90kW-NOVÉ ROZVODY-
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cerveny-kostelec-3917834#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Červený Kostelec Prodej domu">
			          	Červený Kostelec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-novy-hradek-sokolska-3915977#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Hrádek, Sokolská Prodej domu">
			          	Nový Hrádek, Sokolská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-nove-mesto-nad-metuji-druzebni-3915439#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nové Město nad Metují, Družební Prodej bytu 3+kk">
			          	Nové Město nad Metují, Družební Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-nachod-prazska-3914397#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Náchod, Pražská Prodej bytu 1+1">
			          	Náchod, Pražská Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-nove-mesto-nad-metuji-3913687#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nové Město nad Metují Pronájem bytu 2+1">
			          	Nové Město nad Metují Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-nachod-komenskeho-3913590#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Náchod, Komenského Prodej bytu 2+1">
			          	Náchod, Komenského Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jaromer-husova-3909266#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jaroměř, Husova Prodej domu">
			          	Jaroměř, Husova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-nachod-na-letne-3907943#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Náchod, Na Letné Pronájem bytu 1+kk">
			          	Náchod, Na Letné Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#nachodsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/nachodsky_denik.html" target="_blank">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/" target="_blank">
                    <svg class="footer__icon" width="23" height="23">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                    </svg>
                </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//nachodsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>


<!-- https://nachodsky.denik.cz/zpravy_region/hledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html -->
<!-- https://nachodsky.denik.cz/zpravy_region/hledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html -->
<script>
	if("https:\/\/nachodsky.denik.cz\/zpravy_region\/hledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html" != window.location.href && "nachodsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://nachodsky.denik.cz/zpravy_region/hledaji-se-nej-zdravotni-sestricky-i-bratri-20200406.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1585823476.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
