<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'nachodsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Nepozornost zabíjí. Policisté varovali řidiče, aby se při jízdě nerozptylovali",
			'autor': 'Jiří Špreňar',
			'publishedDateTime': "2018-07-02T08:20:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://nachodsky.denik.cz/zpravy_region/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-20180702.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nepozornost zabíjí. Policisté varovali řidiče, aby se při jízdě nerozptylovali - Náchodský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Česká Skalice - Do celostátní dopravně bezpečnostní akce s názvem „Nepozornost zabíjí“ zaměřenou na řidiče motorových i nemotorových vozidel se v neděli…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Náchodský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://nachodsky.denik.cz/zpravy_region/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-20180702.html">
    <meta property="og:title" content="Nepozornost zabíjí. Policisté varovali řidiče, aby se při jízdě nerozptylovali">
    <meta property="og:image" content="https://g.denik.cz/37/a4/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-03_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="472">
    <meta property="og:description" content="Česká Skalice - Do celostátní dopravně bezpečnostní akce s názvem „Nepozornost zabíjí“ zaměřenou na řidiče motorových i nemotorových vozidel se v neděli připojili i policisté z územního odboru v Náchodě. Policisté ve spolupráci s BESIPem řidiče na silnici I/33 poblíž České Skalice dopoledne od 9 do 12 hodin upozorňovali na hlavní rizika spojená s nevěnováním se řízení vozidla.">
    <link rel="previewimage" href="https://g.denik.cz/37/a4/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-03_denik-630.jpg">
    <meta property="article:published_time" content="2018-07-02T08:20:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Nepozornost zabíjí. Policisté varovali řidiče, aby se při jízdě nerozptylovali">
    <meta name="twitter:description" content="Česká Skalice - Do celostátní dopravně bezpečnostní akce s názvem „Nepozornost zabíjí“ zaměřenou na řidiče motorových i nemotorových…">
    <meta name="twitter:image" content="https://g.denik.cz/37/a4/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-03_denik-630.jpg">
    <meta property="author" content="Jiří Špreňar">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1530194060.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1530194060.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://nachodsky.denik.cz/zpravy_region/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-20180702.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://nachodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Náchodský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/nachodsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fnachodsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fnachodsky.denik.cz%2Fzpravy_region%2Fnepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-20180702.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-20180702.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion nachodsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Náchod" href="/mikroregion/nachod.html">NÁCHOD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Broumov" href="/mikroregion/broumov.html">BROUMOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jaroměř" href="/mikroregion/jaromer.html">JAROMĚŘ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Červený Kostelec" href="/mikroregion/cerveny-kostelec.html">ČERVENÝ KOSTELEC</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hronov" href="/mikroregion/hronov.html">HRONOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Nové Město nad Metují" href="/mikroregion/nove-mesto-nad-metuji.html">NOVÉ MĚSTO NAD METUJÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Police nad Metují" href="/mikroregion/police-nad-metuji.html">POLICE NAD METUJÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Česká Skalice" href="/mikroregion/ceska-skalice.html">ČESKÁ SKALICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://nachodsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://nachodsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://nachodsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://nachodsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                            <i class="fa fa-trophy"></i> FORTUNA TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://nachodsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://nachodsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/nachodsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-20180702.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Nepozornost zabíjí. Policisté varovali řidiče, aby se při jízdě nerozptylovali</h1>
                <p class="perex">Česká Skalice - Do celostátní dopravně bezpečnostní akce s názvem „Nepozornost zabíjí“ zaměřenou na řidiče motorových i nemotorových vozidel se v neděli připojili i policisté z územního odboru v Náchodě. Policisté ve spolupráci s BESIPem řidiče na silnici I/33 poblíž České Skalice dopoledne od 9 do 12 hodin upozorňovali na hlavní rizika spojená s nevěnováním se řízení vozidla.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 08:20</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/zpravy_region/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-20180702.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/zpravy_region/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-20180702.html&text=Nepozornost%20zab%C3%ADj%C3%AD.%20Policist%C3%A9%20varovali%20%C5%99idi%C4%8De%2C%20aby%20se%20p%C5%99i%20j%C3%ADzd%C4%9B%20nerozptylovali&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://nachodsky.denik.cz/zpravy_region/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-20180702.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali.html?photo=1&amp;back=3496229240-1659-37">
                                        <img src="https://g.denik.cz/37/a4/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-03_denik-630.jpg" width="630" height="472" alt="Policisté ve spolupráci s  BESIPem řidiče na silnici I/33 poblíž České Skalice upozorňovali na hlavní rizika spojená s nevěnováním se řízení vozidla." title="Policisté ve spolupráci s  BESIPem řidiče na silnici I/33 poblíž České Skalice upozorňovali na hlavní rizika spojená s nevěnováním se řízení vozidla." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali.html?mm=9005389&amp;back=3496229240-1659-37&amp;photo=2">

                                            <img src="https://g.denik.cz/37/43/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali.html?mm=9005390&amp;back=3496229240-1659-37&amp;photo=3">

                                            <img src="https://g.denik.cz/37/d3/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-02_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali.html?mm=9005392&amp;back=3496229240-1659-37&amp;photo=4">

                                            <img src="https://g.denik.cz/37/a4/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-04_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali.html?mm=9005389&amp;back=3496229240-1659-37&amp;photo=1">
                                            <img src="https://g.denik.cz/37/15/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-05_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>6</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Policisté ve spolupráci s  BESIPem řidiče na silnici I/33 poblíž České Skalice upozorňovali na hlavní rizika spojená s nevěnováním se řízení vozidla.<span>Foto: <span>Policie ČR</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>"Během nedělní dopravně bezpečnostní akce nebyl přistižen ani jeden z řidičů s mobilním telefonem v ruce, zato muži zákona objevili ve vozidlech hned několik nepřipoutaných, a to nejen osob. V jednom z kontrolovaných automobilů seděly bez pásů tři děti, v jiném na zadním sedadle postával bez dostatečného zajištění pes," uvedla k výsledkům kontrol tisková mluvčí náchodské policie Eva Prachařová.<br /><br /> Vše v pořádku neměl ani kontrolovaný cyklista. "Na jízdním kole mu chyběly předepsané odrazky, navíc na mezinárodní silnici šlapal sice s přílbou na hlavě, ale celý v černém. Mohlo by se tak lehce stát, že právě on se stane obětí nepozornosti některého z motoristů," upozornila Eva Prachařová na důležitost pravidla být viděn.<br /><br /> Naopak přísným sítem prošel bez ztráty kytičky kontrolovaný motorkář a téměř dvacítka dalších řidičů osobních vozidel.<br /><br /> Nepozornost za volantem je velmi nebezpečná, ale spousta řidičů - jak potvrzují i čísla z policejních evidencí - si to dostatečně neuvědomuje. "Ze statistik vyplývá, že třetím nejčastějším proviněním českých řidičů a řidiček je obsluhování mobilního telefonu za jízdy. Někteří řidiči pak při jízdě nejen telefonují, ale píší vzkazy nebo si chatují," říká policejní mluvčí.<br /><br />Za dopravní přestupek držení hovorového zařízení při řízení jen v letošním roce policie v Královéhradeckém kraji uložila pokuty převyšující částku 100 tisíc korun. "Náchodští policisté od bezmála stovky takovýchto provinilců do současné doby inkasovali do státní pokladny z této částky téměř 20 tisíc korun," uzavřela Eva Prachařová.</p></div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/jiri-sprenar-1391.html">Jiří Špreňar</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 08:20</span>
    <a href="/diskuse/nova/XJjC5.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/zpravy_region/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-20180702.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/zpravy_region/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-20180702.html&text=Nepozornost%20zab%C3%ADj%C3%AD.%20Policist%C3%A9%20varovali%20%C5%99idi%C4%8De%2C%20aby%20se%20p%C5%99i%20j%C3%ADzd%C4%9B%20nerozptylovali&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://nachodsky.denik.cz/zpravy_region/nepozornost-zabiji-policiste-varovali-ridice-aby-se-pri-jizde-nerozptylovali-20180702.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=nachodsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nachodsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-41749424-w7uhjx.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zemědělství, lesnictví a vodní hospodářství - </span><span>Zemědělství, lesnictví a vodní hospodářství</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Technici v oblasti vodohospodářství (kromě úpravy a rozvodu vody) TECHNICKÝ/-Á PRACOVNÍK/-ICE. Požadované vzdělání: střední nebo střední odborné bez maturity a bez vyučení. Jednosměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 25000 kč. Volných pracovních míst: 2. Poznámka: Pracovní poměr na dobu neurčitou, jednosměnný provoz., Náplň práce: servis technických zařízení v rámci východních Čech., Požadavky: nutná manuální zručnost, řidičský průkaz sk. B, časová nezávislost, ochota pracovat a rychle se učit. , Zaměstnanecké výhody: jídelní kupony, odměnu dle odvedené práce, ohodnocení dle praxe a zkušeností., Kontakt zasláním životopisu na e-mail: nemcova@recing.cz. Pracoviště:  Rec. ing. spol. s r.o., Pod Výrovem, č.p. 1061, 549 01 Nové Město nad Metují 1. Informace: Andrea Němcová, +420 737 211 977(od14:00hod.do16:00hod.).</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-41828570-wagzjj.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Bankovnictví a finanční služby - </span><span>Bankovnictví a finanční služby Finanční poradce</span>
		       		<span class="item-money">65 535 Kč</span>
		       	</p>  
			 	<p class="item-text">Finanční poradci specialisté Regionální ředitel. Požadované vzdělání: úso s maturitou (bez vyučení). Pružná pracovní doba, úvazek: . Mzda min. 80000 kč. Volných pracovních míst: 1. Poznámka: Regionální ředitel, Finanční Institut - společnost s rostoucím podílem na trhu a specialista na rodinné finance hledá zkušeného kolegu s praxí na pozici Regionální ředitel/-ka. , , Náplň práce: , - vedení krajské pobočky; , - vedení výběrových řízení; , - školení obchodních dovedností; , - plnění stanovených cílů; , - zodpovědnost za výsledky svěřené obchodní skupiny , , Požadujeme: , - výborné manažerské a organizační schopnosti; , - komunikativní a obchodní dovednosti; , - ukončené SŠ nebo VŠ vzdělání – minimálně maturita (ekonomického směru) , - zkušenosti ve finančnictví a licence PPZ, , - bezúhonnost; , - ŘP skupiny B – aktivní řidič , , Nabízíme: , - zázemí kanceláře a veškerý servis , - klientelu přidělenou společnosti – předem domluvené schůzky zajišťuje centrála společnosti , - vybudovaný tým spolupracovníků ve svěřeném regionu , - pohyblivou složku - odměny ze svěřeného regionu + pasivní příjem , - pravidelná školení a porady , - možnost kariérního růstu , , V případě zájmu se do výběrového řízení přihlaste na http://www.vyberove-rizeni.com/. Pracoviště:  Finanční institut - palachova, Palachova, č.p. 1741, 547 01 Náchod 1. Informace:  , .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-41991904-wqjhnt.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Pomocní dělníci ve výrobě</span>
		       		<span class="item-money">14 900 Kč</span>
		       	</p>  
			 	<p class="item-text">Pomocní pracovníci ve výrobě jinde neuvedení OPERÁTOR/-KA VÝROBY (pracovník/-ice vstupní kontroly na šicí dílně). Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 14900 kč, mzda max. 18000 kč. Volných pracovních míst: 4. Poznámka: Pracovní poměr na dobu určitou (1 rok), dvousměnný provoz. , Popis pracovní činnosti: provádí vstupní kontrolu výseků na šicí dílně, provádí vychystávání šicích dávek a komponentů, kontroluje správnost označení polotovarů, zajišťuje vydávání náhrad, tiskne labely dle požadavku, kontroluje &quot;fasování&quot; dle příjemky, zapisuje NOK díly a předává podklady k převodu, plní další úkoly stanovené mistrem šití., Zaměstnavatel nabízí: podnikové stravování, příspěvek na dopravu., Kontakt - Ing. Odl Daniel, tel.: +420 491 409 216, +420 777 798 463, e-mail: daniel.odl@snezka-na.cz nebo osobně na adrese Jugoslávská 260, Náchod., Místo výkonu práce: Jugoslávská 260, 547 01 Náchod.. Pracoviště:  Sněžka, výrobní družstvo náchod, Jugoslávská, č.p. 260, 547 01 Náchod 1. Informace: Daniel Odl, +420 491 409 216,+420 777 798 463.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/informacni-technologie-42009375-wyx34g.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Informační technologie - </span><span>Informační technologie Administrátor</span>
		       		<span class="item-money">27 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Systémoví administrátoři, správci počítačových sítí PRACOVNÍK/-ICE IT ODDĚLENÍ. Požadované vzdělání: úso s maturitou (bez vyučení). Pružná pracovní doba, úvazek: . Mzda min. 27000 kč. Volných pracovních míst: 1. Poznámka: Na IT oddělení hledáme zkušeného kolegu/kolegyni, kteří mají praxi a zkušenosti v oblasti IT. Požadujeme VŠ/SŠ vzdělání v oblasti IT, 3 roky praxe v IT ve výrobní společnosti (správa sítí, podpora uživatelů), samostatnost, pečlivost, odpovědnost, smysl pro pořádek, znalost AJ, ŘP sk. B (aktivní řidič). Z odborných znalostí požadujeme např. znalost konfigurace a rozvoj aktivních prvků FW, správu L2/L3 síťových prvků, správu uživatelských VPN přístupů a VPN tunelů (IPSEC), správu a údržbu firemních wifi sítí. Více informací k této pozici na www.karsit.cz v sekci kariéra. Nástup možný ihned.. Pracoviště:  Karsit holding, s. r. o., Jaromírova, č.p. 91, 551 01 Jaroměř 1. Informace: Eva Kačerová, +420 491 845 142.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=nachodsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nachodsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/hyundai-i30/hatchback/nafta/hyundai-i30-1-4-crdi-led-143-000km-11796785.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11796785_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/hyundai-i30/hatchback/nafta/hyundai-i30-1-4-crdi-led-143-000km-11796785.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Hyundai i30 <span>1,4 CRDi+LED+143.000KM+</span></p>
			                   	<p class="item-text">2013 velmi dobrý</p>
			                	<p class="item-money">Cena: 158 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volvo-c70/kabriolet/nafta/volvo-c70-2-0d-xenony-uplna-serviska-11797317.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volvo C70</span> <span>2.0D+XENONY+ŮPLNÁ SERVISKA+, 2009 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 208 800 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-roomster/hatchback/nafta/skoda-roomster-1-9-tdi-klima-30253641.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Roomster</span> <span>1,9 TDi klima, 2007 dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 121 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-0-tsi-81-kw-styl-58983093.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>Combi TSI 1,0 TSI / 81 kW Styl, 2018 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 339 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=nachodsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=nachodsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-hronov-3672627#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5b2d67809e1de9.95549018.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-hronov-3672627#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Hronov</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 330 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-nachod-prikopy-1122-3672586#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Náchod, Příkopy 1122</span> <span>Prodej bytu 1+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 800 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-bohuslavice-3672143#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Bohuslavice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 990 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-domu-jaromer-3672135#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Jaroměř</span> <span>Pronájem domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 11 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=nachodsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nachodsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-63kw-Hatchback-1525444736613835.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/14311/25190/12949/0/11654855714311/images/l1525444768162919.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-63kw-Hatchback-1525444736613835.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Fabia</p>
			                   	<p class="item-text">2012 servisní knížka, koupeno v D</p>
			                	<p class="item-money">Cena: 175 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-RS-2-0T-15303717701341287.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2015 první majitel</span>
		               		</p>
	                  		<p class="item-money">Cena: 569 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2-TSI-Pri-Sedan-Limuzina-152898042604648.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2011 servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 159 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/C3/C3-1-1i-84000k-Hatchback-15282899644002427.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën C3</span> <span>2004 koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 59 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Náchodsko vaří přes prázdniny pestré festivalové menu"  href="/kultura_region/nachodsko-vari-pres-prazdniny-pestre-festivalove-menu-20180701.html">
        <img src="https://g.denik.cz/37/55/nachodsko-vari-pres-prazdniny-pestre-festivalove-menu-06_denik-w630.jpg" width="533" height="354" alt="Program na letošní 64. Mezinárodní folklorní festival v červeném Kostelci  bude opět velmi rozmanitý." title="Program na letošní 64. Mezinárodní folklorní festival v červeném Kostelci  bude opět velmi rozmanitý.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/64-rocnik-folklorniho-festivalu-v-cervenem-kostelci-ma-co-nabidnout.html"><i class="fa fa-camera"></i> 8</a>

        
        <h2>
            <a title="číst článek: Náchodsko vaří přes prázdniny pestré festivalové menu"  href="/kultura_region/nachodsko-vari-pres-prazdniny-pestre-festivalove-menu-20180701.html">
                
                Náchodsko vaří přes prázdniny pestré festivalové menu
                <span class="perex">Náchodsko – Léto budiž pochváleno. Tento víkend nastal čas prázdnin, ke kterému patří i období festivalů. A to nejen hudebních. Náchodská kuchyně na menu letních dní…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Opřel se do sloupu a přetrhl optický kabel internetu" href="/zlociny-a-soudy/oprel-se-do-sloupu-a-pretrhl-opticky-kabel-internetu-20180702.html">
                <img src="https://g.denik.cz/45/0c/policie_nova_policejni_auto_158_ilustracni_1_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Opřel se do sloupu a přetrhl optický kabel internetu"  href="/zlociny-a-soudy/oprel-se-do-sloupu-a-pretrhl-opticky-kabel-internetu-20180702.html">Opřel se do sloupu a přetrhl optický kabel internetu</a>
                </h2>
                <div class="perex hidden">Česká Skalice – Policisté z obvodního oddělení v České Skalici vyšetřují vandalský počin nějakého „siláka“, který poslední červnový čtvrtek v autokempu Rozkoš přibližně o půl druhé ráno povalil sloup, na kterém byl uchycen optický kabel pro vedení internetu.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: První z hudebních „Pokladů Broumovska“ odhalil v Božanově soubor Ensemble Inégal" href="/kultura_region/prvni-z-hudebnich-pokladu-broumovska-odhalil-v-bozanove-soubor-ensemb-20180701.html">
                <img src="https://g.denik.cz/37/01/prvni-z-hudebnich-pokladu-broumovska-odhalil-v-bozanove-soubor-ensemble-inegal-27_denik-300.jpg" width="300" height="200" alt="V božanovském kostele sv. Máří Magdalény odstartoval letní hudební festival klasické hudby Za poklady Broumovska. Foto: Jakub Šleis" title="V božanovském kostele sv. Máří Magdalény odstartoval letní hudební festival klasické hudby Za poklady Broumovska. Foto: Jakub Šleis">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/prvni-z-hudebnich-pokladu-broumovska.html"><i class="fa fa-camera"></i> 34</a>

                
                <h2>
                    <a title="číst článek: První z hudebních „Pokladů Broumovska“ odhalil v Božanově soubor Ensemble Inégal"  href="/kultura_region/prvni-z-hudebnich-pokladu-broumovska-odhalil-v-bozanove-soubor-ensemb-20180701.html">První z hudebních „Pokladů Broumovska“ odhalil v Božanově soubor Ensemble Inégal</a>
                </h2>
                <div class="perex hidden">Božanov – Na zahajovacím koncertě letního hudebního festivalu klasické hudby Za poklady Broumovska se v sobotu 30.6. v božanovském kostele sv. Máří Magdalény představil vokálně instrumentální soubor Ensemble Inégal.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Laciný dealer pervitinu a smrtelný skok dospělého s dítětem: zhlédněte videa dne" href="/podnikani/laciny-dealer-pervitinu-a-smrtelny-skok-dospeleho-s-ditetem-zhlednete-videa-dne-20180629.html">
                        <img src="https://g.denik.cz/1/f3/videosouhrn-cover-2018-06-29_denik-240.jpg" width="240" height="180" alt="Videosouhrn 29. června 2018" title="Videosouhrn 29. června 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-cerven-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Laciný dealer pervitinu a smrtelný skok dospělého s dítětem: zhlédněte videa dne" href="/podnikani/laciny-dealer-pervitinu-a-smrtelny-skok-dospeleho-s-ditetem-zhlednete-videa-dne-20180629.html">Laciný dealer pervitinu a smrtelný skok dospělého s dítětem: zhlédněte videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v pátek 29. června 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jaroměřsko je místo s nejdelší historií, osidlovat Broumovsko začali benediktini" href="/zpravy_region/jaromersko-je-misto-s-nejdelsi-historii-osidlovat-broumovsko-zacali-benediktini-20180629.html">
                        <img src="https://g.denik.cz/1/31/shutterstock-obce-212399647_denik-240.jpg" width="240" height="157" alt="Zeleň v obcích. Ilustrační foto." title="Zeleň v obcích. Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Jaroměřsko je místo s nejdelší historií, osidlovat Broumovsko začali benediktini" href="/zpravy_region/jaromersko-je-misto-s-nejdelsi-historii-osidlovat-broumovsko-zacali-benediktini-20180629.html">Jaroměřsko je místo s nejdelší historií, osidlovat Broumovsko začali benediktini</a>
                </h2>
                <p>Náchodsko – Území na soutoku Labe, Úpy a Metuje bylo patrně prvním osídleným na území Náchodska. A to hodně dávno – již kolem roku 40 000 před naším letopočtem. První historicky doložená zpráva o Jaroměři je datována ale až rokem 1126, kdy na místě kostela sv. Mikuláše stál hrad, založený přemyslovským knížetem Jaromírem. Tímto letopočtem je Jaroměř nejstarším sídlem Náchodska.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nejrychlejší létající tanker a výhružky smrtí kvůli čokoládám: videa dne" href="/podnikani/nejrychlejsi-letajici-tanker-a-vyhruzky-smrti-kvuli-cokoladam-videa-dne-20180629.html">
                        <img src="https://g.denik.cz/1/6d/videosouhrn-cover-2018-06-28_denik-240.jpg" width="240" height="180" alt="Videosouhrn 28. června 2018" title="Videosouhrn 28. června 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-cerven-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Nejrychlejší létající tanker a výhružky smrtí kvůli čokoládám: videa dne" href="/podnikani/nejrychlejsi-letajici-tanker-a-vyhruzky-smrti-kvuli-cokoladam-videa-dne-20180629.html">Nejrychlejší létající tanker a výhružky smrtí kvůli čokoládám: videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve čtvrtek 28. června 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nejstarší obec v kraji leží na stezce spojující Balt s Orientem" href="/z-regionu/nejstarsi-obec-v-kraji-lezi-na-stezce-spojujici-balt-s-orientem-20180628.html">
                        <img src="https://g.denik.cz/39/4f/dozinky-s-krojovanym-pruvodem-trstenice-1_denik-240.jpg" width="240" height="180" alt="Trstěnice je také vesnice, kde udržují staročeské tradice. Jednou z nich jsou dožínky s krojovaným průvodem, které se konají pravidelně ve druhé polovině srpna." title="Trstěnice je také vesnice, kde udržují staročeské tradice. Jednou z nich jsou dožínky s krojovaným průvodem, které se konají pravidelně ve druhé polovině srpna.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Nejstarší obec v kraji leží na stezce spojující Balt s Orientem" href="/z-regionu/nejstarsi-obec-v-kraji-lezi-na-stezce-spojujici-balt-s-orientem-20180628.html">Nejstarší obec v kraji leží na stezce spojující Balt s Orientem</a>
                </h2>
                <p>Východní Čechy - Přes Českomoravskou vrchovinu vedly v dávné minulosti dálné obchodní stezky. V jejich blízkosti také vznikaly v tehdejší divočině první lidská sídla.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jaromersko-je-misto-s-nejdelsi-historii-osidlovat-broumovsko-zacali-benediktini-20180629.html" class="img-l"><img src="https://g.denik.cz/1/31/shutterstock-obce-212399647_denik-100.jpg" width="100" height="66" alt="Zeleň v obcích. Ilustrační foto." title="Zeleň v obcích. Ilustrační foto."></a>
                <a href="/zpravy_region/jaromersko-je-misto-s-nejdelsi-historii-osidlovat-broumovsko-zacali-benediktini-20180629.html" class="text-r">
                    Jaroměřsko je místo s nejdelší historií, osidlovat Broumovsko začali benediktini
                    <span>Náchodsko – Území na soutoku Labe, Úpy a Metuje bylo patrně prvním…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zadluzenou-textilku-veba-by-mela-spasit-reorganizace-20180628.html" class="img-l"><img src="https://g.denik.cz/37/aa/na-veba0318_denik-100.jpg" width="100" height="75" alt="Ilustrační fotografie." title="Ilustrační fotografie."></a>
                <a href="/zpravy_region/zadluzenou-textilku-veba-by-mela-spasit-reorganizace-20180628.html" class="text-r">
                    Zadluženou textilku Veba by měla spasit reorganizace
                    <span>Broumov - Finanční problémy textilky Veba, které vyústily na začátku…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jak-se-leta-s-piloty-jez-odmitaji-primy-smer-je-to-krasne-adrenalinove-peklo-20180627.html" class="img-l"><img src="https://g.denik.cz/37/ba/jak-se-leta-s-piloty-kteri-odmitaji-letat-rovne-je-to-krasne-adrenalinove-peklo-v-oblacich-02_denik-100.jpg" width="100" height="67" alt='Redaktor Deníku Petr Vaňous v kokpitu letadla: "Chystáme se na start. To ještě netuším, co mě ve vzduchu vůbec čeká."' title='Redaktor Deníku Petr Vaňous v kokpitu letadla: "Chystáme se na start. To ještě netuším, co mě ve vzduchu vůbec čeká."'></a>
                <a href="/zpravy_region/jak-se-leta-s-piloty-jez-odmitaji-primy-smer-je-to-krasne-adrenalinove-peklo-20180627.html" class="text-r">
                    Jak se létá s piloty, co odmítají přímý směr? Je to krásné adrenalinové peklo
                    <span>Jaroměř - „Před letem doporučuji zcela se vyhnout alkoholu,“ dával mi…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herecka-jaroslava-obermaierova-utika-daleko-od-lidi-vrati-se-jeste-do-ulice-20180702.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/28/jaroslava-obermaierova-ulice-d180625yoamz1_denik-100.jpg" width="100" height="56" alt="Herečka potřebuje klid a nechce být s nikým v kontaktu." title="Herečka potřebuje klid a nechce být s nikým v kontaktu."></a>
        <a href="https://sip.denik.cz/celebrity/herecka-jaroslava-obermaierova-utika-daleko-od-lidi-vrati-se-jeste-do-ulice-20180702.html" target="_blank">Herečka Jaroslava Obermaierová UTÍKÁ daleko od lidí: Vrátí se ještě do Ulice?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/dluhy-rakovina-samota-zivot-se-s-nadou-urbankovou-nemazlil-jak-si-zije-ted-20171207.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/2b/profimedia-0091360922_denik-100.jpg" width="100" height="56" alt="Naďa Urbánková" title="Naďa Urbánková"></a>
        <a href="https://sip.denik.cz/celebrity/dluhy-rakovina-samota-zivot-se-s-nadou-urbankovou-nemazlil-jak-si-zije-ted-20171207.html" target="_blank">DLUHY, RAKOVINA, SAMOTA: Život se s Naďou Urbánkovou nemazlil! Jak si žije teď?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/kde-asi-udelali-panove-z-usa-chybu-21-dukazu-ze-americani-jsou-zkratka-houpi-20180702.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/27/perex-design_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/kde-asi-udelali-panove-z-usa-chybu-21-dukazu-ze-americani-jsou-zkratka-houpi-20180702.html" target="_blank">Kde asi udělali PÁNOVÉ Z USA CHYBU? 21 důkazů, že Američani jsou zkrátka hloupí</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/brutalne-krasna-modelka-oblekla-plavky-ktere-se-ji-oplzle-zarezaly-tam-dole-20170713.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/83/brazilka-zarezy-lais-ribeiro_denik-100.jpg" width="100" height="56" alt="Laís Ribeiro je považována za jednu z nejkrásnějších žen světa." title="Laís Ribeiro je považována za jednu z nejkrásnějších žen světa."></a>
        <a href="https://sip.denik.cz/celebrity/brutalne-krasna-modelka-oblekla-plavky-ktere-se-ji-oplzle-zarezaly-tam-dole-20170713.html" target="_blank">Brutálně krásná modelka oblékla plavky, které se jí OPLZLE ZAŘEZALY &quot;tam dole&quot;!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/celebrity-ktere-neuveritelne-zhubly-jak-moc-je-to-zmenilo-nektere-k-nepoznani-20180701.html" class="img-l" target="_blank"><img src="https://g.denik.cz/120/98/detail-hubnuti-d1803138rm00_denik-100.jpg" width="100" height="56" alt="Celebrity, které neuvěřitelně zhubly: Jak moc je to změnilo? Některé k nepoznání…" title="Celebrity, které neuvěřitelně zhubly: Jak moc je to změnilo? Některé k nepoznání…"></a>
        <a href="https://sip.denik.cz/celebrity/celebrity-ktere-neuveritelne-zhubly-jak-moc-je-to-zmenilo-nektere-k-nepoznani-20180701.html" target="_blank">Celebrity, které neuvěřitelně zhubly: Jak moc je to změnilo? Některé k nepoznání…</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/dorothey-puente-82-mordovala-duchodce-dnes-si-muzete-koupit-jeji-recept-20180630.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Dorothea Puente (+82): Mordovala bezdomovce, dnes si můžete koupit její kuchařku" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/39/dorothea-puente_denik-100.jpg" width="100" height="55" alt="Dorothea Puente" title="Dorothea Puente"></a>
	        <a href="http://www.kafe.cz/zabava/dorothey-puente-82-mordovala-duchodce-dnes-si-muzete-koupit-jeji-recept-20180630.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Dorothea Puente (+82): Mordovala bezdomovce, dnes si můžete koupit její kuchařku" target="_blank">Dorothea Puente (+82): Mordovala bezdomovce, dnes si můžete koupit…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/charli-adams-dwarfismus-ji-nezabranil-mit-dve-deti-ktere-jsou-stejne-postizene-20180629.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Charli Adams: Dwarfismus jí nezabránil mít dvě děti a být šťastná" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/9b/dwarfismus_denik-100.jpg" width="100" height="55" alt="Charli je šťastná máma." title="Charli je šťastná máma."></a>
	        <a href="http://www.kafe.cz/deti-rodina/charli-adams-dwarfismus-ji-nezabranil-mit-dve-deti-ktere-jsou-stejne-postizene-20180629.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Charli Adams: Dwarfismus jí nezabránil mít dvě děti a být šťastná" target="_blank">Charli Adams: Dwarfismus jí nezabránil mít dvě děti a být šťastná</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/modni-policie-karlovarsky-festival-je-v-plnem-proudu-a-damy-uz-se-odvazaly-20180701.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie: Karlovarský festival je v plném proudu a dámy už se odvázaly!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/c7/kv2_denik-100.jpg" width="100" height="55" alt="Módní policie z Karlových Varů" title="Módní policie z Karlových Varů"></a>
	        <a href="http://www.kafe.cz/celebrity/modni-policie-karlovarsky-festival-je-v-plnem-proudu-a-damy-uz-se-odvazaly-20180701.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie: Karlovarský festival je v plném proudu a dámy už se odvázaly!" target="_blank">Módní policie: Karlovarský festival je v plném proudu a dámy už se…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/laska-jako-ve-filmu-neexistuje-vime-proc-20180701.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Láska jako ve filmu? Neexistuje! Víme proč..." class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/95/2659-laska-pretty-woman_denik-100.jpg" width="100" height="62" alt="<p>Sníte o princi, jakého potkala Julia Roberts ve filmu Pretty Woman? Zapomeňte!</p>
" title="<p>Sníte o princi, jakého potkala Julia Roberts ve filmu Pretty Woman? Zapomeňte!</p>
"></a>
	        <a href="http://www.kafe.cz/deti-rodina/laska-jako-ve-filmu-neexistuje-vime-proc-20180701.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Láska jako ve filmu? Neexistuje! Víme proč..." target="_blank">Láska jako ve filmu? Neexistuje! Víme proč...</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/zeman-odjel-na-dovolenou-co-ty-ponozky-vtipkuji-cesi.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Zeman odjel na dovolenou: Co ty ponožky, vtipkují Češi" title="Zeman odjel na dovolenou: Co ty ponožky, vtipkují Češi" src="https://g.denik.cz/s/rss/5cdc703cb6ac91bbbb79218cfa7c0a66.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/zeman-odjel-na-dovolenou-co-ty-ponozky-vtipkuji-cesi.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Zeman odjel na dovolenou: Co ty ponožky, vtipkují Češi</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/vice-nez-dve-deti-skodi-zdravi-matek-hrozi-infarkt-i-mrtvice.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/20864b15e7a7fdc4317238a3556eaa10.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/vice-nez-dve-deti-skodi-zdravi-matek-hrozi-infarkt-i-mrtvice.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Třetí dítě v rodině je pro matky náročné. Odnáší to zdraví žen</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/cesi-resi-zemanuv-odev-na-dovolene-ponozky-jsou-strasne-pisi.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/b930abcbee2c93dfad763a1a7b4a3f5f.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/cesi-resi-zemanuv-odev-na-dovolene-ponozky-jsou-strasne-pisi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Češi řeší Zemana na dovolené: Ponožky jsou strašné, stěžují si</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-ostrava/551755/sestru-9-drzel-v-naruci-rekla-svedkyne-z-ostravy-bratr-28-s-divkou-zemreli-pri-padu-z-10-patra.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/b095b2ae7dc4b48160254bb134d338ab.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-ostrava/551755/sestru-9-drzel-v-naruci-rekla-svedkyne-z-ostravy-bratr-28-s-divkou-zemreli-pri-padu-z-10-patra.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Sestru (†9) držel v náručí, řekla svědkyně z Ostravy. Bratr (†28) s dívkou zemřeli při pádu z 10. pa</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/nachodsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/nachodsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//nachodsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1530103971.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1530103971.js"></script>


</body>
</html>
