<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'nachodsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "OBRAZEM: 300 proti jednomu. V Náchodě vzkázali Babišovi, že ho nechtějí",
			'autor': 'Jiří Špreňar',
			'publishedDateTime': "2018-06-05T19:45:00+02:00",
		'device': "desktop",
		'url': 'https://nachodsky.denik.cz/zpravy_region/obrazem-300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-20180605.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>OBRAZEM: 300 proti jednomu. V Náchodě vzkázali Babišovi, že ho nechtějí - Náchodský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Náchod - „Svoboda v naší zemi je opět v ohrožení. Pojďme říct JEDNOU PROVŽDY, že chceme slušného premiéra a slušnou vládu!“">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Náchodský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://nachodsky.denik.cz/zpravy_region/obrazem-300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-20180605.html">
    <meta property="og:title" content="OBRAZEM: 300 proti jednomu. V Náchodě vzkázali Babišovi, že ho nechtějí">
    <meta property="og:image" content="https://g.denik.cz/37/39/300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-13-d180605u1mnb14_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="420">
    <meta property="og:description" content="Náchod - „Svoboda v naší zemi je opět v ohrožení. Pojďme říct JEDNOU PROVŽDY, že chceme slušného premiéra a slušnou vládu!“">
    <link rel="previewimage" href="https://g.denik.cz/37/39/300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-13-d180605u1mnb14_denik-630.jpg">
    <meta property="article:published_time" content="2018-06-05T19:45:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="OBRAZEM: 300 proti jednomu. V Náchodě vzkázali Babišovi, že ho nechtějí">
    <meta name="twitter:description" content="Náchod - „Svoboda v naší zemi je opět v ohrožení. Pojďme říct JEDNOU PROVŽDY, že chceme slušného premiéra a slušnou vládu!“">
    <meta name="twitter:image" content="https://g.denik.cz/37/39/300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-13-d180605u1mnb14_denik-630.jpg">
    <meta property="author" content="Jiří Špreňar">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1528200660.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1526982215.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1527154296.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://nachodsky.denik.cz/zpravy_region/obrazem-300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-20180605.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://nachodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Náchodský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/nachodsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/obrazem-300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-20180605.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        if(lupaElement != undefined) {
            lupaElement.addEventListener("click", function(){
                document.getElementById("frm-hledaniForm-q").focus();
            });
        }

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion nachodsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Náchod" href="/mikroregion/nachod.html">NÁCHOD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Broumov" href="/mikroregion/broumov.html">BROUMOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jaroměř" href="/mikroregion/jaromer.html">JAROMĚŘ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Červený Kostelec" href="/mikroregion/cerveny-kostelec.html">ČERVENÝ KOSTELEC</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hronov" href="/mikroregion/hronov.html">HRONOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Nové Město nad Metují" href="/mikroregion/nove-mesto-nad-metuji.html">NOVÉ MĚSTO NAD METUJÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Police nad Metují" href="/mikroregion/police-nad-metuji.html">POLICE NAD METUJÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Česká Skalice" href="/mikroregion/ceska-skalice.html">ČESKÁ SKALICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://nachodsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://nachodsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://nachodsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://nachodsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                            <i class="fa fa-trophy"></i> FORTUNA TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://nachodsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://nachodsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/nachodsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/obrazem-300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-20180605.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>OBRAZEM: 300 proti jednomu. V Náchodě vzkázali Babišovi, že ho nechtějí</h1>
                <p class="perex">Náchod - „Svoboda v naší zemi je opět v ohrožení. Pojďme říct JEDNOU PROVŽDY, že chceme slušného premiéra a slušnou vládu!“</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 19:45</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/zpravy_region/obrazem-300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-20180605.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/zpravy_region/obrazem-300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-20180605.html&text=OBRAZEM%3A%20300%20proti%20jednomu.%20V%20N%C3%A1chod%C4%9B%20vzk%C3%A1zali%20Babi%C5%A1ovi%2C%20%C5%BEe%20ho%20necht%C4%9Bj%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://nachodsky.denik.cz/zpravy_region/obrazem-300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-20180605.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/protest-proti-babisovi-v-nachode-5-6-2018.html?photo=1&amp;back=1190187526-1659-37">
                                        <img src="https://g.denik.cz/37/39/300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-13-d180605u1mnb14_denik-630.jpg" width="630" height="420" alt="Protestovat proti Babišovi přišlo v Náchodě kolem tří stovek lidí." title="Protestovat proti Babišovi přišlo v Náchodě kolem tří stovek lidí." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/protest-proti-babisovi-v-nachode-5-6-2018.html?mm=8927261&amp;back=1190187526-1659-37&amp;photo=2">

                                            <img src="https://g.denik.cz/37/2b/300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-d180605u1mnb1_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/protest-proti-babisovi-v-nachode-5-6-2018.html?mm=8927263&amp;back=1190187526-1659-37&amp;photo=3">

                                            <img src="https://g.denik.cz/37/48/300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-01-d180605u1mnb2_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/protest-proti-babisovi-v-nachode-5-6-2018.html?mm=8927265&amp;back=1190187526-1659-37&amp;photo=4">

                                            <img src="https://g.denik.cz/37/b7/300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-02-d180605u1mnb3_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/protest-proti-babisovi-v-nachode-5-6-2018.html?mm=8927261&amp;back=1190187526-1659-37&amp;photo=1">
                                            <img src="https://g.denik.cz/37/56/300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-03-d180605u1mnb4_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>17</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Protestovat proti Babišovi přišlo v Náchodě kolem tří stovek lidí.<span>Foto: <span>Deník/Jiří Řezník</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>S tímto heslem se včera na sedmi místech kraje připojily stovky lidí k protestu, během něhož vyzývaly premiéra v demisi Andreje Babiše k odstoupení. Zatímco před 14 dny se v Náchodě na prvním „Němém protestu“ sešlo kolem 30 lidí, minulý týden při „Posledním zvonění“ to byla bezmála stovka, a včera se hlasitě proti Babišovi přišlo vyjádřit přes 300 demonstrantů.</p></div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/jiri-sprenar-1391.html">Jiří Špreňar</a>
                </p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 19:45</span>
    <a href="/diskuse/nova/qlJzy.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/zpravy_region/obrazem-300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-20180605.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/zpravy_region/obrazem-300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-20180605.html&text=OBRAZEM%3A%20300%20proti%20jednomu.%20V%20N%C3%A1chod%C4%9B%20vzk%C3%A1zali%20Babi%C5%A1ovi%2C%20%C5%BEe%20ho%20necht%C4%9Bj%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://nachodsky.denik.cz/zpravy_region/obrazem-300-proti-jednomu-v-nachode-vzkazali-babisovi-ze-ho-nechteji-20180605.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=nachodsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nachodsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-41796117-weaf4d.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Ostatní odborní pracovníci ve</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Ostatní pracovníci osobní péče ve zdravotní a sociální oblasti jinde neuvedení Pracovník balneoprovzu. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 15000 kč. Volných pracovních míst: 2. Poznámka: Přijmeme pracovníky do balneoprovozu. Rádi Vás práci naučíme. Práce je vhodná i jako letní aktivita pro studenty starší 18 let. Nabízíme 90,- Kč /hod.. Pracoviště:  Lázně 1897, s.r.o., Lázně, č.p. 100, 552 11 Velichovky. Informace: Zdeňka Pasáková, +420 727 964 087.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-36142834-we3dpm.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Zdravotní sestra</span>
		       		<span class="item-money">20 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Všeobecné sestry s osvědčením VŠEOBECNÁ SESTRA / ZDRAVOTNICKÝ ASISTENT pro interní JIP. Požadované vzdělání: vyšší odborné. Turnusové služby, úvazek: . Mzda min. 20500 kč. Volných pracovních míst: 2. Poznámka: Pracovní poměr na dobu neurčitou. Nástup možný ihned. Zaměstnání vhodné i pro absolventy., , Požadavky: vzdělání dle zák. 96/2004 Sb. v příslušném oboru, osvědčení k výkonu zdravotnického povolání bez odborného dohledu, pozitivní přístup a vztah k pacientům, výpis z rejstříku trestů, specializace v oboru výhodou., , Zaměstnavatel nabízí: zaměstnanecké benefity; nástupní mzdu od 20 500,- Kč, po zapracování přiznání osobního příplatku; čtvrtletní odměny; zaměstnanecké benefity až do výše 14000,- Kč/ročně; stabilizační odměna při setrvání v pracovním poměru minimálně 18 měsíců; zajištění nebo zprostředkování ubytování., , Kontakt - Ing. Hotmarová Jana; tel.: 702 017 645, 491 601 394, e-mail: hotmarova.jana@nemocnicenachod.cz (zaslání životopisu).. Pracoviště:  Oblastní nemocnice náchod a.s., Purkyňova, č.p. 446, 547 01 Náchod 1. Informace: Jana Hotmarová, +420 702 017 645,+420 491 601 394.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-41759523-wznr8g.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Provozní zámečníci, údržbáři</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Provozní zámečníci, údržbáři PRACOVNÍK/-ICE ÚDRŽBY - MECHANIK/-ČKA. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu určitou, po zapracování možnost prodloužení na dobu neurčitou. Jednosměnný provoz, pracovní doba od 06:00 hod. Nástup možný ihned., Zaměstnanecké výhody: finanční benefity formou cafeterie, možnost nákupu výrobků za sníženou cenu, každý měsíc balíčky z výrobků společnosti, podnikové dotované stravování, penzijní připojištění. , Kontakt - Mgr. Belančinová Katarína; tel.: 491 419 418 (Po-Pá od 06:00 hod. do 14:30 hod.), e-mail: personalni@skalican.cz (zaslání životopisu).. Pracoviště:  Skaličan a.s., Zelená, č.p. 226, 552 03 Česká Skalice. Informace: Katarína Belančinová, +420 491 419 418(Po-Páod06:00hod.do14:30hod.).</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-serizovaci-40454914-w3zgjg.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Seřizovači</span>
		       		<span class="item-money">22 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Seřizovači a obsluha číslicově řízených strojů OBSLUHA - LASER TRUMPF L3030. Požadované vzdělání: úso (vyučení s maturitou). Dvousměnný provoz, úvazek: . Mzda min. 22000 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu neurčitou, dvousměnný provoz. Pozice je vhodná i pro absolventy/-ky (zaměstnavatel Vás zaučí)., Požadavky: vzdělání ve strojírenském oboru, podmínkou znalost čtení technické a výkresové dokumentace., Nabízené výhody: příspěvek na stravování., Kontakt osobně na pracovišti - p. Vítková Hana.. Pracoviště:  Profi-kovo s.r.o., 552 05 Hořičky. Informace: Hana Vítková, +420 491 453 427,777 064 780.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=nachodsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nachodsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/volkswagen-caddy/mpv/nafta/volkswagen-caddy-1-9tdi-77kw-life-navi-tazne-za-11797168.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11797168_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/volkswagen-caddy/mpv/nafta/volkswagen-caddy-1-9tdi-77kw-life-navi-tazne-za-11797168.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Volkswagen Caddy <span>1,9TDi+77KW+LIFE+NAVI+TAŽNÉ ZA</span></p>
			                   	<p class="item-text">2010 velmi dobrý</p>
			                	<p class="item-money">Cena: 144 800 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0tdci-business-navi-serviska-11797245.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Mondeo</span> <span>2,0TDCi+BUSINESS+NAVI+SERVISKA, 2014 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 289 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-caddy/kombi/nafta/volkswagen-caddy-1-6-tdi-75kw-comfortline-2xdve-11796776.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Caddy</span> <span>1,6 TDi+75KW+COMFORTLINE+2xDVE, 2012 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 218 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/bmw-rada-1/hatchback/nafta/bmw-116d-sport-paket-serviska-8138582.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">BMW Řada 1</span> <span>116D Sport Paket,serviska, 2010 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 199 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=nachodsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=nachodsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-5-kk-hronov-na-drahach-325-3664123#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/10572/img_5b168e40c07928.16044658.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-5-kk-hronov-na-drahach-325-3664123#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Hronov, Na drahách 325</p>
			                   	<p class="item-text">Prodej domu 5+kk</p>
			                	<p class="item-money">Cena: 1 900 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-nachod-na-hamrech-3663727#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Náchod, Na Hamrech</span> <span>Prodej bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 100 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-hejtmankovice-3662038#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Hejtmánkovice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 790 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-nove-mesto-nad-metuji-na-tabore-3661670#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Nové Město nad Metují, Na Táboře</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 650 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=nachodsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nachodsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6i-CVVT-1-Hatchback-1512647809901135.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/11808/16921/11482/0/10334307641808/images/l1512647830730233.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6i-CVVT-1-Hatchback-1512647809901135.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Hyundai i30</p>
			                   	<p class="item-text">2013 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 239 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-63kw-Hatchback-1525444736613835.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2012 servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 179 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-CRDi-Plus-LE-Hatchback-1494479519128630.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Hyundai i30</span> <span>2013 koupeno v A</span>
		               		</p>
	                  		<p class="item-money">Cena: 158 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Lupo/Lupo-1-4-16v-aut-Hatchback-1526907290637175.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Lupo</span> <span>1999 servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 49 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: D11 „zablokovali“ hradečtí úředníci"  href="/zpravy_region/d11-zablokovali-hradecti-urednici-20180604.html">
        <img src="https://g.denik.cz/17/3e/dalnice-d11-smirice-jaromer-usek-dostavba-bagr-delnik-zahajeni150518-hk-16_denik-w630.jpg" width="472" height="354" alt="Ředitelství silnic a dálnic (ŘSD) zahájilo výstavbu úseku dálnice D11 mezi Smiřicemi a Jaroměří. Silnice v délce 7,15 kilometru bude stát 1,5 miliardy korun bez DPH a hotova by měla být do konce roku 2021." title="Ředitelství silnic a dálnic (ŘSD) zahájilo výstavbu úseku dálnice D11 mezi Smiřicemi a Jaroměří. Silnice v délce 7,15 kilometru bude stát 1,5 miliardy korun bez DPH a hotova by měla být do konce roku 2021.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/dalnice-d11-smirice-jaromer-usek-dostavba-bagr-delnik-zahajeni150518.html"><i class="fa fa-camera"></i> 21</a>

        
        <h2>
            <a title="číst článek: D11 „zablokovali“ hradečtí úředníci"  href="/zpravy_region/d11-zablokovali-hradecti-urednici-20180604.html">
                
                D11 „zablokovali“ hradečtí úředníci
                <span class="perex">Hradec Králové - Úředníci hradeckého magistrátu zfušovali podklady pro dostavbu dálnice D11.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Jaroměř už plave, jinde koupaliště s otevřením ještě vyčkávají" href="/zpravy_region/jaromer-uz-plave-jinde-koupaliste-s-otevrenim-jeste-vyckavaji-20180605.html">
                <img src="https://g.denik.cz/43/ba/horko-vedro-teplo-opalovani-deka-bikiny-koupaliste-67544_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Jaroměř už plave, jinde koupaliště s otevřením ještě vyčkávají"  href="/zpravy_region/jaromer-uz-plave-jinde-koupaliste-s-otevrenim-jeste-vyckavaji-20180605.html">Jaroměř už plave, jinde koupaliště s otevřením ještě vyčkávají</a>
                </h2>
                <div class="perex hidden">Náchodsko – První plavce přivítalo minulý týden koupaliště v Jaroměři. Kvůli nízkému stavu vody ve studni trvalo sice napouštění bazénu místo šesti dnů deset, ale hned první červnovou sobotu využilo otevíracího dne zhruba 200 návštěvníků.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Bouřka na obzoru! A bude to legrace" href="/zpravy_region/bourka-na-obzoru-a-bude-to-legrace-20180605.html">
                <img src="https://g.denik.cz/37/47/bourka-na-obzoru-a-bude-to-legrace_denik-300.jpg" width="300" height="200" alt="Bouřka na obzoru. A bude to legrace." title="Bouřka na obzoru. A bude to legrace.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Bouřka na obzoru! A bude to legrace"  href="/zpravy_region/bourka-na-obzoru-a-bude-to-legrace-20180605.html">Bouřka na obzoru! A bude to legrace</a>
                </h2>
                <div class="perex hidden">Náchod – Náchodská divadelní scéna zve na premiéru francouzské komedie Bouřka na obzoru.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Utržený svah u domů, jak se staví tůně a opilý naiva: prohlédněte si videa dne" href="/podnikani/utrzeny-svah-u-domu-jak-se-stavi-tune-a-opily-naiva-prohlednete-si-videa-dne-20180605.html">
                        <img src="https://g.denik.cz/1/ce/videosouhrn-cover-2018-06-04_denik-240.jpg" width="240" height="180" alt="Videosouhrn 4. června 2018" title="Videosouhrn 4. června 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-cerven-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Utržený svah u domů, jak se staví tůně a opilý naiva: prohlédněte si videa dne" href="/podnikani/utrzeny-svah-u-domu-jak-se-stavi-tune-a-opily-naiva-prohlednete-si-videa-dne-20180605.html">Utržený svah u domů, jak se staví tůně a opilý naiva: prohlédněte si videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v pondělí 4. června 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zloděj se vloupal do střední školy, hrozí mu vězení" href="/zlociny-a-soudy/zlodej-se-vloupal-do-stredni-skoly-hrozi-mu-vezeni-20180604.html">
                        <img src="https://g.denik.cz/45/0c/policie_nova_policejni_auto_158_ilustracni_3_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zloděj se vloupal do střední školy, hrozí mu vězení" href="/zlociny-a-soudy/zlodej-se-vloupal-do-stredni-skoly-hrozi-mu-vezeni-20180604.html">Zloděj se vloupal do střední školy, hrozí mu vězení</a>
                </h2>
                <p>Náchod – Někdo se zřejmě v noci z pátku na sobotu vloupal do místí střední školy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Falešný email žádal okamžitou platbu, účetní podvod odhalila" href="/zpravy_region/falesny-email-zadal-okamzitou-platbu-ucetni-podvod-odhalila-20180604.html">
                        <img src="https://g.denik.cz/63/37/internet-email-virtualni-svet-2_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Falešný email žádal okamžitou platbu, účetní podvod odhalila" href="/zpravy_region/falesny-email-zadal-okamzitou-platbu-ucetni-podvod-odhalila-20180604.html">Falešný email žádal okamžitou platbu, účetní podvod odhalila</a>
                </h2>
                <p>Nové Město nad Metují – Pokus o vylákání podvodného převedení peněz na cizí účet pomocí emailu zaznamenali policisté v Novém Městě nad Metují.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Uplynulý víkend rozluštil jednu z fotbalových tajenek" href="/fotbal_region/uplynuly-vikend-rozlustil-jednu-z-fotbalovych-tajenek-20180604.html">
                        <img src="https://g.denik.cz/24/0f/fotbal-ilustracni-foto-d180527282ht1_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Uplynulý víkend rozluštil jednu z fotbalových tajenek" href="/fotbal_region/uplynuly-vikend-rozlustil-jednu-z-fotbalovych-tajenek-20180604.html">Uplynulý víkend rozluštil jednu z fotbalových tajenek</a>
                </h2>
                <p>Náchodsko - Fotbalisté Hejtmánkovic se museli v nedělní dohrávce sklonit před rivalem z Meziměstí, nicméně hejtmánkovickým hráčům už tato malá kaňka nemohla pokazit dobrou náladu. Sobotní domácí výhrou nad Babím totiž Hejtmánkovice pečetily svůj triumf v letošním ročníku Jopeco Okresního přeboru mužů, když mají dvě kola před koncem nedostižný náskok sedmi bodů.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jaromer-uz-plave-jinde-koupaliste-s-otevrenim-jeste-vyckavaji-20180605.html" class="img-l"><img src="https://g.denik.cz/43/ba/horko-vedro-teplo-opalovani-deka-bikiny-koupaliste-67544_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/jaromer-uz-plave-jinde-koupaliste-s-otevrenim-jeste-vyckavaji-20180605.html" class="text-r">
                    Jaroměř už plave, jinde koupaliště s otevřením ještě vyčkávají
                    <span>Náchodsko – První plavce přivítalo minulý týden koupaliště v Jaroměři.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/bourka-na-obzoru-a-bude-to-legrace-20180605.html" class="img-l"><img src="https://g.denik.cz/37/47/bourka-na-obzoru-a-bude-to-legrace_denik-100.jpg" width="100" height="67" alt="Bouřka na obzoru. A bude to legrace." title="Bouřka na obzoru. A bude to legrace."></a>
                <a href="/zpravy_region/bourka-na-obzoru-a-bude-to-legrace-20180605.html" class="text-r">
                    Bouřka na obzoru! A bude to legrace
                    <span>Náchod – Náchodská divadelní scéna zve na premiéru francouzské komedie…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/falesny-email-zadal-okamzitou-platbu-ucetni-podvod-odhalila-20180604.html" class="img-l"><img src="https://g.denik.cz/1/37/16-9-internet-email-virtualni-svet-2_denik-100.jpg" width="100" height="56" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/falesny-email-zadal-okamzitou-platbu-ucetni-podvod-odhalila-20180604.html" class="text-r">
                    Falešný email žádal okamžitou platbu, účetní podvod odhalila
                    <span>Nové Město nad Metují – Pokus o vylákání podvodného převedení peněz na…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/zhave-modelky-v-bikinach-ktera-ze-sexy-ceskych-krasek-se-vam-libi-nejvice-20180611.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/fc/nikol-svantnerova-lucie-kovandova-monika-leova_denik-100.jpg" width="100" height="56" alt="Modelky se umí u vody pořádně odvázat." title="Modelky se umí u vody pořádně odvázat."></a>
        <a href="https://sip.denik.cz/celebrity/zhave-modelky-v-bikinach-ktera-ze-sexy-ceskych-krasek-se-vam-libi-nejvice-20180611.html" target="_blank">ŽHAVÉ MODELKY V BIKINÁCH: Která ze sexy českých krásek se vám líbí nejvíce?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/stastnych-7-tohle-jsou-ty-nejdrazsi-prostitutky-na-svete-meli-byste-na-ne-20170121.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f2/perexovafotkastetky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/stastnych-7-tohle-jsou-ty-nejdrazsi-prostitutky-na-svete-meli-byste-na-ne-20170121.html" target="_blank">ŠŤASTNÝCH 7: Tohle jsou ty nejdražší prostitutky na světě! Měli byste na ně?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nejstabilnejsi-par-jan-preucil-a-eva-hruskova-manzelska-krize-na-obzoru-20180611.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/cb/preucil-5969007-muz-roku-2014-soustredeni_denik-100.jpg" width="100" height="56" alt="Jan Přeučil zavinil autonehodu." title="Jan Přeučil zavinil autonehodu."></a>
        <a href="https://sip.denik.cz/celebrity/nejstabilnejsi-par-jan-preucil-a-eva-hruskova-manzelska-krize-na-obzoru-20180611.html" target="_blank">Nejstabilnější pár Jan Přeučil a Eva Hrušková: MANŽELSKÁ KRIZE na obzoru?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/utajeny-syn-pavla-travnicka-zivi-se-vlastnim-telem-a-chce-korunku-krasy-20180605.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/11/pavel-dytrt-pavel-travnicek_denik-100.jpg" width="100" height="56" alt="Z malého Pavlíka vyrostl dospělý muž, který chce korunku krásy." title="Z malého Pavlíka vyrostl dospělý muž, který chce korunku krásy."></a>
        <a href="https://sip.denik.cz/celebrity/utajeny-syn-pavla-travnicka-zivi-se-vlastnim-telem-a-chce-korunku-krasy-20180605.html" target="_blank">UTAJENÝ SYN Pavla Trávníčka: Živí se VLASTNÍM TĚLEM a chce korunku krásy!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/lindsay-lohan-chce-abyste-ji-brali-vazne-nejsem-zadna-parmenka-krici-na-nas-20180605.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6c/lindsay-lohan-01_denik-100.jpg" width="93" height="75" alt="Lindsay Lohan" title="Lindsay Lohan"></a>
        <a href="https://sip.denik.cz/celebrity/lindsay-lohan-chce-abyste-ji-brali-vazne-nejsem-zadna-parmenka-krici-na-nas-20180605.html" target="_blank">Lindsay Lohan se chce zbavit nálepky alkoholičky: NEJSEM PAŘMENKA, vykřikuje!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/poznate-v-jake-zemi-si-dovolili-toto-naservirovali-lidem-v-nemocnici-asi-budete-v-soku-36351.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Poznáte, v jaké zemi si dovolili toto naservírovali lidem v nemocnici? Asi budete v šoku..." class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/2a/detail-srava_denik-100.jpg" width="100" height="56" alt="Porovnejte NEMOCNIČNÍ STRAVU v Japonsku a u nás! Jde o dva úplně rozdílné vesmíry..." title="Porovnejte NEMOCNIČNÍ STRAVU v Japonsku a u nás! Jde o dva úplně rozdílné vesmíry..."></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/poznate-v-jake-zemi-si-dovolili-toto-naservirovali-lidem-v-nemocnici-asi-budete-v-soku-36351.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Poznáte, v jaké zemi si dovolili toto naservírovali lidem v nemocnici? Asi budete v šoku..." target="_blank">Poznáte, v jaké zemi si dovolili toto naservírovali lidem v nemocnici…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/ariel-winter-bojuje-s-matkou-ktera-ji-mela-zneuzivat-tim-ze-se-foti-temer-naha-20180604.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ariel Winter: BOJUJE S MATKOU, která ji měla ZNEUŽÍVAT tím, že se fotí TÉMĚŘ NAHÁ!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/cf/ariel-winter-detail_denik-100.jpg" width="100" height="56" alt="Ariel Winter (19): Bojuje s MATKOU, která ji měla ZNEUŽÍVAT tím, že se ukazuje a fotí TÉMĚŘ NAHÁ!" title="Ariel Winter (19): Bojuje s MATKOU, která ji měla ZNEUŽÍVAT tím, že se ukazuje a fotí TÉMĚŘ NAHÁ!"></a>
	        <a href="http://www.kafe.cz/celebrity/ariel-winter-bojuje-s-matkou-ktera-ji-mela-zneuzivat-tim-ze-se-foti-temer-naha-20180604.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ariel Winter: BOJUJE S MATKOU, která ji měla ZNEUŽÍVAT tím, že se fotí TÉMĚŘ NAHÁ!" target="_blank">Ariel Winter: BOJUJE S MATKOU, která ji měla ZNEUŽÍVAT tím, že se…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/5-zahad-ktere-se-snazi-nasa-pred-verejnosti-leta-zatajit-20180605.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 5 záhad, které se snaží NASA před veřejností léta zatajit" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/c9/detail-nasa-ufo_denik-100.jpg" width="100" height="56" alt="5 záhad, které se snaží NASA před veřejností zatajit" title="5 záhad, které se snaží NASA před veřejností zatajit"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/5-zahad-ktere-se-snazi-nasa-pred-verejnosti-leta-zatajit-20180605.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 5 záhad, které se snaží NASA před veřejností léta zatajit" target="_blank">5 záhad, které se snaží NASA před veřejností léta zatajit</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava-a-video/genialni-trik-takhle-jednoduse-odstranite-kliste-20180605.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: GENIÁLNÍ TRIK: Takhle jednoduše odstraníte klíště!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/6f/kliste_denik-100.jpg" width="100" height="56" alt="klíště" title="klíště"></a>
	        <a href="http://www.kafe.cz/zabava-a-video/genialni-trik-takhle-jednoduse-odstranite-kliste-20180605.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: GENIÁLNÍ TRIK: Takhle jednoduše odstraníte klíště!" target="_blank">GENIÁLNÍ TRIK: Takhle jednoduše odstraníte klíště!</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/foto-ve-vetsich-mestech-cr-lide-demonstrovali-proti-babisovi.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="FOTO: Ve větších městech ČR lidé demonstrovali proti Babišovi" title="FOTO: Ve větších městech ČR lidé demonstrovali proti Babišovi" src="https://g.denik.cz/s/rss/a7ece13bd1f3a0d65b501ffed67c4b92.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/foto-ve-vetsich-mestech-cr-lide-demonstrovali-proti-babisovi.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">FOTO: Ve větších městech ČR lidé demonstrovali proti Babišovi</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/skola-zakazala-zakum-nosit-kratasy-i-chlapci-si-maji-vzit-sukni.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/7a1b92892b6e729f0dbcbb040dda9e6d.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/skola-zakazala-zakum-nosit-kratasy-i-chlapci-si-maji-vzit-sukni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Škola zakázala žákům nosit kraťasy! I chlapci si mají vzít sukni</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/vlastni-pas-musi-mit-uz-miminka-na-co-pozor-pri-cestovani-s-detmi.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/034d3f676e07d3d651e738fabbd4f7d3.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/vlastni-pas-musi-mit-uz-miminka-na-co-pozor-pri-cestovani-s-detmi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Vlastní pas musí mít už miminka! Na co pozor při cestování s dětmi</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/546839/vyhozeny-petr-ze-superstar-promluvil-o-romanku-s-porotkyni-knechtovou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/5d81852e1d85ccd06ccd1180c7ddb24c.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/546839/vyhozeny-petr-ze-superstar-promluvil-o-romanku-s-porotkyni-knechtovou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Vyhozený Petr ze SuperStar: Promluvil o „románku“ s porotkyní Knechtovou!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/nachodsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/nachodsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//nachodsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1527154296.js"></script>


</body>
</html>
