<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'nachodsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "OBRAZEM: V podzimních mlhách",
			'autor': ' Redakce',
				'publishedDateTime': "2018-11-13T21:31:00+01:00",
				'articleID': 2140071684,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://nachodsky.denik.cz/zpravy_region/obrazem-v-podzimnich-mlhach-20181113.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>OBRAZEM: V podzimních mlhách - Náchodský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Východní Čechy - V jiných letech se uprostřed listopadu leckde brodíme sněhem, letos prožíváme spíše prodloužené babí léto.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Náchodský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://nachodsky.denik.cz/zpravy_region/obrazem-v-podzimnich-mlhach-20181113.html">
    <meta property="og:title" content="OBRAZEM: V podzimních mlhách">
    <meta property="og:image" content="https://g.denik.cz/17/bb/pribyslav-pocasi-mlha-opar-inverze-smog-podzim131118-hk-04_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="472">
    <meta property="og:description" content="Východní Čechy - V jiných letech se uprostřed listopadu leckde brodíme sněhem, letos prožíváme spíše prodloužené babí léto.">
    <link rel="previewimage" href="https://g.denik.cz/17/bb/pribyslav-pocasi-mlha-opar-inverze-smog-podzim131118-hk-04_denik-630.jpg">
    <meta property="article:published_time" content="2018-11-13T21:31:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="OBRAZEM: V podzimních mlhách">
    <meta name="twitter:description" content="Východní Čechy - V jiných letech se uprostřed listopadu leckde brodíme sněhem, letos prožíváme spíše prodloužené babí léto.">
    <meta name="twitter:image" content="https://g.denik.cz/17/bb/pribyslav-pocasi-mlha-opar-inverze-smog-podzim131118-hk-04_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1542104515.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ba9b89cca69d-1465545350.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-7a0cec720410-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1541418773.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://nachodsky.denik.cz/zpravy_region/obrazem-v-podzimnich-mlhach-20181113.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://nachodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Náchodský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/nachodsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fnachodsky.denik.cz%2Fzpravy_region%2Fobrazem-v-podzimnich-mlhach-20181113.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fnachodsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fnachodsky.denik.cz%2Fzpravy_region%2Fobrazem-v-podzimnich-mlhach-20181113.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/obrazem-v-podzimnich-mlhach-20181113.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion nachodsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/nachod.html">NÁCHOD</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/broumov.html">BROUMOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jaromer.html">JAROMĚŘ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/cerveny-kostelec.html">ČERVENÝ KOSTELEC</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hronov.html">HRONOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/nove-mesto-nad-metuji.html">NOVÉ MĚSTO NAD METUJÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/police-nad-metuji.html">POLICE NAD METUJÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/ceska-skalice.html">ČESKÁ SKALICE</a></li>
            </ul>
        </li>

        <li>
            <a href="https://nachodsky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://nachodsky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://nachodsky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://nachodsky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://nachodsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://nachodsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://nachodsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://nachodsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/nachodsky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/obrazem-v-podzimnich-mlhach-20181113.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>OBRAZEM: V podzimních mlhách</h1>
                <p class="perex">Východní Čechy - V jiných letech se uprostřed listopadu leckde brodíme sněhem, letos prožíváme spíše prodloužené babí léto.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 21:31</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/zpravy_region/obrazem-v-podzimnich-mlhach-20181113.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/zpravy_region/obrazem-v-podzimnich-mlhach-20181113.html&text=OBRAZEM%3A%20V%20podzimn%C3%ADch%20mlh%C3%A1ch&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/pribyslav-pocasi-mlha-opar-inverze-smog-podzim131118.html?photo=1&amp;back=2140071684-1659-37">
                                        <img src="https://g.denik.cz/17/bb/pribyslav-pocasi-mlha-opar-inverze-smog-podzim131118-hk-04_denik-630.jpg" width="630" height="472" alt="Podzimní mlhavé počasí." title="Podzimní mlhavé počasí." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/pribyslav-pocasi-mlha-opar-inverze-smog-podzim131118.html?mm=9324616&amp;back=2140071684-1659-37&amp;photo=2">

                                            <img src="https://g.denik.cz/17/38/pribyslav-pocasi-mlha-opar-inverze-smog-podzim131118-hk_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/pribyslav-pocasi-mlha-opar-inverze-smog-podzim131118.html?mm=9324617&amp;back=2140071684-1659-37&amp;photo=3">

                                            <img src="https://g.denik.cz/17/15/pribyslav-pocasi-mlha-opar-inverze-smog-podzim131118-hk-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/pribyslav-pocasi-mlha-opar-inverze-smog-podzim131118.html?mm=9324618&amp;back=2140071684-1659-37&amp;photo=4">

                                            <img src="https://g.denik.cz/17/99/pribyslav-pocasi-mlha-opar-inverze-smog-podzim131118-hk-03_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-3">
                                        <a href="/galerie/pribyslav-pocasi-mlha-opar-inverze-smog-podzim131118.html?mm=9324616&amp;back=2140071684-1659-37&amp;photo=1">
                                            <i class="fa fa-camera"><span>4</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Podzimní mlhavé počasí.<span>Foto: <span>Deník/ Michal Fanta</span></span></p>
                    </div>

                <div class="dv4-clanek-text"><p>A to podle meteorologů tento týden skončí. Slunce a relativní teplo vystřídají mlhy a taky první mráz.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://hradecky.denik.cz/zpravy_region/sypace-cekaji-az-teplo-vystrida-zima-20181106.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/17/15/cestmistrovstvi-suskhk-sprava-audrzbari-silnic-zima-snih-led-chemicky-posypaci220316-hk_denik-180.jpg" width="180" height="135" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Sypače čekají, až teplo vystřídá zima</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor:  Redakce
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 21:31</span>
    <a href="/diskuse/nova/9PCzP.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/zpravy_region/obrazem-v-podzimnich-mlhach-20181113.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/zpravy_region/obrazem-v-podzimnich-mlhach-20181113.html&text=OBRAZEM%3A%20V%20podzimn%C3%ADch%20mlh%C3%A1ch&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=nachodsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nachodsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-42990360-wakzyd.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič skupiny B</span>
		       		<span class="item-money">19 000 Kč</span>
		       	</span>
			 	<span class="item-text">Řidiči osobních a malých dodávkových automobilů (kromě taxikářů a řidičů dopravy nemocných a raněných) ŘIDIČ/-KA DODÁVKOVÉHO VOZIDLA v rámci EU. Požadované vzdělání: základní + praktická škola. Pružná pracovní doba, úvazek: . Mzda min. 19000 kč, mzda max. 26000 kč. Volných pracovních míst: 1. Poznámka: Řidič/-ka dodávkového vozidla v mezinárodní nákladní dopravě - pracovněprávní vztah (pracovní poměr, dohoda o provedení práce, dohoda o pracovní činnosti) na dobu určitou s předpokladem prodloužení. Plný pracovní úvazek s možností zkráceného (v případě zkráceného pracovního úvazku se jedná min. o 20 hodin týdně). , , Požadavky: řidičský průkaz sk. B nutností. Znalost cizího jazyka není potřeba, je však pro řidiče výhodou., , Kontakt - Ing. Golas Tomáš, tel.: 775 064 084 (od 09:00 hod. do 19:00 hod.), e-mail: golas@seznam.cz (zaslání životopisu).. Pracoviště:  Golas logistics s.r.o., Krásnohorské, č.p. 1545, 547 01 Náchod 1. Informace: Tomáš Golas, +420 775 064 084(od09:00hod.do19:00hod.).</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-43039829-w8655c.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Služby - </span><span>Služby Uklízeč, uklízečka</span>
		       		<span class="item-money">14 500 Kč</span>
		       	</span>
			 	<span class="item-text">Uklízeči a pomocníci v ubytovacích a vzdělávacích zařízeních POKOJSKÁ/-Ý V LÁZNÍCH na dohodu o provedení práce. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 14500 kč. Volných pracovních míst: 2. Poznámka: Přijmeme pokojskou na dohodu o provedení práce, nepravidelná výpomoc 87,- Kč/hod., Požadujeme příjemné vystupování, slušné chování, pečlivost, čistotnost.. Pracoviště:  Lázně 1897, s.r.o., Lázně, č.p. 100, 552 11 Velichovky. Informace: Zdeňka Pasáková, +420 727 964 087.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-42998609-wmbg5m.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Stavební technik</span>
		       		<span class="item-money">35 000 Kč</span>
		       	</span>
			 	<span class="item-text">Stavební technici provozní STAVEBNÍ PROVOZNÍ TECHNIK/-ČKA. Požadované vzdělání: úso (vyučení s maturitou). Jednosměnný provoz, úvazek: . Mzda min. 35000 kč, mzda max. 40000 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu neurčitou, jednosměnný provoz., Požadavky: vzdělání stavebního směru, praxe a zkušenosti ve stavebním oboru., Zaměstnanecké výhody: cílové odměny., Kontakt - p. Svoboda Václav; tel.: 602 642 769 (kdykoliv v denní dobu), e-mail: venda@silnices.cz (zaslání životopisu) nebo osobně na adrese Jetřichov 164.. Pracoviště:  Silnice svoboda a.s., 549 83 Meziměstí u Broumova 3. Informace: Václav Svoboda, +420 602 642 769.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-42990231-wueh52.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič nákladního automobilu</span>
		       		<span class="item-money">23 000 Kč</span>
		       	</span>
			 	<span class="item-text">Řidiči nákladních automobilů (kromě tahačů) ŘIDIČ/-KA NÁKLADNÍHO AUTOMOBILU sk. C. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 23000 kč. Volných pracovních míst: 2. Poznámka: ŘIDIČ/-KA NÁKLADNÍHO AUTOMOBILU sk. C - jedná se o rozvoz masa a masných výrobků: nakládka a vykládka. , Při nástupu pracovní poměr na dobu určitou (6 měsíců), po zapracování prodloužení. Nástup možný ihned., , Požadavky: řidičský průkaz sk. C, profesní průkaz, zdravotní průkaz (lze zařídit při nástupu), spolehlivost, časová flexibilita, praxe v oboru 1 rok., , Zaměstnanecké výhody: finanční benefity formou cafeterie jednou za 3 měsíce, odměna za doporučeného zaměstnance, možnost nákupu výrobků za sníženou cenu, každý měsíc balíček z výrobků společnosti, podnikové dotované stravování, příspěvek na penzijní připojištění, možnost ubytování, odměny při pracovních a životních jubileích., , Kontakt zasláním životopisu na e-mail: personalni@skalican.cz. Pracoviště:  Skaličan a.s., Zelená, č.p. 226, 552 03 Česká Skalice. Informace: Katarína Belančinová, +420 491 419 418(Po-Páod06:00hod.do14:30hod.).</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=nachodsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nachodsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-0-tsi-70-kw-ambition-p-58984610.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/58984610_1/1534268849" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-0-tsi-70-kw-ambition-p-58984610.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Rapid <span>TSI 1,0 TSI / 70 kW Ambition P</span></span>
			                   	<span class="item-text">2017 perfektní</span>
			                	<span class="item-money">Cena: 288 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-multivan/van/nafta/volkswagen-multivan-2-0tdi-75kw-navi-7-mist-11797307.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Multivan</span> <span>2,0TDi-75KW-NAVI-7.MIST-, 2010 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 459 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/hatchback/benzin/skoda-octavia-tsi-1-4-tsi-110-kw-ambition-58984698.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>TSI 1,4 TSI / 110 kW Ambition, 2017 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 449 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/hatchback/benzin/skoda-octavia-1-2tsi-77kw-ambition-cr-49490588.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>1.2TSi 77kw Ambition ČR, 2014 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 235 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=nachodsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=nachodsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-rasosky-3735817#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/176437/img_5beacb4ce0bae6.38563780.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-rasosky-3735817#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Rasošky</span>
			                   	<span class="item-text">Prodej domu</span>
			                	<span class="item-money">Cena: 4 483 330 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-rasosky-3735813#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Rasošky</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 4 527 475 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-nachod-jugoslavska-1539-3734291#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Náchod, Jugoslávská 1539</span> <span>Prodej bytu 3+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 1 300 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-studnice-3732103#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Studnice</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 890 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=nachodsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nachodsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-TDi-Kombi-1539256871743168.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/21534/26860/12734/0/11461405821534/images/001_11797446_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-TDi-Kombi-1539256871743168.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Octavia</span>
			                   	<span class="item-text">2015 první majitel, servisní knížka,…</span>
			                	<span class="item-money">Cena: 329 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-12V-36t-Hatchback-1541842482103108.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Fabia</span> <span>2012 servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 164 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-66kw-Hatchback-1541244546176102.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Fabia</span> <span>2016 koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 225 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-1-9TDi-spec-Kombi-15421026062421234.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Sharan</span> <span>2005 servisní knížka, koupeno v D</span>
		               		</span>
	                  		<span class="item-money">Cena: 149 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Českou Skalici povedou zřejmě poprvé v historii dvě ženy"  href="/zpravy_region/ceskou-skalici-povedou-zrejme-poprve-v-historii-dve-zeny-20181113.html">
        <img src="https://g.denik.cz/37/96/ceska-skalice-zastupitelstvo-ustavujici-zasedani-starostka131118-na-03_denik-w630.jpg" width="472" height="354" alt="Starostka Zuzana Jungwirthová s bývalým starostou Martinem Staňkem." title="Starostka Zuzana Jungwirthová s bývalým starostou Martinem Staňkem.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/ceska-skalice-zastupitelstvo-ustavujici-zasedani-starostka131118.html"><i class="fa fa-camera"></i> 3</a>

        
        <h2>
            <a title="číst článek: Českou Skalici povedou zřejmě poprvé v historii dvě ženy"  href="/zpravy_region/ceskou-skalici-povedou-zrejme-poprve-v-historii-dve-zeny-20181113.html">
                
                Českou Skalici povedou zřejmě poprvé v historii dvě ženy
                <span class="perex">Česká Skalice - Zastupitelé na svém listopadovém zasedání zvolili vedení města na následující čtyřleté volební období.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: (Ne)přinese polská dálnice problémy?" href="/z-regionu/ne-prinese-polska-dalnice-problemy-20181113.html">
                <img src="https://g.denik.cz/23/db/ne-prinese-polska-dalnice-problemy_denik-300.jpg" width="300" height="168" alt="Poláci jsou napřed. Snímek je z 30. září 2018 na budoucí dálniční křižovatce, kde se střetávají silnice č. 5 a budoucí S3, zhruba 5 kilometrům východně od BoŁkowa." title="Poláci jsou napřed. Snímek je z 30. září 2018 na budoucí dálniční křižovatce, kde se střetávají silnice č. 5 a budoucí S3, zhruba 5 kilometrům východně od BoŁkowa.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/ne-prinese-polska-dalnice-problemy.html"><i class="fa fa-camera"></i> 5</a>

                
                <h2>
                    <a title="číst článek: (Ne)přinese polská dálnice problémy?"  href="/z-regionu/ne-prinese-polska-dalnice-problemy-20181113.html">(Ne)přinese polská dálnice problémy?</a>
                </h2>
                <div class="perex hidden">Východní Čechy, Trutnov - Vypadá to skoro jako nechtěná výhra v loterii. Stavba vysněné dálnice D11 u hranic s Polskem je sice blízko, ale objevují se první obavy, zda nepřinese problémy.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Voldán hattrickem sestřelil Jaroměř" href="/fotbal-kraj/voldan-hattrickem-sestrelil-jaromer-20181113.html">
                <img src="https://g.denik.cz/35/09/fotbal-votrok-krajsky-prebor-skjicin-skdobruska121118-jc6_denik-300.jpg" width="300" height="225" alt="Krajský přebor fotbalistů: Jičín - Dobruška." title="Krajský přebor fotbalistů: Jičín - Dobruška.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/fotbal-votrok-krajsky-prebor-skjicin-skdobruska121118.html"><i class="fa fa-camera"></i> 11</a>

                
                <h2>
                    <a title="číst článek: Voldán hattrickem sestřelil Jaroměř"  href="/fotbal-kraj/voldan-hattrickem-sestrelil-jaromer-20181113.html">Voldán hattrickem sestřelil Jaroměř</a>
                </h2>
                <div class="perex hidden">Královéhradecko /KOMENTÁŘ/ - Již čtrnáctým kolem pokračoval fotbalový krajský přebor Královéhradeckého kraje.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Muž, který rozjasňoval noc. Vynálezce obloukové lampy Blahník na Deklech slávy" href="/zpravy_region/muz-ktery-rozjasnoval-noc-vynalezce-obloukove-lampy-blahnik-na-deklech-slavy-20181113.html">
                        <img src="https://g.denik.cz/37/78/ceska-skalice-dekly-slavy-rodak-antonin-blahnik-odhaleni-cedulka131118-na-06_denik-240.jpg" width="240" height="180" alt="Muž, který rozjasňoval noc. Vynálezce obloukové lampy Blahník na Deklech slávy." title="Muž, který rozjasňoval noc. Vynálezce obloukové lampy Blahník na Deklech slávy.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/ceska-skalice-dekly-slavy-rodak-antonin-blahnik-odhaleni-cedulka131118.html"><i class="fa fa-camera"></i> 13</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Muž, který rozjasňoval noc. Vynálezce obloukové lampy Blahník na Deklech slávy" href="/zpravy_region/muz-ktery-rozjasnoval-noc-vynalezce-obloukove-lampy-blahnik-na-deklech-slavy-20181113.html">Muž, který rozjasňoval noc. Vynálezce obloukové lampy Blahník na Deklech slávy</a>
                </h2>
                <p>Česká Skalice - Zatímco ve světě je několik chodníků slávy, Dekly slávy se může pochlubit na planetě pouze Česká Skalice, a to díky Klubu Konvalinkových umělců a volnomyšlenkářů (KKUV). Ten je založil před hospodou U Konvalinků 14. listopadu roku 2015 s cílem připomenout zdejší rodáky, kteří se něčím proslavili a veřejnost na ně už zapomněla.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nováček se na podzim potýkal se zraněními obránců" href="/fotbal-kraj/novacek-se-na-podzim-potykal-se-zranenimi-obrancu-20181113.html">
                        <img src="https://g.denik.cz/24/2c/fotbal-ilustracni-foto-d181104otiv21_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Nováček se na podzim potýkal se zraněními obránců" href="/fotbal-kraj/novacek-se-na-podzim-potykal-se-zranenimi-obrancu-20181113.html">Nováček se na podzim potýkal se zraněními obránců</a>
                </h2>
                <p>Meziměstí /ROZHOVOR/ - Nováček fotbalové I. B třídy z Meziměstí vstupoval do sezony s cílem skončit v polovině tabulky. Po podzimu však figuruje Meziměstí na dvanácté pozici, když na celky ze středu tabulky ztrácí deset bodů.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zraněného museli z auta vyprostit hasiči" href="/nehody/zraneneho-museli-z-auta-vyprostit-hasici-20181113.html">
                        <img src="https://g.denik.cz/37/7f/dopravni-nehoda-stret-srazka-kolize-auto-2oa-nachod-brazec-hasici131118-na-03_denik-240.jpg" width="240" height="180" alt="Dopravní nehoda dvou osobních automobilů v Náchodě - Bražci." title="Dopravní nehoda dvou osobních automobilů v Náchodě - Bražci.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/dopravni-nehoda-stret-srazka-kolize-auto-2oa-nachod-brazec-hasici131118.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Zraněného museli z auta vyprostit hasiči" href="/nehody/zraneneho-museli-z-auta-vyprostit-hasici-20181113.html">Zraněného museli z auta vyprostit hasiči</a>
                </h2>
                <p>Náchod - Srážkou a třemi zraněnými skončila pondělní ranní jízda dvou řidičů osobních automobilů. K nehodě došlo v Bražci a na místo spěchaly všechny složky integrovaného záchranného systému.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Klapka: „Podržel nás gólman&quot;" href="/fotbal-druha-liga/klapka-podrzel-nas-golman-20181113.html">
                        <img src="https://g.denik.cz/23/e1/zierisova-parada-omracila-turnov_denik-240.jpg" width="240" height="160" alt="Zierisova paráda omráčila Turnov." title="Zierisova paráda omráčila Turnov.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Klapka: „Podržel nás gólman&quot;" href="/fotbal-druha-liga/klapka-podrzel-nas-golman-20181113.html">Klapka: „Podržel nás gólman"</a>
                </h2>
                <p>Východní Čechy - Ohlasy trenérů fotbalových týmů z regionu po zápasech v divizi C.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/muz-ktery-rozjasnoval-noc-vynalezce-obloukove-lampy-blahnik-na-deklech-slavy-20181113.html" class="img-l"><img src="https://g.denik.cz/37/78/ceska-skalice-dekly-slavy-rodak-antonin-blahnik-odhaleni-cedulka131118-na-06_denik-100.jpg" width="100" height="75" alt="Muž, který rozjasňoval noc. Vynálezce obloukové lampy Blahník na Deklech slávy." title="Muž, který rozjasňoval noc. Vynálezce obloukové lampy Blahník na Deklech slávy."></a>
                <a href="/zpravy_region/muz-ktery-rozjasnoval-noc-vynalezce-obloukove-lampy-blahnik-na-deklech-slavy-20181113.html" class="text-r">
                    Muž, který rozjasňoval noc. Vynálezce obloukové lampy Blahník na Deklech slávy
                    <span>Česká Skalice - Zatímco ve světě je několik chodníků slávy, Dekly slávy se…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/ceskou-skalici-povedou-zrejme-poprve-v-historii-dve-zeny-20181113.html" class="img-l"><img src="https://g.denik.cz/37/96/ceska-skalice-zastupitelstvo-ustavujici-zasedani-starostka131118-na-03_denik-100.jpg" width="100" height="75" alt="Starostka Zuzana Jungwirthová s bývalým starostou Martinem Staňkem." title="Starostka Zuzana Jungwirthová s bývalým starostou Martinem Staňkem."></a>
                <a href="/zpravy_region/ceskou-skalici-povedou-zrejme-poprve-v-historii-dve-zeny-20181113.html" class="text-r">
                    Českou Skalici povedou zřejmě poprvé v historii dvě ženy
                    <span>Česká Skalice - Zastupitelé na svém listopadovém zasedání zvolili vedení…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/vino-husa-svatomartinske-radosti-20181111.html" class="img-l"><img src="https://g.denik.cz/11/7c/oparno-svatomartinska-husa2_denik-100.jpg" width="100" height="75" alt="Svatomartinská husa. Ilustrační foto." title="Svatomartinská husa. Ilustrační foto."></a>
                <a href="/zpravy_region/vino-husa-svatomartinske-radosti-20181111.html" class="text-r">
                    Víno, husa... Svatomartinské radosti
                    <span>Východní Čechy - Svatý Martin je sice bez bílého koně, zato s pečenou…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var metaOgimagedocument = document.head.querySelector("[property='og:image']");
            if(metaOgimagedocument) {
                pageContext["parameters"] = [{ "key": "ogimage", "value" : metaOgimagedocument.content }];
            }
         
            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            }
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509459444720"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vanessa-paradis-naha-20181113.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/73/vanessa-paradis-12_denik-100.png" width="100" height="56" alt="Vanessa Paradis" title="Vanessa Paradis"></a>
        <a href="https://sip.denik.cz/celebrity/vanessa-paradis-naha-20181113.html" target="_blank">Bejvalka Johnnyho Deppa NAHATÁ: Vanessa Paradis a opalovačka NAHOŘE BEZ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/podivejte-se-v-jakem-luxusu-zije-a-jak-luxusne-dnes-vypada-anife-vyskocilova-43-36049.html" class="img-l" target="_blank"><img src="https://g.denik.cz/120/90/detail-d180313ejmnj_denik-100.jpg" width="100" height="56" alt="Podívejte se, v jakém luxusu žije a jak LUXUSNĚ DNES VYPADÁ Anife Vyskočilová!" title="Podívejte se, v jakém luxusu žije a jak LUXUSNĚ DNES VYPADÁ Anife Vyskočilová!"></a>
        <a href="https://sip.denik.cz/celebrity/podivejte-se-v-jakem-luxusu-zije-a-jak-luxusne-dnes-vypada-anife-vyskocilova-43-36049.html" target="_blank">Jak bydlí Anife Vyskočilová: Luxus s etno prvky. Takto vypadá její dům za Prahou</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/spillarova-prima-moderatorka-kabelka-sexy-20181125.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/20/lenka-spillarova-d181112o22b41_denik-100.jpg" width="100" height="56" alt="Moderátorka se nestydí a jde s kůží na trh." title="Moderátorka se nestydí a jde s kůží na trh."></a>
        <a href="https://sip.denik.cz/celebrity/spillarova-prima-moderatorka-kabelka-sexy-20181125.html" target="_blank">Moderátorka Primy šla s kůží na trh! Co předvedla Lenka Špillarová INTIMNÍHO?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/borhyova-smecka-laska-vztah-postava-sebelaska-20181120.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c3/lucie-borhyova-d180924quqfo1_denik-100.jpg" width="100" height="56" alt="Lucka miluje sluníčko a moře, nemá ráda zimu v Česku." title="Lucka miluje sluníčko a moře, nemá ráda zimu v Česku."></a>
        <a href="https://sip.denik.cz/celebrity/borhyova-smecka-laska-vztah-postava-sebelaska-20181120.html" target="_blank">Dokonalá pro ostatní, ale ne pro sebe! Lucka Borhyová přiznala TRABLE S POSTAVOU</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/selena-gomez-lecebna-20181109.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/3a/selena-gomez-justin_denik-100.png" width="100" height="56" alt="Selena Gomez Justin bieber" title="Selena Gomez Justin bieber"></a>
        <a href="https://sip.denik.cz/celebrity/selena-gomez-lecebna-20181109.html" target="_blank">Selena gomez OPUSTILA NEMOCNICI: Kvůli Justinu Bieberovi zralá na další KOLAPS!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/michael-kors-jak-bydli-ten-pan-co-vam-navrhoval-kabelku-20190114.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Michael Kors: Jak bydlí muž, kterého uctívá nejedna žena" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/72/perex-michael-kors1_denik-100.jpg" width="100" height="54" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/michael-kors-jak-bydli-ten-pan-co-vam-navrhoval-kabelku-20190114.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Michael Kors: Jak bydlí muž, kterého uctívá nejedna žena" target="_blank">Michael Kors: Jak bydlí muž, kterého uctívá nejedna žena</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/tobias-moretti-hvezda-serialu-komisar-rex-proc-se-nechal-zabit-a-skoncil-20181111.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tobias Moretti, hvězda seriálu Komisař Rex: Proč se nechal zabít a skončil?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e1/profimedia-0069524942_denik-100.jpg" width="98" height="75" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/tobias-moretti-hvezda-serialu-komisar-rex-proc-se-nechal-zabit-a-skoncil-20181111.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tobias Moretti, hvězda seriálu Komisař Rex: Proč se nechal zabít a skončil?" target="_blank">Tobias Moretti, hvězda seriálu Komisař Rex: Proč se nechal zabít a…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/kveta-maminka-nechce-byt-v-domove-duchodcu-podle-nas-je-ji-tam-ale-moc-dobre-20181112.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Květa: Maminka nechce být v domově důchodců, my ji tam ale chceme nechat" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/41/shutterstock-688645165_denik-100.jpg" width="100" height="67" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/kveta-maminka-nechce-byt-v-domove-duchodcu-podle-nas-je-ji-tam-ale-moc-dobre-20181112.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Květa: Maminka nechce být v domově důchodců, my ji tam ale chceme nechat" target="_blank">Květa: Maminka nechce být v domově důchodců, my ji tam ale chceme…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/chuva-kralovske-rodiny-ninja-zavodnice-pecovatelka-a-psycholog-v-jednom-20190108.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Královská chůva Maria Borrallo: Co obnáší péče o George, Charlotte a Louise?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e1/perex-chuva_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/chuva-kralovske-rodiny-ninja-zavodnice-pecovatelka-a-psycholog-v-jednom-20190108.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Královská chůva Maria Borrallo: Co obnáší péče o George, Charlotte a Louise?" target="_blank">Královská chůva Maria Borrallo: Co obnáší péče o George, Charlotte a…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/rodina-prodala-dceru-pres-facebook-je-panna-slibovali.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'nachodsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Rodina prodala dceru přes facebook! Je panna, slibovali</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/i-oni-maji-neshody-kate-a-william-se-pohadali-na-verejnosti.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'nachodsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">I oni mají neshody! Kate a William se pohádali na veřejnosti</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-krimi/577020/paseracka-tereza-se-obava-nejhorsiho-statni-zastupce-na-posledni-chvili-vytahuje-trumfy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'nachodsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">„Pašeračka“ Tereza se obává nejhoršího: Státní zástupce na poslední chvíli vytahuje trumfy</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/576983/vondrackova-o-zivote-v-kanade-bez-plekance-v-novem-dome-je-nam-fajn.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'nachodsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Vondráčková o životě v Kanadě bez Plekance: V novém domě je nám fajn </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_nachodsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/nachodsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//nachodsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1539344493.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1541418773.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1541418773.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1541418773.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1539344493.js"></script>



</body>
</html>
