
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Oslavila sto let. Za svůj život přečetla tolik knih, že by to dalo na fůru - Náchodský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'nachodsky.denik.cz',
		'rubrikaTitle': 'Náchodsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': 'Oslavila sto let. Za svůj život přečetla tolik knih, že by to dalo na fůru',
		'tag': ['kniha', 'Egypt', 'Benito Mussolini', 'Itálie', 'Řím', 'Sovětský svaz', 'Osmanská říše', 'starobní důchod', 'Marian Jurečka', 'Veba'],
		'author': 'Jiří Špreňar',
		'publishedDateTime': '2022-07-04T14:25:00+02:00',
		'modifiedDateTime': '2022-07-04T14:25:00+02:00',
		'articleID': 3738223736,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '3738223736-1659-37',
		'image': 'https://g.denik.cz/37/14/stoleta-jubilantka-ruzena-hostosova-precetla-tolik-knih-ze-by-to-dalo-na-furu-05_denik-630-16x9.jpg',
		'topics': ['zpravy-seznam-kralovehradecky-kraj'],
		'galleryData': {
			'url': 'https://nachodsky.denik.cz/galerie/oslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu.html?photo=1&amp;back=3738223736-1659-37',
			'count-page': 18,
			'count-photo': 17,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://nachodsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://nachodsky.denik.cz/zpravy_region/oslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu-2022070.html',
		'version': 'live',
		'group': 'infotainment',
		'video': 'https://v.denik.cz/2022/07/03/037/na-sto-let0722.mp4',
		'videoID': 14031598,
		'v': '001656683967',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Náchodský deník",
                "item": "https://nachodsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Náchodsko",
                "item": "https://nachodsky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Oslavila sto let. Za svůj život přečetla tolik knih, že by to dalo na fůru",
                "item": "https://nachodsky.denik.cz/zpravy_region/oslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu-2022070.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1656682623.css">


        



        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202207041200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://nachodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Náchodský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Toho roku získal Egypt nezávislost, zanikla Osmanská říše, vznikl Sovětský svaz, v Itálii se po pochodu na Řím chopil vlády Benito Mussolini, narodili se…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://nachodsky.denik.cz/zpravy_region/oslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu-2022070.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Jiří Špreňar">


	<meta property="og:site_name" content="Náchodský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://nachodsky.denik.cz/zpravy_region/oslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu-2022070.html">
	<meta property="og:title" content="Oslavila sto let. Za svůj život přečetla tolik knih, že by to dalo na fůru">
	<meta property="og:description" content="Toho roku získal Egypt nezávislost, zanikla Osmanská říše, vznikl Sovětský svaz, v Itálii se po pochodu na Řím chopil vlády Benito Mussolini, narodili se pozdější manželé Zátopkovi a byla otevřena hrobka faraona Tutanchamona v Egyptě. Kromě těchto událostí se v roce 1922 v obci Kleny narodila Růžena Hostošová, která nedávno oslavila sté narozeniny.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Oslavila sto let. Za svůj život přečetla tolik knih, že by to dalo na fůru">
	<meta name="twitter:description" content="Toho roku získal Egypt nezávislost, zanikla Osmanská říše, vznikl Sovětský svaz, v Itálii se po pochodu na Řím chopil vlády Benito Mussolini, narodili se pozdější manželé Zátopkovi a byla otevřena hrobka faraona Tutanchamona v Egyptě. Kromě těchto událostí se v roce 1922 v obci Kleny narodila Růžena Hostošová, která nedávno oslavila sté narozeniny.">
	<meta property="og:image" content="https://g.denik.cz/37/14/stoleta-jubilantka-ruzena-hostosova-precetla-tolik-knih-ze-by-to-dalo-na-furu-05_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="„Četla jsem všechno. Kdybych ty přečtené knihy dala na hromadu, tak by to dalo na fůru,&quot; říká stoletá jubilantka z Meziměstí.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/37/14/stoleta-jubilantka-ruzena-hostosova-precetla-tolik-knih-ze-by-to-dalo-na-furu-05_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/37/14/stoleta-jubilantka-ruzena-hostosova-precetla-tolik-knih-ze-by-to-dalo-na-furu-05_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/">
    <meta property="article:published_time" content="2022-07-04T14:25:00+02:00">
    <meta property="article:modified_time" content="2022-07-04T14:25:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://nachodsky.denik.cz/zpravy_region/oslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu-2022070.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;nachodsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fnachodsky.denik.cz%2Fzpravy_region%2Foslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu-2022070.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fnachodsky.denik.cz%2Fzpravy_region%2Foslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu-2022070.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://nachodsky.denik.cz/zpravy_region/oslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu-2022070.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/nachodsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://nachodsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://nachodsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://nachodsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://nachodsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://nachodsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://nachodsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://nachodsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://nachodsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://nachodsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;nachodsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://nachodsky.denik.cz/zpravy_region/oslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu-2022070.html?consent=CPV5twPPW6u3KD3ACBCSCWCsAP_AAEPAAATIIDoBhCokBSFCAGpYIIMAAAAHxxAAYCACABAAoAABABIAIAQAAAAQAAAgBAAAABQAIAIAAAAACEAAAAAAAAAAAQAAAAAAAAAAIQIAAAAAAiBAAAAAAABAAAAAAABAQAAAgAAAAAIAQAAAAAEAgAAAAAAAAAAAAAAAAQgAAAAAAAAAAAganAmAAWABUAC4AGQAQAAyABoADmAIgAigBMACeAFUAMQAfgBCQCIAIkARwAnABSgCxAGWAM0AdwA_QCEAEWALQAXUAwIBrAD5AJBATaAtQBeYDJAGlANTAAAA.YAAAAAAAAAAA&amp;sznclid=jufqs7-9t7u3u72_t7a8uLu8vre4v7e88vqzv7u7vre8u7a2vqC4ubny-uuzv7i7uLe3ubu6uKC2v7zy7bPLv723vry_y7i4zbrMuLfNvcrNvLy4zb-3v8rIv7_Pyw&amp;utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu'})"
></button>
        <form action="/zpravy_region/oslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu-2022070.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://nachodsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nachodsko', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Náchodsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://nachodsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://nachodsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://nachodsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://nachodsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://nachodsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://nachodsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://nachodsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;nachodsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/svatek-oteviraci-doby.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Doporučujeme:</h3>
            <span class="vyzva-ctenarum__text">Otevírací doba o svátcích v červenci: Přečtěte si, kde nakoupíte</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Oslavila sto let. Za svůj život přečetla tolik knih, že by to dalo na fůru</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    včera 14:25
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/37/6f/reznik-hlavicka_denik-75-1x1.jpg" width="75" height="75" alt="Jiří Špreňar" title="Jiří Špreňar" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/37/6f/reznik-hlavicka_denik-75-1x1.jpg 1x, https://g.denik.cz/37/6f/reznik-hlavicka_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/jiri-sprenar-1391.html">
                                <span class="article-info__author-name">
                                    Jiří
                                    Špreňar
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportér</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/jiri-sprenar-1391.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fnachodsky.denik.cz%2Fzpravy_region%2Foslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu-2022070.html&subject=Oslavila%20sto%20let.%20Za%20sv%C5%AFj%20%C5%BEivot%20p%C5%99e%C4%8Detla%20tolik%20knih%2C%20%C5%BEe%20by%20to%20dalo%20na%20f%C5%AFru" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Oslavila sto let. Za svůj život přečetla tolik knih, že by to dalo na fůru&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Toho roku získal Egypt nezávislost, zanikla Osmanská říše, vznikl Sovětský svaz, v Itálii se po pochodu na Řím chopil vlády Benito Mussolini, narodili se pozdější manželé Zátopkovi a byla otevřena hrobka faraona Tutanchamona v Egyptě. Kromě těchto událostí se v roce 1922 v obci Kleny narodila Růžena Hostošová, která nedávno oslavila sté narozeniny.</p>


    <div class="article-multimedium">
        <div class="vlmvideo__placeholder">
            <div class="vlmvideo__box">
                <video id="video-clanek"
                    class="js-video vlmvideo"
                    data-ads="true"
                    data-viewport-autoplay="true"
                    data-duration="122"
                    data-title="Oslavila sto let. Za svůj život přečetla tolik knih, že by to dalo na fůru"
                    data-video="14031598"
                    preload="none"
                    width="630"
                    height="354"
                    poster="https://g.denik.cz/images/placeholder/ilustracni-video_630-16x9.jpg"
                    playsinline>
                    <source src="https://v.denik.cz/2022/07/03/037/na-sto-let0722.mp4" type="video/mp4">
                </video>
            </div>
        </div>
    </div>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/oslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu.html?back=3738223736-1659-37&amp;photo=1">
                        <img src="https://g.denik.cz/37/14/stoleta-jubilantka-ruzena-hostosova-precetla-tolik-knih-ze-by-to-dalo-na-furu-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/37/14/stoleta-jubilantka-ruzena-hostosova-precetla-tolik-knih-ze-by-to-dalo-na-furu-05_denik-150-3x2.jpg 1x, https://g.denik.cz/37/14/stoleta-jubilantka-ruzena-hostosova-precetla-tolik-knih-ze-by-to-dalo-na-furu-05_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/oslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu.html?back=3738223736-1659-37&amp;photo=2">
                        <img src="https://g.denik.cz/37/13/stoleta-jubilantka-ruzena-hostosova-precetla-tolik-knih-ze-by-to-dalo-na-furu_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/37/13/stoleta-jubilantka-ruzena-hostosova-precetla-tolik-knih-ze-by-to-dalo-na-furu_denik-150-3x2.jpg 1x, https://g.denik.cz/37/13/stoleta-jubilantka-ruzena-hostosova-precetla-tolik-knih-ze-by-to-dalo-na-furu_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/oslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu.html?back=3738223736-1659-37&amp;photo=3">
                        <img src="https://g.denik.cz/37/3e/stoleta-jubilantka-ruzena-hostosova-precetla-tolik-knih-ze-by-to-dalo-na-furu-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/37/3e/stoleta-jubilantka-ruzena-hostosova-precetla-tolik-knih-ze-by-to-dalo-na-furu-01_denik-150-3x2.jpg 1x, https://g.denik.cz/37/3e/stoleta-jubilantka-ruzena-hostosova-precetla-tolik-knih-ze-by-to-dalo-na-furu-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/oslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu.html?back=3738223736-1659-37&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            17 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Oslavila sto let. Za svůj život přečetla tolik knih, že by to dalo na fůru
            <span class="description-autor">
                 | 
                Video: Jiří Špreňar
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Jubilantce popřála i matrikářka meziměstské radnice Ivana Vlčková. „Sto let jsme tu ještě opravdu neslavili,“ řekla, když připravovala kroniku v zasedací síni meziměstského úřadu, kde starosta Jiří Sadílek otevřel na přípitek šampaňské. „Vážená paní Hostošová, dne 21. 6. 2022 jste se dožila úctyhodných sta let. Přejeme vám jménem občanů našeho města, aby vám zdraví a dobrá mysl vydržely i nadále a byla jste ještě dlouho mezi námi, obklopena rodinou,“ předal starosta jubilantce kytici a připil si se stoletou oslavenkyní číší sektu.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Růžena Hostošová se narodila v Klenech u České Skalice. Když se ve 20 letech vdala, tak se manželé přestěhovali do Bohuslavic, kde se jim narodil syn Zdeněk. Tomu bylo jen pár měsíců, když se po válce v roce 1945 přestěhovali do Meziměstí, kde žije dodnes. Manžel pracoval jako příslušník bezpečnosti a potom jezdil s autobusem. V roce 1989 ovdověla. „Byla dlouho s námi doma, pak nastoupila do Veby, kde pracovala až do důchodu, kam šla v 55 letech, takže už je 45 let v penzi,“ vylíčila její dcera Dana Tomášková, která žije v Novém Městě nad Metují a jak může, tak za maminkou dojíždí. Stoletá jubilantka bydlí se synem v jednom z meziměstských paneláků, kam se přestěhovali po prodeji domu. „Byla to maminka jako každá jiná. Když jsme byli malí a zlobili, tak nás fackovala,“ usmála se při vzpomínce na dětství.</p>


        <a class="inserted-article" href="https://nachodsky.denik.cz/zpravy_region/byli-jste-tam-papousci-den-na-rozkosi-se-objevily-letajici-drahokamy-20220703.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://nachodsky.denik.cz/zpravy_region/byli-jste-tam-papousci-den-na-rozkosi-se-objevily-letajici-drahokamy-20220703.html' })">
            <img src="https://g.denik.cz/37/9f/byli-jste-tam-papousci-den-na-rozkosi-se-objevily-letajici-drahokamy-18_denik-150-3x2.jpg" width="150" height="100" alt="Papouščí den na Rozkoši přilákal množství návštěvníků, kteří obdivovali pestrobarevné ptáky. Některým z exotů bylo dopřáno volnoletectví, takže divákům se tak naskytl neobvyklý pohled na aru sedící na lampě nebo vysoko na větvi smrku." title="Papouščí den na Rozkoši přilákal množství návštěvníků, kteří obdivovali pestrobarevné ptáky. Některým z exotů bylo dopřáno volnoletectví, takže divákům se tak naskytl neobvyklý pohled na aru sedící na lampě nebo vysoko na větvi smrku." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/37/9f/byli-jste-tam-papousci-den-na-rozkosi-se-objevily-letajici-drahokamy-18_denik-150-3x2.jpg 1x, https://g.denik.cz/37/9f/byli-jste-tam-papousci-den-na-rozkosi-se-objevily-letajici-drahokamy-18_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">BYLI JSTE TAM? Papouščí den - na Rozkoši se objevily létající drahokamy</div>
        </a>

<p>Paní Růženě se původně moc na oslavu nechtělo, ale pak se už nemohla dočkat a ptala se, kdy to bude. Na setkání s dalšími jubilanty z řad seniorů si dopřála kafíčko, skleničku „bublinek“ i zákusek. I když ji už moc neposlouchají nohy a špatně slyší, tak se jinak těší celkem dobrému zdraví. „Tu a tam něco zapomíná, ale na ten věk to jde. Hrozně ráda pletla a šila, všechny vnoučata ustrojila. Teď už jenom čte – má ráda romantické příběhy z edice Večery pod lampou. Jsou to slabé sešity, těžkou knihu by už moc neudržela v ruce,“ přiblížila dcera maminku, která právě lžičkou uždibovala zákusek.</p>
<p>Drobná žena je maminkou dvou dětí, babičkou čtyř vnoučat a prababičkou pěti pravnoučat. „Tomu nejstaršímu je 24 let a nejmladšímu 14 let,“ prozradila na maminku její dcera s tím, že za aktivnějšího období života ráda pracovala na zahradě a chodila do divadla. Ve svých sto letech je s životem smířená a z odchodu na věčnost si vrásky nedělá. „Někdy má chvíle, že už ten život trvá moc dlouho. Vidí, jak kolem pobíháme a štve ji to, že nemůže. Ale pak ji to zase přejde,“ řekla její dcera.</p>


        <a class="inserted-article" href="https://nachodsky.denik.cz/kultura_region/byli-jste-tam-broumovsky-free-world-nabidl-svetovou-i-domaci-muziku-20220702.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://nachodsky.denik.cz/kultura_region/byli-jste-tam-broumovsky-free-world-nabidl-svetovou-i-domaci-muziku-20220702.html' })">
            <img src="https://g.denik.cz/37/74/byli-jste-tam-broumovsky-free-world-nabidl-svetovou-i-domaci-muziku-29_denik-150-3x2.jpg" width="150" height="100" alt="Už potřetí ožilo broumovské Kostelní náměstí mimořádným hudebním setkáním. Několik bubeníků, kytaristů, baskytaristů a smečka zpěváků nabídlo publiku přibližně tucet skladeb domácích i zahraničních interpretů." title="Už potřetí ožilo broumovské Kostelní náměstí mimořádným hudebním setkáním. Několik bubeníků, kytaristů, baskytaristů a smečka zpěváků nabídlo publiku přibližně tucet skladeb domácích i zahraničních interpretů." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/37/74/byli-jste-tam-broumovsky-free-world-nabidl-svetovou-i-domaci-muziku-29_denik-150-3x2.jpg 1x, https://g.denik.cz/37/74/byli-jste-tam-broumovsky-free-world-nabidl-svetovou-i-domaci-muziku-29_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">BYLI JSTE TAM? Broumovský Free World nabídl světovou i domácí muziku</div>
        </a>

<p>Práce na zahradě či jízda na kole už patří do minulosti. Ale přece jen nějaké zájmy má. „Na televizi koukám, ale jen co přečtu, protože ji neslyším. Teda slyším, ale špatně rozumím. Když nemůžu v noci spát, tak hodně čtu. Luštila jsem ještě nedávno křížovky, ale už to moc nejde. Nevydržím dlouho sedět. Už to není ono,“ popsala s tím, že největší její celoživotní láskou je čtení. „Četla jsem všechno. Kdybych ty přečtené knihy dala na hromadu, tak by to dalo na fůru. Čtu, aby mi utíkal rychleji čas. Co jiného mám dělat,“ poznamenala oslavenkyně, kterou vloni její vnuk vzal na výlet do rodné obce. „Je to tam už ale všechno jiné,“ dodala.</p>
<p>Mezi gratulanty byla i zástupkyně z Okresní správy sociálního zabezpečení v Náchodě. „Já vám tady vezu obálku, je z Prahy a pan ministr Jurečka vám posílá osobní gratulaci s vlastnoručním podpisem. A tady je ještě jedna obálka, ve které je rozhodnutí, že při dovršení sta let vám měsíčně zvyšují důchod o dva tisíce korun,“ potěšila jubilantku Michaela Kloučková.</p>
<p>Pro letošní rok bylo v evidenci Okresní správy sociálního zabezpečení na Náchodsku 14 stoletých. „Někteří se bohužel stovky nedožili, ale ve třech případech už jsme byli přát. Příští rok by stoletých mohlo být sedm. Jednoznačně převažují ženy. Muže jsme měli letos jednoho a ten bohužel těsně před dovršením stovky zemřel,“ zmínila vedoucí oddělení důchodového pojištění Kloučková.</p></div>
        </div>





</section>

    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=50.624603,16.242079&hl=cs&sll=50.624603,16.242079&z=9&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">včera 14:25</span>
    
    <a href="/diskuse/nova/oslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu-2022070.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fnachodsky.denik.cz%2Fzpravy_region%2Foslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu-2022070.html&subject=Oslavila%20sto%20let.%20Za%20sv%C5%AFj%20%C5%BEivot%20p%C5%99e%C4%8Detla%20tolik%20knih%2C%20%C5%BEe%20by%20to%20dalo%20na%20f%C5%AFru" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Oslavila sto let. Za svůj život přečetla tolik knih, že by to dalo na fůru&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: kniha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kniha-43510.html">kniha, </a>
                <a class="article-tags__item" title="Štítek: Egypt" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/egypt-35.html">Egypt, </a>
                <a class="article-tags__item" title="Štítek: Benito Mussolini" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/benito-mussolini-15329.html">Benito Mussolini, </a>
                <a class="article-tags__item" title="Štítek: Itálie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/italie-637.html">Itálie, </a>
                <a class="article-tags__item" title="Štítek: Řím" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rim-2105.html">Řím, </a>
                <a class="article-tags__item" title="Štítek: Sovětský svaz" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sovetsky-svaz-370.html">Sovětský svaz, </a>
                <a class="article-tags__item" title="Štítek: Osmanská říše" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/osmanska-rise-42673.html">Osmanská říše, </a>
                <a class="article-tags__item" title="Štítek: starobní důchod" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/starobni-duchod-4553.html">starobní důchod, </a>
                <a class="article-tags__item" title="Štítek: Marian Jurečka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/marian-jurecka-42178.html">Marian Jurečka, </a>
                <a class="article-tags__item" title="Štítek: Veba" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/veba-14283.html">Veba</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>





    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="74495462,750486178,2217835925,2176635776,2578082800,452053499,1595140269,3277360311,4064027293"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="74495462,750486178,2217835925,2176635776,2578082800,452053499,1595140269,3277360311,4064027293"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left" href="/zpravy_region/nejlepsim-starostou-v-kraji-je-zdenek-drasnar-z-noveho-hradku-20220705.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: V džungli nařízení a požadavků se člověk ztrácí, říká nejlepší starosta v kraji" tabindex="-1" >
        <img src="https://g.denik.cz/37/24/nejlepsim-starostou-v-kraji-je-zdenek-drasnar-z-noveho-hradku-2-29_denik-210-3x2.jpg" width="210" height="140" alt="Stavební úpravy základní školy, přístavba mateřské školy či vybudování cyklostezka Nový Hrádek, Dlouhé – Taszow a jiné projekty napomáhají k lepší kvalitě života." title="Stavební úpravy základní školy, přístavba mateřské školy či vybudování cyklostezka Nový Hrádek, Dlouhé – Taszow a jiné projekty napomáhají k lepší kvalitě života." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/37/24/nejlepsim-starostou-v-kraji-je-zdenek-drasnar-z-noveho-hradku-2-29_denik-210-3x2.jpg 1x, https://g.denik.cz/37/24/nejlepsim-starostou-v-kraji-je-zdenek-drasnar-z-noveho-hradku-2-29_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/z-noveho-hradku.html?photo=1&amp;back=74495462-1659-37" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 29
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/nejlepsim-starostou-v-kraji-je-zdenek-drasnar-z-noveho-hradku-20220705.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V džungli nařízení a požadavků se člověk ztrácí, říká nejlepší starosta v kraji</h3>
            /ROZHOVOR/ Nejlepším starostou v Královéhradeckém kraji je Zdeněk Drašnar. Rozhodla o tom porota…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/fotbal-prvni-liga/treti-zapas-a-treti-vyhra-votroku-v-horicich-si-vyslapli-na-varnsdorf-20220704.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Třetí zápas a třetí výhra Votroků. V Hořicích si vyšlápli na Varnsdorf" tabindex="-1" >
        <img src="https://g.denik.cz/17/b1/289964789-2316744858474898-5000932785522827682-n_denik-210-3x2.jpg" width="210" height="140" alt="Hradec porazil v Hořicích v přípravě Varnsdorf." title="Hradec porazil v Hořicích v přípravě Varnsdorf." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/b1/289964789-2316744858474898-5000932785522827682-n_denik-210-3x2.jpg 1x, https://g.denik.cz/17/b1/289964789-2316744858474898-5000932785522827682-n_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/treti-zapas-a-treti-vyhra-votroku-v-horicich-si-vyslapli-na-varnsdorf-20220704.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Třetí zápas a třetí výhra Votroků. V Hořicích si vyšlápli na Varnsdorf</h3>
            Už třetí vítězství v přípravě na novou sezonu si připsali fotbalisté Hradce Králové. Tentokrát na…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-z-ceska/vernostni-karticky-a-aplikace-20220629.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Do obchodu s mobilem. Plastové věrnostní kartičky nahrazují aplikace" tabindex="-1" >
        <img src="https://g.denik.cz/1/31/prodavacka-pokladni-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Prodavačka, pokladní - Ilustrační foto" title="Prodavačka, pokladní - Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/31/prodavacka-pokladni-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/31/prodavacka-pokladni-ilustracni_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zpravy-z-ceska/vernostni-karticky-a-aplikace-20220629.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Do obchodu s mobilem. Plastové věrnostní kartičky nahrazují aplikace</h3>
            ​Doba se mění. Místo peněženek přetékajících plastovými kartami, jimiž zákazníci prokazovali…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/miminka/vitame-vas-na-svete-podivejte-se-na-miminka-z-naseho-regionu-20220703.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Vítáme vás na světě! Podívejte se na miminka z našeho regionu" tabindex="-1" >
        <img src="https://g.denik.cz/35/36/tomas-kubanek-2_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Kubánek spatřil poprvé svoji maminku Evu Kubánkovou 24. června 2022 v 3.47 hodin. Po narození vážil 3260 gramů a měřil 50 cm. Vyrůstat bude v Jičíně společně se šestiletou sestřičkou Sofinkou." title="Tomáš Kubánek spatřil poprvé svoji maminku Evu Kubánkovou 24. června 2022 v 3.47 hodin. Po narození vážil 3260 gramů a měřil 50 cm. Vyrůstat bude v Jičíně společně se šestiletou sestřičkou Sofinkou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/35/36/tomas-kubanek-2_denik-210-3x2.jpg 1x, https://g.denik.cz/35/36/tomas-kubanek-2_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/miminka-z-kralovehradecka-2-cervence-2022.html?photo=1&amp;back=2176635776-4479-37" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 36
        </a>

        </div>

        <a class="box-article-perex fs16" href="/miminka/vitame-vas-na-svete-podivejte-se-na-miminka-z-naseho-regionu-20220703.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vítáme vás na světě! Podívejte se na miminka z našeho regionu</h3>
            Prohlédněte si ty nejkrásnější snímky. Na stránkách Deníku je můžete spatřit pravidelně každý…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/krasny-zaver-sezony-pro-basketaky-z-nachoda-3-misto-na-brandyskem-poharu-2022070.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Krásný závěr sezóny pro baskeťáky z Náchoda - 3. místo na Brandýském poháru!" tabindex="-1" >
        <img src="https://g.denik.cz/37/af/img-20220612-wa0005_denik-210-3x2.jpg" width="210" height="140" alt="Krásný závěr sezóny pro baskeťáky z Náchoda - 3. místo na Brandýském poháru!" title="Krásný závěr sezóny pro baskeťáky z Náchoda - 3. místo na Brandýském poháru!" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/37/af/img-20220612-wa0005_denik-210-3x2.jpg 1x, https://g.denik.cz/37/af/img-20220612-wa0005_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/krasny-zaver-sezony-pro-basketaky-z-nachoda-3-misto-na-brandyskem-poharu-2022070.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Krásný závěr sezóny pro baskeťáky z Náchoda - 3. místo na Brandýském poháru!</h3>
            Druhý červnový pátek vyrazila z nádraží v Náchodě početná sestava Bizonků na 26.ročník…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/hlas-michal-stehlik-cisar-pan-nas-vsechny-prezije-20220704.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Císař pán nás všechny přežije" tabindex="-1" >
        <img src="https://g.denik.cz/1/35/foto-michal-stehlik_denik-210-3x2.jpg" width="210" height="140" alt="Historik Michal Stehlík" title="Historik Michal Stehlík" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/35/foto-michal-stehlik_denik-210-3x2.jpg 1x, https://g.denik.cz/1/35/foto-michal-stehlik_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/arena-nazoru/hlas-michal-stehlik-cisar-pan-nas-vsechny-prezije-20220704.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Císař pán nás všechny přežije</h3>
            Prezidentské volby budou kolotočem ambicí, mesianismu, politického pragmatismu a dryáčnického marketingu.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/pozary/drevostavba-v-male-skalici-lehla-popelem-plameny-prikrmila-slamena-izolace-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Dřevostavba v Malé Skalici lehla popelem, plameny přikrmila slaměná izolace" tabindex="-1" >
        <img src="https://g.denik.cz/37/f2/drevostavba-v-male-skalici-lehla-popelem-plameny-prikrmila-slamena-izolace-04_denik-210-3x2.jpg" width="210" height="140" alt="Intenzita požáru byla taková, že postupně docházelo k samovolné destrukci objektu a patro novostavby se zhroutilo." title="Intenzita požáru byla taková, že postupně docházelo k samovolné destrukci objektu a patro novostavby se zhroutilo." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/37/f2/drevostavba-v-male-skalici-lehla-popelem-plameny-prikrmila-slamena-izolace-04_denik-210-3x2.jpg 1x, https://g.denik.cz/37/f2/drevostavba-v-male-skalici-lehla-popelem-plameny-prikrmila-slamena-izolace-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/drevostavba-v-male-skalici-lehla-popelem.html?photo=1&amp;back=1595140269-5956-37" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16" href="/pozary/drevostavba-v-male-skalici-lehla-popelem-plameny-prikrmila-slamena-izolace-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Dřevostavba v Malé Skalici lehla popelem, plameny přikrmila slaměná izolace</h3>
            Hasiči z 11 jednotek se dnes zhruba od půl čtvrté odpoledne podíleli na likvidaci požáru…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/kultura_region/obrazem-ve-sv-markete-to-rozjela-ctverice-rakouskych-saxofonistu-20220704.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Ve sv. Markétě to rozjela čtveřice rakouských saxofonistů" tabindex="-1" >
        <img src="https://g.denik.cz/37/2f/obrazem-ve-sv-markete-to-rozjela-ctverice-rakouskych-saxofonistu-10_denik-210-3x2.jpg" width="210" height="140" alt="Lavice sv. Markéty v Šonově zaplnilo 198 návštěvníků, kteří si přišli poslechnout čtveřici mladých rakouských saxofonistů Aureum Saxophone Quartett." title="Lavice sv. Markéty v Šonově zaplnilo 198 návštěvníků, kteří si přišli poslechnout čtveřici mladých rakouských saxofonistů Aureum Saxophone Quartett." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/37/2f/obrazem-ve-sv-markete-to-rozjela-ctverice-rakouskych-saxofonistu-10_denik-210-3x2.jpg 1x, https://g.denik.cz/37/2f/obrazem-ve-sv-markete-to-rozjela-ctverice-rakouskych-saxofonistu-10_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/aureum-saxophone-quartett-v-sonove.html?photo=1&amp;back=3277360311-1675-37" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>

        </div>

        <a class="box-article-perex fs16" href="/kultura_region/obrazem-ve-sv-markete-to-rozjela-ctverice-rakouskych-saxofonistu-20220704.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ve sv. Markétě to rozjela čtveřice rakouských saxofonistů</h3>
            Podvečer zalitý letním sluncem byl kulisou dalšího koncertu letního festivalu Za poklady…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top10">
    <a class="box-article-left" href="/cesi-v-cislech/letni-kina-program.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Unikátní mapa letních kin v Česku. Kde je naleznete a kolik stojí vstupné" tabindex="-1" >
        <img src="https://g.denik.cz/30/1c/video-slunicku-je-30-let-letni-kino-bylo-plne-tance-pohybu-a-radosti-03_denik-210-3x2.jpg" width="210" height="140" alt="Strakonické letní kino, ilustrační foto" title="Strakonické letní kino, ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/30/1c/video-slunicku-je-30-let-letni-kino-bylo-plne-tance-pohybu-a-radosti-03_denik-210-3x2.jpg 1x, https://g.denik.cz/30/1c/video-slunicku-je-30-let-letni-kino-bylo-plne-tance-pohybu-a-radosti-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/letni-kina-na-vysocine-ji22.html?photo=1&amp;back=4064027293-13405-37" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16" href="/cesi-v-cislech/letni-kina-program.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Unikátní mapa letních kin v Česku. Kde je naleznete a kolik stojí vstupné</h3>
            Chcete v létě vyrazit na film a neradi se mačkáte v multikině nebo malých neklimatizovaných…
        </a>
    </div>
</article>        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top1">
    <a class="small-article__left" href="/zpravy_region/nejlepsim-starostou-v-kraji-je-zdenek-drasnar-z-noveho-hradku-20220705.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/37/24/nejlepsim-starostou-v-kraji-je-zdenek-drasnar-z-noveho-hradku-2-29_denik-120-3x2.jpg" width="120" height="80" alt="Stavební úpravy základní školy, přístavba mateřské školy či vybudování cyklostezka Nový Hrádek, Dlouhé – Taszow a jiné projekty napomáhají k lepší kvalitě života." title="Stavební úpravy základní školy, přístavba mateřské školy či vybudování cyklostezka Nový Hrádek, Dlouhé – Taszow a jiné projekty napomáhají k lepší kvalitě života." loading="lazy" srcset="https://g.denik.cz/37/24/nejlepsim-starostou-v-kraji-je-zdenek-drasnar-z-noveho-hradku-2-29_denik-120-3x2.jpg 1x, https://g.denik.cz/37/24/nejlepsim-starostou-v-kraji-je-zdenek-drasnar-z-noveho-hradku-2-29_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Náchodsko"  >
            
            Náchodsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/nejlepsim-starostou-v-kraji-je-zdenek-drasnar-z-noveho-hradku-20220705.html" tabindex="-1" title="číst článek: V džungli nařízení a požadavků se člověk ztrácí, říká nejlepší starosta v kraji" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            V džungli nařízení a požadavků se člověk ztrácí, říká nejlepší starosta v kraji
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top16">
    <a class="small-article__left" href="/zpravy_region/vzpominka-na-jiriho-masla-redaktora-ktery-stal-u-zrodu-novin-nachodska-20220704.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/37/de/vzpominka-na-jiriho-masla-redaktora-ktery-stal-u-zrodu-novin-nachodska-2_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Máslo byl jedním z těch, kteří na podzim v roce 1996 stáli u zrodu Novin Náchodska. Nečekaný odchod šokoval i jeho tehdejší kolegy, kteří na něj zavzpomínali." title="Jiří Máslo byl jedním z těch, kteří na podzim v roce 1996 stáli u zrodu Novin Náchodska. Nečekaný odchod šokoval i jeho tehdejší kolegy, kteří na něj zavzpomínali." loading="lazy" srcset="https://g.denik.cz/37/de/vzpominka-na-jiriho-masla-redaktora-ktery-stal-u-zrodu-novin-nachodska-2_denik-120-3x2.jpg 1x, https://g.denik.cz/37/de/vzpominka-na-jiriho-masla-redaktora-ktery-stal-u-zrodu-novin-nachodska-2_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Náchodsko"  >
            
            Náchodsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/vzpominka-na-jiriho-masla-redaktora-ktery-stal-u-zrodu-novin-nachodska-20220704.html" tabindex="-1" title="číst článek: Vzpomínka na Jiřího Másla - redaktora, který stál u zrodu Novin Náchodska" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Vzpomínka na Jiřího Másla - redaktora, který stál u zrodu Novin Náchodska
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top11">
    <a class="small-article__left" href="/zpravy_region/stale-delame-stejne-chyby-za-volantem-nema-smysl-spechat-soudi-instruktor-202207.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/17/1e/odbornik-na-defenzivni-jizdu-vit-jedlicka22-11_denik-120-3x2.jpg" width="120" height="80" alt="Odborník na defenzivní jízdu Vít Jedlička." title="Odborník na defenzivní jízdu Vít Jedlička." loading="lazy" srcset="https://g.denik.cz/17/1e/odbornik-na-defenzivni-jizdu-vit-jedlicka22-11_denik-120-3x2.jpg 1x, https://g.denik.cz/17/1e/odbornik-na-defenzivni-jizdu-vit-jedlicka22-11_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Náchodsko"  >
            
            Náchodsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/stale-delame-stejne-chyby-za-volantem-nema-smysl-spechat-soudi-instruktor-202207.html" tabindex="-1" title="číst článek: Stále děláme stejné chyby, za volantem nemá smysl spěchat, soudí instruktor" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Stále děláme stejné chyby, za volantem nemá smysl spěchat, soudí instruktor
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/krasny-zaver-sezony-pro-basketaky-z-nachoda-3-misto-na-brandyskem-poharu-2022070.html" tabindex="-1" title="číst článek: Krásný závěr sezóny pro baskeťáky z Náchoda - 3. místo na Brandýském poháru!" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Krásný závěr sezóny pro baskeťáky z Náchoda - 3. místo na Brandýském poháru!</h3>
			    </a>
				<a href="/ctenar-reporter/vydejte-se-sokolikem-pepikem-na-velke-letni-putovani-20220702.html" tabindex="-1" title="číst článek: Vydejte se sokolíkem Pepíkem na velké letní putování, čeká vás dobrodružství" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Vydejte se sokolíkem Pepíkem na velké letní putování, čeká vás dobrodružství</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;nachodsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/vse-o-joze/uzavrete-smysly-a-objevte-svuj-vnitrni-vesmir-2-dil-20220702.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/56b65cbba3c34b5a6543c293eb924151.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/vse-o-joze/uzavrete-smysly-a-objevte-svuj-vnitrni-vesmir-2-dil-20220702.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Uzavřete smysly a objevte svůj vnitřní vesmír 2. díl" target="_blank" rel="noopener">
                Uzavřete smysly a objevte svůj vnitřní vesmír 2. díl
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/tipy-kondice/ochutnejte-barefoot-20220307.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/df440468907d84ed1ce4ed81aea126ad.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/tipy-kondice/ochutnejte-barefoot-20220307.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ochutnejte barefoot" target="_blank" rel="noopener">
                Ochutnejte barefoot
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-vypudit-pavouky-20220705.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/cdda0b3a87c44312c197508a9ac6a653.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-vypudit-pavouky-20220705.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak vypudit pavouky?" target="_blank" rel="noopener">
                Jak vypudit pavouky?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/nejcastejsi-chyby-pri-pestovani-rajcat-20220705.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/b19c04b391a5b8e567f5c6ba29707e57.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/nejcastejsi-chyby-pri-pestovani-rajcat-20220705.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nejčastější chyby při pěstování rajčat. Děláte je také?" target="_blank" rel="noopener">
                Nejčastější chyby při pěstování rajčat. Děláte je také?
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/466187-porad-jste-nechytili-covid-experti-prozradili-duvody-proc-to-tak-je?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/b31f4d75b015ecc445dac9be20348048.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/466187-porad-jste-nechytili-covid-experti-prozradili-duvody-proc-to-tak-je?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Pořád jste nechytili covid? Experti prozradili důvody, proč to tak je" target="_blank" rel="noopener">
                Pořád jste nechytili covid? Experti prozradili důvody, proč…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/465961-horoskop-na-dovolenou-hvezdy-prozradily-co-byste-meli-v-lete-podniknout?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/23c8dc6f076f35627b77c841a9829a36.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/465961-horoskop-na-dovolenou-hvezdy-prozradily-co-byste-meli-v-lete-podniknout?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Horoskop na dovolenou: Hvězdy prozradily, co v létě podniknout" target="_blank" rel="noopener">
                Horoskop na dovolenou: Hvězdy prozradily, co v létě…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/stefan-margita-vnucka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Náchodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/98/zagorova-d220606fk1oj1_denik-120-3x2.jpg" width="120" height="80" alt="Hana Zagorová a Štefan Margita" title="Hana Zagorová a Štefan Margita" loading="lazy" srcset="https://g.denik.cz/120/98/zagorova-d220606fk1oj1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/98/zagorova-d220606fk1oj1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/stefan-margita-vnucka.html" tabindex="-1" title="číst článek: Dojatý Margita promluvil o nejhezčím dni v životě, na narození vnučky nezapomene" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Náchodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Dojatý Margita promluvil o nejhezčím dni v životě, na narození vnučky nezapomene
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/eva-perkausova-na-seychelach.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Náchodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/94/profimedia-0689718610_denik-120-3x2.jpg" width="120" height="80" alt="Eva Perkausová" title="Eva Perkausová" loading="lazy" srcset="https://g.denik.cz/120/94/profimedia-0689718610_denik-120-3x2.jpg 1x, https://g.denik.cz/120/94/profimedia-0689718610_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/eva-perkausova-na-seychelach.html" tabindex="-1" title="číst článek: Eva Perkausová dovádí na Seychelách: Pro fotku odhodila i podprsenku" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Náchodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Eva Perkausová dovádí na Seychelách: Pro fotku odhodila i podprsenku
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/emma-smetana-jordan-haj-kviff.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Náchodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/57/profimedia-07044652d23_denik-120-3x2.jpg" width="120" height="80" alt="Emma Smetana a Jordan Haj" title="Emma Smetana a Jordan Haj" loading="lazy" srcset="https://g.denik.cz/120/57/profimedia-07044652d23_denik-120-3x2.jpg 1x, https://g.denik.cz/120/57/profimedia-07044652d23_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/emma-smetana-jordan-haj-kviff.html" tabindex="-1" title="číst článek: Emma Smetana a Jordan Haj dostali Vary do varu: Vzbudili poprask svými outfity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Náchodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Emma Smetana a Jordan Haj dostali Vary do varu: Vzbudili poprask svými outfity
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/kviff-brzobohaty-pisarovicova-smetana.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Náchodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/6f/profimedia-0704684107_denik-120-3x2.jpg" width="120" height="80" alt="Ondřej Brzobohatý a Daniela Písařovicová" title="Ondřej Brzobohatý a Daniela Písařovicová" loading="lazy" srcset="https://g.denik.cz/120/6f/profimedia-0704684107_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6f/profimedia-0704684107_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/kviff-brzobohaty-pisarovicova-smetana.html" tabindex="-1" title="číst článek: Vary zalité láskou: Brzobohatý vzal Písařovicovou, Šlégrová přijela s manželem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Náchodský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Vary zalité láskou: Brzobohatý vzal Písařovicovou, Šlégrová přijela s manželem
        </a>
    </div>
</article>
        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=nachodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/0/0/3/3/7/3300337-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.07. - 10.07.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=nachodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/7/1/6/1/5/3271615-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.06. - 06.07.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=nachodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/7/8/2/8/4/3278284-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.06. - 19.07.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=nachodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/0/0/4/5/5/3200455-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.05. - 31.08.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=nachodsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/9/0/1/3/1/3290131-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;30.06. - 06.07.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/fyzioterapeut--fyzioterapeutka-49370913-w2e4zj.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="FYZIOTERAPEUT / FYZIOTERAPEUTKA, 31 010 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	FYZIOTERAPEUT / FYZIOTERAPEUTKA, 31 010 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-technicke-kontroly-64082021-wpnqsv.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VEDOUCÍ TECHNICKÉ KONTROLY, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	VEDOUCÍ TECHNICKÉ KONTROLY, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel--ucitelka-na-64351709-wfugrk.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="UČITEL / UČITELKA na 1. stupni ZŠ, 30 930 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	UČITEL / UČITELKA na 1. stupni ZŠ, 30 930 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-delnik--56141035-w56mm8.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MANIPULAČNÍ DĚLNÍK / DĚLNICE VE VÝROBĚ HYGIENICKÝCH A ZDRAVOTNICKÝCH MATERIÁLŮ, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	MANIPULAČNÍ DĚLNÍK / DĚLNICE VE VÝROBĚ HYGIENICKÝCH A ZDRAVOTNICKÝCH MATERIÁLŮ, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/michac-potravinarske-64082017-wkf3c3.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MÍCHAČ POTRAVINÁŘSKÉ VÝROBY, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	MÍCHAČ POTRAVINÁŘSKÉ VÝROBY, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel--ucitelka-odborneho-64082009-wsdnce.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="UČITEL / UČITELKA ODBORNÉHO VÝCVIKU - ZAHRADNICKÉ A ARANŽERSKÉ PRÁCE, 31 550 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	UČITEL / UČITELKA ODBORNÉHO VÝCVIKU - ZAHRADNICKÉ A ARANŽERSKÉ PRÁCE, 31 550 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monter--monterka-fotovoltaickych-64041925-w1brjt.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÉR / MONTÉRKA fotovoltaických elektráren, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	MONTÉR / MONTÉRKA fotovoltaických elektráren, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/radiologicky-asistent-64351691-wt578r.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="RADIOLOGICKÝ ASISTENT / RADIOLOGICKÁ ASISTENTKA Broumov, 31 010 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	RADIOLOGICKÝ ASISTENT / RADIOLOGICKÁ ASISTENTKA Broumov, 31 010 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-4TSI-CNG-Kombi-165554477169115.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-110-Sedan-Limuzina-1655294600230216.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-77kw-Kombi-16540885593950.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-2THP-81KW-Kombi-1626179626137175.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-CC-2-0i-100-Kabriolet-Roadster-1640008750752160.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 307 první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 307 první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-HDi-50k-Hatchback-16509713237991369.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-Touring-340-Kombi-163854915638873.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 3 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/Z4/Z4-2-5i-AUTO-Kabriolet-Roadster-16549507265630.html?d_na#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Z4 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Z4 servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-grand-c4-picasso/mpv/nafta/citroen-grand-c4-picasso-2-0-hdi-7-mist-8138211.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Grand C4 Picasso 2.0 HDi,7 míst" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën Grand C4 Picasso 2.0 HDi,7 míst
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-crossland/suv/benzin/opel-crossland-edition-61kw-25829437.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Crossland EDITION 61KW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Crossland EDITION 61KW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-roomster/mpv/benzin/skoda-roomster-1-2-tsi-63kw-ambition-49490032.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster 1.2 TSI 63kW Ambition" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Roomster 1.2 TSI 63kW Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/benzin/ford-s-max-1-5i-eb-121kw-7-mist-navi-kame-11791091.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX 1.5i EB-121KW-7.MÍST-NAVI-KAME" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford S-MAX 1.5i EB-121KW-7.MÍST-NAVI-KAME
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-crossland/mpv/benzin/opel-crossland-edition-1-2-61kw-25823029.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Crossland EDITION 1,2 61kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Crossland EDITION 1,2 61kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/benzin/ford-kuga-1-5i-eb-110kw-man-xenony-navi-11791135.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga 1.5i EB-110KW-MAN-XENONY-NAVI-" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Kuga 1.5i EB-110KW-MAN-XENONY-NAVI-
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0mpi-55kw-klima-5dv-49490041.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.0MPi 55kw Klima 5dv." onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1.0MPi 55kw Klima 5dv.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/suv/benzin/opel-mokka-edition-1-2-turbo-74kw-25821450.html#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka EDITION 1,2 TURBO 74kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Mokka EDITION 1,2 TURBO 74kW
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-porici-4120557#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Poříčí Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Velké Poříčí Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bohuslavice-4120396#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bohuslavice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bohuslavice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hronov-4120374#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hronov Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hronov Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-broumov-4119767#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Broumov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Broumov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nachod-kladska-168-4119446#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Náchod, Kladská 168 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Náchod, Kladská 168 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-starkov-4119288#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stárkov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Stárkov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hronov-4118864#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hronov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hronov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cerveny-kostelec-4118861#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Červený Kostelec Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Červený Kostelec Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=nachodsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/nachodsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/nachodsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://nachodsky.denik.cz/zpravy_region/oslavila-sto-let-za-svuj-zivot-precetla-tolik-knih-ze-by-to-dalo-na-furu-2022070.html?consent=CPV5twPPW6u3KD3ACBCSCWCsAP_AAEPAAATIIDoBhCokBSFCAGpYIIMAAAAHxxAAYCACABAAoAABABIAIAQAAAAQAAAgBAAAABQAIAIAAAAACEAAAAAAAAAAAQAAAAAAAAAAIQIAAAAAAiBAAAAAAABAAAAAAABAQAAAgAAAAAIAQAAAAAEAgAAAAAAAAAAAAAAAAQgAAAAAAAAAAAganAmAAWABUAC4AGQAQAAyABoADmAIgAigBMACeAFUAMQAfgBCQCIAIkARwAnABSgCxAGWAM0AdwA_QCEAEWALQAXUAwIBrAD5AJBATaAtQBeYDJAGlANTAAAA.YAAAAAAAAAAA&amp;sznclid=jufqs7-9t7u3u72_t7a8uLu8vre4v7e88vqzv7u7vre8u7a2vqC4ubny-uuzv7i7uLe3ubu6uKC2v7zy7bPLv723vry_y7i4zbrMuLfNvcrNvLy4zb-3v8rIv7_Pyw&amp;utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001656683967/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001656683967/build/js/denik/desktop/pages/page-article.js" ></script>





    


    </body>
    </html>
