<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'nachodsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Starostku Jasenné ocenil Senát. Řídí obec téměř 28 let",
			'autor': 'Regina Hellová',
		'device': "desktop",
		'url': 'https://nachodsky.denik.cz/zpravy_region/starostku-jasenne-ocenil-senat-ridi-obec-temer-28-let-20180220.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Starostku Jasenné ocenil Senát. Řídí obec téměř 28 let - Náchodský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jasenná - Jitka Slezáková starostuje v obci Jasenná na Jaroměřsku už 28. rokem. Patří k nejdéle působícím starostům nejen na Náchodsku, ale i v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Náchodský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://nachodsky.denik.cz/zpravy_region/starostku-jasenne-ocenil-senat-ridi-obec-temer-28-let-20180220.html">
    <meta property="og:title" content="Starostku Jasenné ocenil Senát. Řídí obec téměř 28 let">
    <meta property="og:image" content="https://g.denik.cz/37/f3/na-starostka-jasen0218_denik-630.jpg">
    <meta property="og:description" content="Jasenná - Jitka Slezáková starostuje v obci Jasenná na Jaroměřsku už 28. rokem. Patří k nejdéle působícím starostům nejen na Náchodsku, ale i v Královéhradeckém kraji.">
    <link rel="previewimage" href="https://g.denik.cz/37/f3/na-starostka-jasen0218_denik-630.jpg">
    <meta property="article:published_time" content="2018-02-20T07:08:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Starostku Jasenné ocenil Senát. Řídí obec téměř 28 let">
    <meta name="twitter:description" content="Jasenná - Jitka Slezáková starostuje v obci Jasenná na Jaroměřsku už 28. rokem. Patří k nejdéle působícím starostům nejen na Náchodsku, ale…">
    <meta name="twitter:image" content="https://g.denik.cz/37/f3/na-starostka-jasen0218_denik-630.jpg">
    <meta property="author" content="Regina Hellová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1519132102.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1518091837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1517225837.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://nachodsky.denik.cz/zpravy_region/starostku-jasenne-ocenil-senat-ridi-obec-temer-28-let-20180220.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://nachodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Náchodský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1517825109.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.26.0/polyfill.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-sham.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/nachodsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/starostku-jasenne-ocenil-senat-ridi-obec-temer-28-let-20180220.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion nachodsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Náchod" href="/mikroregion/nachod.html">NÁCHOD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Broumov" href="/mikroregion/broumov.html">BROUMOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jaroměř" href="/mikroregion/jaromer.html">JAROMĚŘ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Červený Kostelec" href="/mikroregion/cerveny-kostelec.html">ČERVENÝ KOSTELEC</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hronov" href="/mikroregion/hronov.html">HRONOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Nové Město nad Metují" href="/mikroregion/nove-mesto-nad-metuji.html">NOVÉ MĚSTO NAD METUJÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Police nad Metují" href="/mikroregion/police-nad-metuji.html">POLICE NAD METUJÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Česká Skalice" href="/mikroregion/ceska-skalice.html">ČESKÁ SKALICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://nachodsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/zoh-2018-special/" class=" red" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ZOH-2018', 'eventAction': 'menu-click', 'eventLabel': 'nachodsky.denik.cz'})" data-ga-push="menu-podrubriky" title="Olympiáda">
                            OLYMPIÁDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://nachodsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://nachodsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://nachodsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                            <i class="fa fa-trophy"></i> FORTUNA TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://nachodsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://nachodsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://nachodsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/nachodsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/starostku-jasenne-ocenil-senat-ridi-obec-temer-28-let-20180220.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Starostku Jasenné ocenil Senát. Řídí obec téměř 28 let</h1>
                <p class="perex">Jasenná - Jitka Slezáková starostuje v obci Jasenná na Jaroměřsku už 28. rokem. Patří k nejdéle působícím starostům nejen na Náchodsku, ale i v Královéhradeckém kraji.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:08</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/zpravy_region/starostku-jasenne-ocenil-senat-ridi-obec-temer-28-let-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/zpravy_region/starostku-jasenne-ocenil-senat-ridi-obec-temer-28-let-20180220.html&text=Starostku%20Jasenn%C3%A9%20ocenil%20Sen%C3%A1t.%20%C5%98%C3%ADd%C3%AD%20obec%20t%C3%A9m%C4%9B%C5%99%2028%20let&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://nachodsky.denik.cz/zpravy_region/starostku-jasenne-ocenil-senat-ridi-obec-temer-28-let-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=na-starostka-jasen0218&amp;back=1495092038-1659-37&amp;photo=1">
                                <img src="https://g.denik.cz/37/f3/na-starostka-jasen0218_denik-630.jpg" width="630" height="473" alt="Starostku Jasenné ocenil Senát. Řídí obec téměř 28 let" title="Starostku Jasenné ocenil Senát. Řídí obec téměř 28 let" class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Starostku Jasenné ocenil Senát. Řídí obec téměř 28 let<span>Foto: <span>Archiv</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>„Její dlouholetá poctivá, užitečná, záslužná a úspěšná práce pro blaho obce Jasenná neunikla pozornosti ani nadřízeným státním orgánům. Oprávněně a po zásluze v sobotu 20. ledna 2018 obdržela pamětní list Senátu Parlamentu České republiky Serve et fidelis civitatis (Věrně sloužím obci) spolu s upřímným poděkováním za dlouholetou službu svým spoluobčanům. Listinu vlastnoručně podepsali Milan Štěch, předseda Senátu, a Jiří Šesták, místopředseda Senátu,“ upozornil redakci Náchodského deníku historik a bývalý kronikář obce Jasenná Jiří Uhlíř a dodal, že Jitka Slezáková patří mezi osm desítek takto oceněných starostů a starostek, kteří vykonávají funkci nepřetržitě od roku 1997 a déle. Z Jaroměřska byli na slavnostní akci údajně pozváni ještě další tři starostové Josef Karel z Velichovek, Josef Jelínek z Heřmanic nad Labem a Jaroslav Cejnar z obce Šestajovice.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/regina-hellova-2314.html">Regina Hellová</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 07:08</span>
    <a href="/diskuse/nova/ZRBBw.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/zpravy_region/starostku-jasenne-ocenil-senat-ridi-obec-temer-28-let-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/zpravy_region/starostku-jasenne-ocenil-senat-ridi-obec-temer-28-let-20180220.html&text=Starostku%20Jasenn%C3%A9%20ocenil%20Sen%C3%A1t.%20%C5%98%C3%ADd%C3%AD%20obec%20t%C3%A9m%C4%9B%C5%99%2028%20let&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://nachodsky.denik.cz/zpravy_region/starostku-jasenne-ocenil-senat-ridi-obec-temer-28-let-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz?utm_source=nachodsky_denik&utm_medium=logo&utm_content=servis_box&utm_campaign=annonce" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie?utm_source=nachodsky_denik&utm_medium=podat_inzerat&utm_content=servis_box&utm_campaign=annonce" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-taxikar-40274576-wa6gkq.html" target="_blank">
		       	<p class="offer-title">Doprava a logistika - <span class="offer-name">Doprava a logistika Taxikář</span><span class="money">(90 Kč)</span></p>  
			 	<p class="text">Taxikáři osobních a malých dodávkových automobilů ŘIDIČ/-KA TAXISLUŽBY - TAXI MARTIN. Požadované vzdělání: základní + praktická škola. Nepřetržitý provoz, úvazek: . Mzda min. 90 kč. Volných pracovních míst: 1. Poznámka: Nástup možný ihned, směnnost dle dohody (denní a noční služby), hrubá mzda 90,- Kč/hod. + prémie. Příplatek za noční službu je 10 % za hodinu. Pozice je vhodná i pro osoby zdravotně znevýhodněné a osoby se zdravotním postižením s max. 2. stupněm invalidity. , Požadavky: věk minimálně 21 let (dle zákona), řidičský průkaz sk. B, praxe v řízení min. 1 rok (aktivní řidič), výpis z rejstříku trestů., KONTAKT ZASLÁNÍM SMS na tel.: 604 345 203 - p. Vácha Martin.. Pracoviště:  Martin vácha, Jaromírova, č.p. 54, 551 01 Jaroměř 1. Informace: Martin Vácha, +420 604 345 203.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-taxikar-40274578-wcwpgn.html" target="_blank">
		       	<p class="offer-title">Doprava a logistika - <span class="offer-name">Doprava a logistika Taxikář</span><span class="money">(90 Kč)</span></p>  
			 	<p class="text">Taxikáři osobních a malých dodávkových automobilů ŘIDIČ/-KA TAXISLUŽBY - TAXI MARTIN. Požadované vzdělání: základní + praktická škola. Nepřetržitý provoz, úvazek: . Mzda min. 90 kč. Volných pracovních míst: 2. Poznámka: DOHODA O PRACOVNÍ ČINNOSTI. Nástup možný ihned, směnnost dle dohody (denní a noční služby), odměna hrubého 90,- Kč/hod. + prémie. Příplatek za noční službu je 10 % za hodinu. Pozice je vhodná i pro osoby zdravotně znevýhodněné a osoby se zdravotním postižením s max. 2. stupněm invalidity. , Požadavky: věk minimálně 21 let (dle zákona), řidičský průkaz sk. B, praxe v řízení min. 1 rok (aktivní řidič), výpis z rejstříku trestů., KONTAKT ZASLÁNÍM SMS na tel.: 604 345 203 - p. Vácha Martin.. Pracoviště:  Martin vácha, Jaromírova, č.p. 54, 551 01 Jaroměř 1. Informace: Martin Vácha, +420 604 345 203.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/sluzby-svadlena-40016335-wsrz85.html" target="_blank">
		       	<p class="offer-title">Služby - <span class="offer-name">Služby Švadlena</span><span class="money">(14 000 Kč)</span></p>  
			 	<p class="text">Švadleny, šičky, vyšívači a pracovníci v příbuzných oborech ŠIČ/-KA / ŠVADLENA. Požadované vzdělání: nižší střední odborné. Jednosměnný provoz, úvazek: . Mzda min. 14000 kč, mzda max. 18000 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu určitou (do 31.12.2018) s předpokladem prodloužení, plný pracovní úvazek s možností zkráceného (délka zkráceného pracovního úvazku dle dohody). Nástup možný ihned. , Pozice je vhodná i pro osoby zdravotně znevýhodněné a osoby se zdravotním postižením s max. 2. stupněm invalidity., Požadavky: praxe v oboru, zručnost, pracovitost., Zaměstnanecké výhody: stravenky., Kontakt - paní Čížková Jaroslava, tel.: 491 482 389, e-mail: info@elmertex.cz (zaslání životopisu).. Pracoviště:  Elmertex k.s., Náchodská, č.p. 227, 549 32 Velké Poříčí. Informace: Jaroslava Čížková, +420 491 482 389.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-vedouci-vyroby-40273855-w9t5se.html" target="_blank">
		       	<p class="offer-title">Výroba - <span class="offer-name">Výroba Vedoucí výroby</span><span class="money">(35 000 Kč)</span></p>  
			 	<p class="text">Řídící pracovníci v průmyslové výrobě MANAŽER/-KA VÝROBY. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 35000 kč, mzda max. 45000 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu neurčitou. Nástup možný ihned., , Požadavky: vzdělání SŠ s maturitou nebo VŠ technického směru (strojní); řidičský průkaz sk. B; dobrá až výborná víceletá zkušenost s řízením výroby; znalost organizace práce, plánování a zajišťování výrobního procesu v nástrojárně; tvorba nabídek včetně kalkulací; aktivní používání standardních analytických nástrojů výroby; dobré organizační a komunikační schopnosti a zkušenost s řízením kolektivu cca 20 pracovníků; operativnost, samostatnost, nekonfliktnost a loajálnost vůči zaměstnavateli; jednání se zákazníky, dodavateli; znalost konstrukčních programů 3D - Solidworks, Gibbs CAM; schopnost analýzy výrobních procesů s následnou aplikací efektivnějších výrobních postupů do výroby., , Nabízené výhody: velmi dobré a motivující platové ohodnocení/mzda + odměny, roční prémie dle plnění plánu střediska; mimořádné prémie závislé na nadstandardních výrobních výsledcích dle bližší specifikace při osobním jednání; příspěvek na stravování, firemní akce., , Kontakt - p. Bittner Klaus, tel.: 602 968 253 (v pracovní dny od 08:00 hod. do 16:00 hod.), e-mail: tamadex@tamadex.cz (zaslání životopisu).. Pracoviště:  Tamadex spol. s r.o. - provozovna, 549 31 Hronov 1. Informace: Klaus Bittner, +420 602 968 253(od08:00hod.do16:00hod.).</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz?utm_source=nachodsky_denik&utm_medium=logo&utm_content=servis_box&utm_campaign=cars" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp?utm_source=nachodsky_denik&utm_medium=prodat_auto&utm_content=servis_box&utm_campaign=cars" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0TDi-4x4-SUV-150850791060668.html?d_na&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=nachodsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/11808/16921/11482/0/10334307641808/images/l1508507950588171.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0TDi-4x4-SUV-150850791060668.html?d_na&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=nachodsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
			                   	<p class="car-title">Škoda Yeti</p>
			                   	<p>2011 první majitel, servisní knížka, koupeno v D</p>
			                	<p class="money">Cena: 259 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-FL-Plus-1-2TS-Hatchback-1516915236510873.html?d_na&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=nachodsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
		               		<p><span class="car-title">Škoda Fabia</span> 2013 servisní knížka, koupeno v D</p>
	                  		<p class="money">Cena: 169 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-6TDi-77kw-Kombi-15181940264931026.html?d_na&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=nachodsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
		               		<p><span class="car-title">Škoda Superb</span> 2012 servisní knížka, koupeno v D, nehavarované</p>
	                  		<p class="money">Cena: 229 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6-TDi-Kombi-15188176707131159.html?d_na&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=nachodsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
		               		<p><span class="car-title">Škoda Octavia</span> 2010 první majitel, servisní knížka, koupeno v D</p>
	                  		<p class="money">Cena: 138 800 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Hospice musí umírající odmítat"  href="/zpravy_region/hospice-musi-umirajici-odmitat-20180220.html">
        <img src="https://g.denik.cz/52/67/hospic20081111-denik-380_denik-w630.jpg" width="630" height="353" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Hospice musí umírající odmítat"  href="/zpravy_region/hospice-musi-umirajici-odmitat-20180220.html">
                
                Hospice musí umírající odmítat
                <span class="perex">Náchodsko - Až osmdesát procent lidí chce podle průzkumů zemřít doma. Těžce nemocným umírajícím pacientům pomáhají mobilní hospice, které začaly v kraji fungovat před…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zeman zapomněl hejtmanovo jméno. Štěpán se mu představil na videu" href="/z-regionu/zeman-zapomnel-hejtmanovo-jmeno-stepan-se-mu-predstavil-na-videu-201802202.html">
                <img src="https://g.denik.cz/63/1d/7164141-zastupitelstvo-kralovehradecky-kraj-hradec-kralove_denik-300.jpg" width="300" height="200" alt="Jiří Štěpán. " title="Jiří Štěpán. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Zeman zapomněl hejtmanovo jméno. Štěpán se mu představil na videu"  href="/z-regionu/zeman-zapomnel-hejtmanovo-jmeno-stepan-se-mu-predstavil-na-videu-201802202.html">Zeman zapomněl hejtmanovo jméno. Štěpán se mu představil na videu</a>
                </h2>
                <div class="perex hidden">Královéhradecko - Prezident Miloš Zeman, který se účastnil nedělního 40. sjezdu ČSSD v Hradci Králové, si nemohl vzpomenout na jméno hejtmana Královéhradeckého kraje Jiřího Štěpána (ČSSD).</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Mladík na čtyřkolce dostal smyk, havaroval a těžce se zranil" href="/nehody/mladik-na-ctyrkolce-dostal-smyk-havaroval-a-tezce-se-zranil-20180220.html">
                <img src="https://g.denik.cz/37/8c/nehoda-ctyrkolka0218-02_denik-300.jpg" width="300" height="225" alt="Mladík na čtyřkolce dostal smyk, havaroval a těžce se zranil" title="Mladík na čtyřkolce dostal smyk, havaroval a těžce se zranil">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/mladik-na-ctyrkolce-dostal-smyk-havaroval-a-tezce-se-zranil.html"><i class="fa fa-camera"></i> 4</a>

                
                <h2>
                    <a title="číst článek: Mladík na čtyřkolce dostal smyk, havaroval a těžce se zranil"  href="/nehody/mladik-na-ctyrkolce-dostal-smyk-havaroval-a-tezce-se-zranil-20180220.html">Mladík na čtyřkolce dostal smyk, havaroval a těžce se zranil</a>
                </h2>
                <div class="perex hidden">Komárov - K dopravní nehodě čtyřkolky, která skončila těžkým zraněním jezdce, vyjížděli v neděli 18. února dopravní policisté do obce Komárov poblíž České Skalice.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Neuvěřitelně agresivní omyl v dálničním tunelu a karate v metru: videa dne" href="/podnikani/neuveritelne-agresivni-omyl-v-dalnicnim-tunelu-a-karate-v-metru-videa-dne-20180220.html">
                        <img src="https://g.denik.cz/1/0a/videosouhrn-cover-2018-02-19_denik-240.jpg" width="240" height="180" alt="Videosouhrn Deníku – pondělí 19. února 2018" title="Videosouhrn Deníku – pondělí 19. února 2018">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Neuvěřitelně agresivní omyl v dálničním tunelu a karate v metru: videa dne" href="/podnikani/neuveritelne-agresivni-omyl-v-dalnicnim-tunelu-a-karate-v-metru-videa-dne-20180220.html">Neuvěřitelně agresivní omyl v dálničním tunelu a karate v metru: videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v pondělí 19. února 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Průkopník s kabinkou. Zeman na třetí OH nemohl: Vyhodili mě z reprezentace" href="http://www.denik.cz/zoh-2018/prukopnik-s-kabinkou-zeman-musel-skoncit-20180219.html">
                        <img src="https://g.denik.cz/23/33/bohumir_zeman_2008_denik-240.jpg" width="240" height="180" alt="Bohumír Zeman." title="Bohumír Zeman.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/lyzar-bohumir-zeman.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Průkopník s kabinkou. Zeman na třetí OH nemohl: Vyhodili mě z reprezentace" href="http://www.denik.cz/zoh-2018/prukopnik-s-kabinkou-zeman-musel-skoncit-20180219.html">Průkopník s kabinkou. Zeman na třetí OH nemohl: Vyhodili mě z reprezentace</a>
                </h2>
                <p>Občas ho potkáte, jak si to sviští na lyžích po černých sjezdovkách v Krkonoších. Co na tom, že loni oslavil šedesátiny. Bohumír Zeman nezapře velkou duši sportovce. Bojoval na dvou olympiádách, vyhrál slavný Hahnenkamm a byl kousek od světové medaile.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: První duel šel do prodloužení" href="/hokej_region/prvni-duel-sel-do-prodlouzeni-20180219.html">
                        <img src="https://g.denik.cz/2/56/hokej-ilustracni-2-denik-325_denik-240.jpg" width="240" height="180" alt="Hokej ilustrační foto" title="Hokej ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: První duel šel do prodloužení" href="/hokej_region/prvni-duel-sel-do-prodlouzeni-20180219.html">První duel šel do prodloužení</a>
                </h2>
                <p>Náchodsko - Krajská hokejová liga mužů pokračovala v neděli úvodními semifinálovými zápasy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dívka se lekala i vlastního stínu. Pila alkohol a kouřila marihuanu" href="/zlociny-a-soudy/divka-se-lekala-i-vlastniho-stinu-pila-alkohol-a-kourila-marihuanu-20180219.html">
                        <img src="https://g.denik.cz/38/b9/policie-ilustracni_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Dívka se lekala i vlastního stínu. Pila alkohol a kouřila marihuanu" href="/zlociny-a-soudy/divka-se-lekala-i-vlastniho-stinu-pila-alkohol-a-kourila-marihuanu-20180219.html">Dívka se lekala i vlastního stínu. Pila alkohol a kouřila marihuanu</a>
                </h2>
                <p>Náchodsko - Oznámení o zmatené a údajně okradené mladé ženě přijali policisté na lince 158 ve středu 14. února o půl desáté večer.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hospice-musi-umirajici-odmitat-20180220.html" class="img-l"><img src="https://g.denik.cz/52/67/hospic20081111-denik-380_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/hospice-musi-umirajici-odmitat-20180220.html" class="text-r">
                    Hospice musí umírající odmítat
                    <span>Náchodsko - Až osmdesát procent lidí chce podle průzkumů zemřít doma.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/regionalni-muzeum-v-nachode-povede-reditel-sixtus-bolom-kotari-20180217.html" class="img-l"><img src="https://g.denik.cz/37/bd/na-kotari0218_denik-100.jpg" width="100" height="75" alt="Regionální muzeum v Náchodě povede ředitel Sixtus Bolom-Kotari" title="Regionální muzeum v Náchodě povede ředitel Sixtus Bolom-Kotari"></a>
                <a href="/zpravy_region/regionalni-muzeum-v-nachode-povede-reditel-sixtus-bolom-kotari-20180217.html" class="text-r">
                    Regionální muzeum v Náchodě povede ředitel Sixtus Bolom-Kotari
                    <span>Náchod - Sixtus Bolom-Kotari – to je jméno budoucího ředitele Regionálního…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nova-dacia-bude-slouzit-mistni-pecovatelske-sluzbe-20180215.html" class="img-l"><img src="https://g.denik.cz/37/6b/jc-nove-auto0218_denik-100.jpg" width="100" height="56" alt="Do místní pečovatelské služby v Jaroměři tak v pondělí putovala fungl nová osobní dodávka značky Dacia Dokker, čímž nahradila své starší předchůdce." title="Do místní pečovatelské služby v Jaroměři tak v pondělí putovala fungl nová osobní dodávka značky Dacia Dokker, čímž nahradila své starší předchůdce."></a>
                <a href="/zpravy_region/nova-dacia-bude-slouzit-mistni-pecovatelske-sluzbe-20180215.html" class="text-r">
                    Nová Dacia bude sloužit místní pečovatelské službě
                    <span>Jaroměř - Již třetí automobil obdržel Dům s pečovatelskou službou v…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/slavny-brouk-john-mccartney-utyral-dceru-skoncila-na-psychiatrii-20180220.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/95/paulss_denik-100.jpg" width="100" height="56" alt="Paul McCartney" title="Paul McCartney"></a>
        <a href="https://sip.denik.cz/celebrity/slavny-brouk-john-mccartney-utyral-dceru-skoncila-na-psychiatrii-20180220.html" target="_blank">Slavný brouk John McCartney TÝRAL DCERU! Skončila na psychiatrii!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/elizabeth-hurley-je-ji-pres-padesat-a-neda-pokoj-nejradeji-pozuje-temer-naha-20180220.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/detail-hurley-d1802204vyax1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/elizabeth-hurley-je-ji-pres-padesat-a-neda-pokoj-nejradeji-pozuje-temer-naha-20180220.html" target="_blank">Elizabeth Hurley: Je jí přes padesát a nedá pokoj. Nejraději pózuje téměř nahá!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajemstvi-uspechu-rodiny-ledeckych-jak-zlata-olympionicka-ester-nazyva-tatu-20180224.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c5/janek-ledecky-ester-ledecka_denik-100.jpg" width="100" height="56" alt="Úspěšný zpěvák má i ohromně úspěšnou dceru Ester." title="Úspěšný zpěvák má i ohromně úspěšnou dceru Ester."></a>
        <a href="https://sip.denik.cz/celebrity/tajemstvi-uspechu-rodiny-ledeckych-jak-zlata-olympionicka-ester-nazyva-tatu-20180224.html" target="_blank">TAJEMSTVÍ úspěchu rodiny Ledeckých: BENEVOLENTNÍ VÝCHOVA se vyplácí!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/miss-renata-langmannova-o-diteti-manzel-ondrej-novotny-uz-ma-pro-nej-jmeno-20180305.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/54/perex-lan-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/miss-renata-langmannova-o-diteti-manzel-ondrej-novotny-uz-ma-pro-nej-jmeno-20180305.html" target="_blank">Miss RENATA LANGMANNOVÁ o dítěti! Manžel ONDŘEJ NOVOTNÝ už má pro něj jméno</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/veronika-koprivova-se-tvrde-pustila-do-jaromira-jagra-uz-hokejistu-nepotrebuje-20180223.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/71/jagr-koprivova_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/veronika-koprivova-se-tvrde-pustila-do-jaromira-jagra-uz-hokejistu-nepotrebuje-20180223.html" target="_blank">Veronika Kopřivová se TVRDĚ PUSTILA do Jaromíra Jágra: Už hokejistu NEPOTŘEBUJE!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-raquel-welch-nosila-paruky-a-ze-zarlivosti-zhatila-karieru-sve-dcery-36638.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel čas s Raquel Welch: Nosila paruky a ze žárlivosti zhatila kariéru své dcery" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/7018157fda58c2a3689508c14efc524c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-raquel-welch-nosila-paruky-a-ze-zarlivosti-zhatila-karieru-sve-dcery-36638.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel čas s Raquel Welch: Nosila paruky a ze žárlivosti zhatila kariéru své dcery" target="_blank">Jak šel čas s Raquel Welch: Nosila paruky a ze žárlivosti zhatila…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/obrizka-nucene-prejidani-sekani-zubu-a-dalsi-krute-ritualy-ktere-dodnes-zeny-v-ruznych-castech-sveta-podstupuji-36630.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Obřízka, nucené přejídání, sekání zubů a další kruté rituály, které dodnes ženy v různých částech sv" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/56498c4dab3345e4f627b8631ad2d61a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/obrizka-nucene-prejidani-sekani-zubu-a-dalsi-krute-ritualy-ktere-dodnes-zeny-v-ruznych-castech-sveta-podstupuji-36630.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Obřízka, nucené přejídání, sekání zubů a další kruté rituály, které dodnes ženy v různých částech sv" target="_blank">Obřízka, nucené přejídání, sekání zubů a další kruté rituály, které…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-35569.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 slavných žen, které se vdaly za gaye a nevěděly o tom" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/1e416523334c0010b0fd48166168d329.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-35569.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 slavných žen, které se vdaly za gaye a nevěděly o tom" target="_blank">10 slavných žen, které se vdaly za gaye a nevěděly o tom</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/vlaskovani-oboci-kdyz-se-povede-muze-pomoci-zenam-vypadat-mnohem-lepe-36626.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem lépe!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/68715762797444e1b55c814e7655002f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/vlaskovani-oboci-kdyz-se-povede-muze-pomoci-zenam-vypadat-mnohem-lepe-36626.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem lépe!" target="_blank">Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/neznamy-vtipalek-mu-neustale-objednava-pizzu-muz-jich-uz-dostal-vice-nez-100.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Neznámý vtipálek mu neustále objednává pizzu. Muž jich už dostal více než 100!" title="Neznámý vtipálek mu neustále objednává pizzu. Muž jich už dostal více než 100!" src="https://g.denik.cz/s/rss/94ba6441efd9266883fd214f7e18033f.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/neznamy-vtipalek-mu-neustale-objednava-pizzu-muz-jich-uz-dostal-vice-nez-100.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Neznámý vtipálek mu neustále objednává pizzu. Muž jich už dostal více než 100!</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-menhir-v-dolnich-chabrech.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/6a1c36e9b4fb0bfa5cdd320755af5cd0.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-menhir-v-dolnich-chabrech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">GALERIE: Menhir v Dolních Chabrech</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/prichazim-z-roku-3300-tvrdi-muz-prinesl-desive-proroctvi.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/20c85067eb246aeab9d60f74fbd43a01.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/prichazim-z-roku-3300-tvrdi-muz-prinesl-desive-proroctvi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Přicházím z roku 3300, tvrdí muž. Přinesl děsivé proroctví</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/525630/smrt-petra-35-v-tatrach-odhalila-spinavy-byznys-zakony-jsou-na-pruvodce-kratke.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/f7e374abc9e963c710bebd38e35a8401.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/525630/smrt-petra-35-v-tatrach-odhalila-spinavy-byznys-zakony-jsou-na-pruvodce-kratke.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Smrt Petra (†35) v Tatrách odhalila špinavý byznys: Zákony jsou na průvodce krátké</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/525468/chovanec-promluvil-o-porazce-a-hazeni-klacku-pod-nohy-uskodila-mi-i-znama-tvar.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/0b7ba8839d26eaff62095545ff910882.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/525468/chovanec-promluvil-o-porazce-a-hazeni-klacku-pod-nohy-uskodila-mi-i-znama-tvar.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Chovanec promluvil o porážce a házení klacků pod nohy: Uškodila mi i známá tvář</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/nachodsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/nachodsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/starostku-jasenne-ocenil-senat-ridi-obec-temer-28-let-20180220.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1519037304.js"></script>




<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1517225668.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1516615027.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1517225837.js"></script>


</body>
</html>
