<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'nachodsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "To byl fofr: v Náchodě sestavil starosta Birke vládnoucí čtyřkoalici už včera",
			'autor': 'Jiří Špreňar',
				'publishedDateTime': "2018-10-08T07:47:00+02:00",
				'articleID': 1939132885,
			'topics': ["komunalni-a-senatni-volby-2018-okres-nachod"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://nachodsky.denik.cz/zpravy_region/to-byl-fofr-v-nachode-sestavil-starosta-birke-vladnouci-ctyrkoalici-uz-vcera-20181008.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>To byl fofr: v Náchodě sestavil starosta Birke vládnoucí čtyřkoalici už včera - Náchodský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Náchod - Že starosta Náchoda Jan Birke s ničím moc neotálí potvrdil ani ne 24 hodin po vyhlášení volebních výsledků. Hned po prvních nedělních jednáních s…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Náchodský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://nachodsky.denik.cz/zpravy_region/to-byl-fofr-v-nachode-sestavil-starosta-birke-vladnouci-ctyrkoalici-uz-vcera-20181008.html">
    <meta property="og:title" content="To byl fofr: v Náchodě sestavil starosta Birke vládnoucí čtyřkoalici už včera">
    <meta property="og:image" content="https://g.denik.cz/37/01/to-byl-fofr-v-nachode-sestavil-starosta-birke-vladnouci-ctyrkoalici-uz-vcera_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="420">
    <meta property="og:description" content="Náchod - Že starosta Náchoda Jan Birke s ničím moc neotálí potvrdil ani ne 24 hodin po vyhlášení volebních výsledků. Hned po prvních nedělních jednáních s &quot;vyvolenými&quot; se mu podařilo sestavit vítěznou čtyřkoalici. Ta se ve složení ODS a STAN, KDU-ČSL a Patrioti města Náchoda v čele s vítěznou ČSSD dohodla na vzájemné spolupráci na náchodské radnici v následujících čtyřech letech. Jako starosta bude ve funkci již ve třetím volebním období pokračovat Jan Birke.">
    <link rel="previewimage" href="https://g.denik.cz/37/01/to-byl-fofr-v-nachode-sestavil-starosta-birke-vladnouci-ctyrkoalici-uz-vcera_denik-630.jpg">
    <meta property="article:published_time" content="2018-10-08T07:47:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="To byl fofr: v Náchodě sestavil starosta Birke vládnoucí čtyřkoalici už včera">
    <meta name="twitter:description" content="Náchod - Že starosta Náchoda Jan Birke s ničím moc neotálí potvrdil ani ne 24 hodin po vyhlášení volebních výsledků. Hned po prvních…">
    <meta name="twitter:image" content="https://g.denik.cz/37/01/to-byl-fofr-v-nachode-sestavil-starosta-birke-vladnouci-ctyrkoalici-uz-vcera_denik-630.jpg">
    <meta property="author" content="Jiří Špreňar">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1538748174.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1538562114.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1537168437.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1537168437.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://nachodsky.denik.cz/zpravy_region/to-byl-fofr-v-nachode-sestavil-starosta-birke-vladnouci-ctyrkoalici-uz-vcera-20181008.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://nachodsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Náchodský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1537168437.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/nachodsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div id="counter"></div>



            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fnachodsky.denik.cz%2Fzpravy_region%2Fto-byl-fofr-v-nachode-sestavil-starosta-birke-vladnouci-ctyrkoalici-uz-vcera-20181008.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fnachodsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fnachodsky.denik.cz%2Fzpravy_region%2Fto-byl-fofr-v-nachode-sestavil-starosta-birke-vladnouci-ctyrkoalici-uz-vcera-20181008.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/to-byl-fofr-v-nachode-sestavil-starosta-birke-vladnouci-ctyrkoalici-uz-vcera-20181008.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion nachodsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/nachod.html">NÁCHOD</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/broumov.html">BROUMOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jaromer.html">JAROMĚŘ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/cerveny-kostelec.html">ČERVENÝ KOSTELEC</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hronov.html">HRONOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/nove-mesto-nad-metuji.html">NOVÉ MĚSTO NAD METUJÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/police-nad-metuji.html">POLICE NAD METUJÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/ceska-skalice.html">ČESKÁ SKALICE</a></li>
            </ul>
        </li>

        <li>
            <a href="https://nachodsky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://nachodsky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://nachodsky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://nachodsky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://nachodsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://nachodsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://nachodsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://nachodsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="volby">
            <a href="https://nachodsky.denik.cz/tema/komunalni-a-senatni-volby-2018-okres-nachod.html" data-ga-push="menu">VOLBY 2018</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/nachodsky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/to-byl-fofr-v-nachode-sestavil-starosta-birke-vladnouci-ctyrkoalici-uz-vcera-20181008.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>To byl fofr: v Náchodě sestavil starosta Birke vládnoucí čtyřkoalici už včera</h1>
                <p class="perex">Náchod - Že starosta Náchoda Jan Birke s ničím moc neotálí potvrdil ani ne 24 hodin po vyhlášení volebních výsledků. Hned po prvních nedělních jednáních s &quot;vyvolenými&quot; se mu podařilo sestavit vítěznou čtyřkoalici. Ta se ve složení ODS a STAN, KDU-ČSL a Patrioti města Náchoda v čele s vítěznou ČSSD dohodla na vzájemné spolupráci na náchodské radnici v následujících čtyřech letech. Jako starosta bude ve funkci již ve třetím volebním období pokračovat Jan Birke.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:47</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/zpravy_region/to-byl-fofr-v-nachode-sestavil-starosta-birke-vladnouci-ctyrkoalici-uz-vcera-20181008.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/zpravy_region/to-byl-fofr-v-nachode-sestavil-starosta-birke-vladnouci-ctyrkoalici-uz-vcera-20181008.html&text=To%20byl%20fofr%3A%20v%20N%C3%A1chod%C4%9B%20sestavil%20starosta%20Birke%20vl%C3%A1dnouc%C3%AD%20%C4%8Dty%C5%99koalici%20u%C5%BE%20v%C4%8Dera&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=to-byl-fofr-v-nachode-sestavil-starosta-birke-vladnouci-ctyrkoalici-uz-vcera&amp;back=1939132885-1659-37&amp;photo=1">
                                    <img src="https://g.denik.cz/37/01/to-byl-fofr-v-nachode-sestavil-starosta-birke-vladnouci-ctyrkoalici-uz-vcera_denik-630.jpg" width="630" height="420" alt="Náchodský starosta Jan Birke povede město i v dalším volebním období." title="Náchodský starosta Jan Birke povede město i v dalším volebním období." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Náchodský starosta Jan Birke povede město i v dalším volebním období.<span>Foto: <span>archiv ČSSD</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Na základě výsledku voleb do náchodského zastupitelstva zahájily výše jmenované subjekty hned v neděli odpoledne jednání o vytvoření většinové koalice. Představitelé ČSSD, ODS a STAN, KDU-ČSL a Patriotů města Náchoda se na základě shody, ke které došly v koaličních jednáních, rozhodly vytvořit společnou čtyřkoalici pro období 2018-2022.<br /> <br /> Hned v neděli večer podepsali lídři jednotlivých stran a uskupení smlouvu o vytvoření koalice, která mimo jiné specifikuje obsazení pozic uvolněných zastupitelů a poměrné zastoupení členů Rady města Náchoda. Z ní vyplývá, že v nejužším čtyřčleném vedení města dojde jen k jedné změně: V kanceláři starosty bude pokračovat Jan Birke (ČSSD), uvolněné místostarostenské pozice obhájili jeho stranický kolega Jan Čtvrtečka i Pavla Maršíková (KDU-ČSL). Třetím neuvolněným místostarostou bude ředitel ZŠ Komenského František Majer (ODS a STAN), který vystřídal neúspěšného kandidáta do Senátu ČR Miroslava Bráta (ČSSD).</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://nachodsky.denik.cz/zpravy_region/spanila-jizda-oranzoveho-expresu-pokracuje-komuniste-narazili-20181006.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/37/32/starosta-birke_denik-180.jpg" width="180" height="119" alt="Jan Birke odpovídá na dotazy čtenářů." title="Jan Birke odpovídá na dotazy čtenářů.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Spanilá jízda oranžového expresu pokračuje, komunisté narazili</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>„Velmi si vážím mandátu od občanů mít tu čest být v Náchodě starostou další čtyři roky. Zisk 11 mandátů z celkem 27členného zastupitelstva je pro mě osobně velkým závazkem a také výzvou. Těším se na spolupráci s kolegy ze čtyřkoalice. Jsou to lidé, kterým stoprocentně věřím, většinu z nich znám a vážím si jejich dosavadní práce jak v koalici, tak i v opozici. Vždy jsme se dokázali domluvit a já věřím, že v tomto složení tomu nebude jinak,“ komentoval dohodu na spolupráci na náchodské radnici starosta Jan Birke.<br /><br /> V devítičlenné Radě města Náchoda bude mít ČSSD čtyři zástupce, ODS a STAN dva, KDU - ČSL rovněž dva a Patrioti jednoho.<br /><br /> Další podrobnosti spolupráce a společné programové cíle budou obsaženy ve smlouvě o koaliční spolupráci, která bude předmětem dalších jednání členů koalice v následujících dnech a týdnech a vzniknout by měla zhruba do měsíce.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://nachodsky.denik.cz/zpravy_region/bez-prekvapeni-v-senatnich-volbach-postupuji-belobradek-a-cervicek-20181006.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/37/f0/cervice-belobradek-senat_denik-180.jpg" width="180" height="109" alt="Soupeři pro 2. kolo senátních voleb: Pavel Bělobrádek a Martin Červíček." title="Soupeři pro 2. kolo senátních voleb: Pavel Bělobrádek a Martin Červíček.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Bez překvapení. V senátních volbách postupují Bělobrádek a Červíček</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/jiri-sprenar-1391.html">Jiří Špreňar</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 07:47</span>
    <a href="/diskuse/nova/M6SQq.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://nachodsky.denik.cz/zpravy_region/to-byl-fofr-v-nachode-sestavil-starosta-birke-vladnouci-ctyrkoalici-uz-vcera-20181008.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nachodsky.denik.cz/zpravy_region/to-byl-fofr-v-nachode-sestavil-starosta-birke-vladnouci-ctyrkoalici-uz-vcera-20181008.html&text=To%20byl%20fofr%3A%20v%20N%C3%A1chod%C4%9B%20sestavil%20starosta%20Birke%20vl%C3%A1dnouc%C3%AD%20%C4%8Dty%C5%99koalici%20u%C5%BE%20v%C4%8Dera&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Komunální a senátní volby 2018 na Náchodsku" href="/tema/komunalni-a-senatni-volby-2018-okres-nachod.html">KOMUNÁLNÍ A SENÁTNÍ VOLBY 2018 NA NÁCHODSKU</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=nachodsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nachodsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-38579572-we4enk.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Řemeslné práce - </span><span>Řemeslné práce Svářeč</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</span>
			 	<span class="item-text">Svářeči PRACOVNÍK/-ICE SVAŘOVÁNÍ A BROUŠENÍ. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 18000 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu neurčitou. Pozice je vhodná i pro absolventy/-ky., , Jaká bude Vaše pracovní náplň: svařování profilů (hliník), broušení profilů, práce s výkresovou dokumentací, zodpovědnost za údržbu stroje. , , Co od Vás zaměstnavatel očekává: SOU - vyučení v technickém oboru, praxi v oboru (výhodou), znalost výkresové dokumentace, manuální zručnost, pečlivost, samostatnost, zodpovědnost, platný svářečský průkaz (CO2) velkou výhodou, zdravotní způsobilost, ochotu pracovat na 2 směny (pravidelná pracovní doba pondělí-pátek)., , Co Vám zaměstnavatel nabízí: zaměstnání ve stabilní tuzemské společnosti, zajímavou a různorodou práci v klimatizovaném prostředí, možnost si u práce sednout - střídavá poloha stání a sezení, finanční ohodnocení závislé i na kvalitě odvedené práce, firemní akce, politiku otevřených dveří, hrazená školení, zaměstnanecké benefity - stravenky, 5 týdnů dovolené, flexipassy, prémie a odměny, teplé nápoje na pracovišti zdarma., , Kontakt - paní Navrátilová Denisa, 775 892 152 (od 07:00 hod. do 15:30 hod.), e-mail: kariera@halla.cz (zaslání životopisu) nebo osobně na adrese provozovny - Černčická 43, Nové Město nad Metují.. Pracoviště:  Halla, a.s. - provozovna, Černčická, č.p. 43, 549 01 Nové Město nad Metují 1. Informace: Denisa Navrátilová, +420 775 892 152(od07:00hod.do15:30hod.).</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-42574843-wvunxj.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Stavební dělník</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</span>
			 	<span class="item-text">Dělníci v oblasti výstavby budov STAVEBNÍ DĚLNÍK/-ICE. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 15000 kč. Volných pracovních míst: 2. Poznámka: Pracovní poměr na dobu neurčitou., Náplň práce: pomocné stavební práce, výkopové práce., Požadavky: řidičský průkaz sk. B podmínkou, sk. C výhodou., Zaměstnanecké výhody: stravenky, možnost ubytování., Kontakt telefonicky - p. Bohuslav Truhlant, tel.: 775 649 159.. Pracoviště:  Stavokop s.r.o., 552 04 Chvalkovice v Čechách. Informace: Bohuslav Truhlant, +420 775 649 159.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-42774339-w1aspf.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Služby - </span><span>Služby Uklízeč, uklízečka</span>
		       		<span class="item-money">110 Kč</span>
		       	</span>
			 	<span class="item-text">Ostatní uklízeči a pomocníci Pracovník/ce úklidu - prac. Jaroměř. Požadované vzdělání: bez vzdělání. Jednosměnný provoz, úvazek: . Mzda min. 110 kč, mzda max. 110 kč. Volných pracovních míst: 1. Poznámka: Pracoviště: V Lužinách č.p. 113, Jaroměř., Českomoravská Bezpečnostní Agentura spol. s.r.o. přijme zaměstnance OZP na pozici &quot;pracovník/ce úklidu&quot;. Jedná se odpolední úklid. , Požadavky: spolehlivost; výpis z rejstříku trestů bez záznamu; ochota pracovat., Pracovní doba od 14:00 hod. - 20:00 hod., První kontakt se zaměstnavatelem telefonicky nebo e-mailem, náborový pracovník se na daném pracovišti nenachází., Kontakt: prace@cmba.cz, tel: 776 063 599.. Pracoviště:  Českomoravská bezpečnostní agentura spol. s.r.o. - prac. jaroměř, V Lužinách, č.p. 113, 551 01 Jaroměř 1. Informace: Šárka Mrázek Krátká, +420 776 063 599.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-42798959-weazq9.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič nákladního automobilu</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</span>
			 	<span class="item-text">Řidiči nákladních automobilů, tahačů a speciálních vozidel ŘIDIČ/-KA NA VNITROSTÁTNÍ A MEZINÁRODNÍ DOPRAVU. Požadované vzdělání: střední odborné (vyučen). Neurčeno, úvazek: . Mzda min. 25000 kč, mzda max. 40000 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu neurčitou. Nástup možný ihned., , Požadavky: řidičský průkaz sk. C+E, profesní průkaz., , Kontakt zasláním životopisu na e-mail: petrsenk@izomat.com. Pracoviště:  Izomat, s.r.o., 549 41 Červený Kostelec. Informace: Petr Šenk, +420 776 775 315.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=nachodsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nachodsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-2tsi-life-7-sedacek-navi-11797366.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11797366_1/1532769948" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-2tsi-life-7-sedacek-navi-11797366.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Volkswagen Touran <span>1.2TSi+LIFE+7.SEDAČEK+NAVI+</span></span>
			                   	<span class="item-text">2013 perfektní</span>
			                	<span class="item-money">Cena: 338 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-2-tsi-66-kw-ambi-58985361.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Fabia</span> <span>Combi TSI 1,2 TSI / 66 kW Ambi, 2017 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 289 800 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-81kw-style-4x4-49490576.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>1.6TDi 81kw Style 4x4, 2016 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 399 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/hatchback/benzin/skoda-octavia-tsi-1-0-tsi-85-kw-ambition-p-58983728.html#utm_source=nachodsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>TSI 1,0 TSI / 85 kW Ambition P, 2017 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 373 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=nachodsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=nachodsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-ceska-skalice-nerudova-3719345#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5bba7b080972d1.03602227.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-ceska-skalice-nerudova-3719345#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Česká Skalice, Nerudova</span>
			                   	<span class="item-text">Prodej domu</span>
			                	<span class="item-money">Cena: 4 420 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-bohuslavice-3718942#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Bohuslavice</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 1 985 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-nachod-lesni-3717330#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Náchod, Lesní</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 1 300 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-studnice-3717171#utm_source=nachodsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Studnice</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 3 300 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=nachodsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nachodsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-81kw-Kombi-15385797233634797.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/14311/25190/12949/0/11654855714311/images/l15385797335924855.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-81kw-Kombi-15385797233634797.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Octavia</span>
			                   	<span class="item-text">2016 servisní knížka</span>
			                	<span class="item-money">Cena: 399 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-klim-Hatchback-1534862577214629.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Fabia</span> <span>2013 první majitel, servisní knížka, koupeno v D</span>
		               		</span>
	                  		<span class="item-money">Cena: 159 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-4-TSi-Kombi-1538654277647458.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2015 servisní knížka, koupeno v D</span>
		               		</span>
	                  		<span class="item-money">Cena: 349 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Bora/Bora-2-3i-110kw-Sedan-Limuzina-1538825752386282.html?d_na&utm_source=nachodsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Bora</span> <span>1999 servisní knížka, koupeno v D</span>
		               		</span>
	                  		<span class="item-money">Cena: 59 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: ČSSD v Jaroměři totálně vybouchla, 3,12% nestačilo ani na jeden mandát-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/cssd-v-jaromeri-totalne-vybouchla-3-12-nestacilo-ani-na-jeden-mandat-20181007.html"><img src="https://g.denik.cz/17/72/komunalni-obecni-volby2018-volebni-urna-volic-hlasovani-obalka051018-hk-16_denik-180.jpg" width="180" height="135" alt="Náchodský starosta Jan Birke povede město i v dalším volebním období." title="Náchodský starosta Jan Birke povede město i v dalším volebním období."></a>
                                </div>
                                <h2><a title="Téma: ČSSD v Jaroměři totálně vybouchla, 3,12% nestačilo ani na jeden mandát-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/cssd-v-jaromeri-totalne-vybouchla-3-12-nestacilo-ani-na-jeden-mandat-20181007.html">ČSSD v Jaroměři totálně vybouchla, 3,12% nestačilo ani…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Volba pro Broumov má 6 křesel, o jedno víc než Francova ČSSD-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/volba-pro-broumov-ma-6-kresel-o-jedno-vic-nez-francova-cssd-20181007.html"><img src="https://g.denik.cz/15/9c/6086105-volby-hlasovaci-listky-urna-volici_denik-180.jpg" width="180" height="120" alt="Náchodský starosta Jan Birke povede město i v dalším volebním období." title="Náchodský starosta Jan Birke povede město i v dalším volebním období."></a>
                                </div>
                                <h2><a title="Téma: Volba pro Broumov má 6 křesel, o jedno víc než Francova ČSSD-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/volba-pro-broumov-ma-6-kresel-o-jedno-vic-nez-francova-cssd-20181007.html">Volba pro Broumov má 6 křesel, o jedno víc než…</a></h2>
                            </div>

                        
                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Náchod budou brázdit šetrné elektrobusy, pokřtili je na Irenu a Dannyho"  href="/zpravy_region/nachod-budou-brazdit-setrne-elektrobusy-pokrtili-je-na-irenu-a-dannyho-20181004.html">
        <img src="https://g.denik.cz/37/11/nachodske-ulice-budou-brazdit-setrne-elektrobusy-pokrtili-je-na-irenu-a-dannyho-02_denik-w630.jpg" width="531" height="354" alt="Na Masarykově náměstí v Náchodě byly pokřtěny dva nové elektrobusy. Dostaly pro Náchod  výstižná" title="Na Masarykově náměstí v Náchodě byly pokřtěny dva nové elektrobusy. Dostaly pro Náchod  výstižná">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/nachod-budou-brazdit-setrne-elektrobusy-pokrtili-je-na-irenu-a-dannyho.html"><i class="fa fa-comments-o"></i> 1</a>

                    <a class="icon" href="/galerie/nachodske-ulice-budou-brazdit-setrne-elektrobusy.html"><i class="fa fa-camera"></i> 6</a>

        
        <h2>
            <a title="číst článek: Náchod budou brázdit šetrné elektrobusy, pokřtili je na Irenu a Dannyho"  href="/zpravy_region/nachod-budou-brazdit-setrne-elektrobusy-pokrtili-je-na-irenu-a-dannyho-20181004.html">
                
                Náchod budou brázdit šetrné elektrobusy, pokřtili je na Irenu a Dannyho
                <span class="perex">Náchod - Dva zbrusu nové elektrobusy značky SOR byly včera slavnostně pokřtěny na Masarykově náměstí.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Fotbalová Police zostudila v derby Nové Město" href="/fotbal-kraj/fotbalova-police-zostudila-v-derby-nove-mesto-20181008.html">
                <img src="https://g.denik.cz/42/f5/fotbal-foto-d1810074bhaz1_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Fotbalová Police zostudila v derby Nové Město"  href="/fotbal-kraj/fotbalova-police-zostudila-v-derby-nove-mesto-20181008.html">Fotbalová Police zostudila v derby Nové Město</a>
                </h2>
                <div class="perex hidden">Náchod - Zajímavé zápasy přineslo víkendové kolo krajských fotbalových soutěží mužů.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vítězové a poražení senátních a komunálních voleb: volební videospeciál" href="/podnikani/vitezove-a-porazeni-senatnich-a-komunalnich-voleb-volebni-videospecial-20181007.html">
                <img src="https://g.denik.cz/1/98/videosouhrn-cover-2018-10-07_denik-300.jpg" width="300" height="225" alt="Volební videospeciál Deníku" title="Volební videospeciál Deníku">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="/galerie/videosouhrny-deniku-rijen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Vítězové a poražení senátních a komunálních voleb: volební videospeciál"  href="/podnikani/vitezove-a-porazeni-senatnich-a-komunalnich-voleb-volebni-videospecial-20181007.html">Vítězové a poražení senátních a komunálních voleb: volební videospeciál</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v průběhu uplynulých komunálních voleb a prvního kola voleb do Senátu.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Náměstek hejtmana Aleš Cabicar se do náchodského zastupitelstva nedostal" href="/zpravy_region/namestek-hejtmana-ales-cabicar-se-do-nachodskeho-zastupitelstva-nedostal-20181007.html">
                        <img src="https://g.denik.cz/17/db/online_cabicar310811_hk_denik-240.jpg" width="240" height="180" alt="Aleš Cabicar" title="Aleš Cabicar">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Náměstek hejtmana Aleš Cabicar se do náchodského zastupitelstva nedostal" href="/zpravy_region/namestek-hejtmana-ales-cabicar-se-do-nachodskeho-zastupitelstva-nedostal-20181007.html">Náměstek hejtmana Aleš Cabicar se do náchodského zastupitelstva nedostal</a>
                </h2>
                <p>Náchod - Krajský radní Aleš Cabicar sice zastává post hejtmanova náměstka odpovědného za zdravotnictví, ale voliči v komunálních volbách rozhodli o tom, že bude muset opustit řady náchodských zastupitelů.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zasloužené vysoké vítězství divizního Náchoda" href="/fotbal-divize/zaslouzene-vysoke-vitezstvi-divizniho-nachoda-20181007.html">
                        <img src="https://g.denik.cz/37/70/slatinany-v-nachode-padly_denik-240.jpg" width="240" height="180" alt="BRANKÁŘ Slatiňan odkopává míč v sobotním divizním zápase před náchodským Jakubem Vaněčkem, který gólmana soupeře přece jen jednou pokořil." title="BRANKÁŘ Slatiňan odkopává míč v sobotním divizním zápase před náchodským Jakubem Vaněčkem, který gólmana soupeře přece jen jednou pokořil.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zasloužené vysoké vítězství divizního Náchoda" href="/fotbal-divize/zaslouzene-vysoke-vitezstvi-divizniho-nachoda-20181007.html">Zasloužené vysoké vítězství divizního Náchoda</a>
                </h2>
                <p>Náchod - Zasloužené vítězství domácích fotbalistů Náchoda, kteří svého soupeře ze Slatiňan přehrávali ve všech herních činnostech.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Bez překvapení. V senátních volbách postupují Bělobrádek a Červíček" href="/zpravy_region/bez-prekvapeni-v-senatnich-volbach-postupuji-belobradek-a-cervicek-20181006.html">
                        <img src="https://g.denik.cz/37/f0/cervice-belobradek-senat_denik-240.jpg" width="240" height="146" alt="Soupeři pro 2. kolo senátních voleb: Pavel Bělobrádek a Martin Červíček." title="Soupeři pro 2. kolo senátních voleb: Pavel Bělobrádek a Martin Červíček.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Bez překvapení. V senátních volbách postupují Bělobrádek a Červíček" href="/zpravy_region/bez-prekvapeni-v-senatnich-volbach-postupuji-belobradek-a-cervicek-20181006.html">Bez překvapení. V senátních volbách postupují Bělobrádek a Červíček</a>
                </h2>
                <p>Náchod - Souběžně s komunálními volbami volili lidé na Náchodsku také nového senátora. Z 1. kola postoupila do druhé volby předpokládaná dvojice Pavel Bělobrádek, současný lidovecký poslanec, a Martin Červíček, krajský zastupitel, který reprezentuje barvy ODS.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: ČSSD v Jaroměři totálně vybouchla, 3,12% nestačilo ani na jeden mandát" href="/zpravy_region/cssd-v-jaromeri-totalne-vybouchla-3-12-nestacilo-ani-na-jeden-mandat-20181007.html">
                        <img src="https://g.denik.cz/17/72/komunalni-obecni-volby2018-volebni-urna-volic-hlasovani-obalka051018-hk-16_denik-240.jpg" width="240" height="180" alt="Volby na Královéhradecku." title="Volby na Královéhradecku.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: ČSSD v Jaroměři totálně vybouchla, 3,12% nestačilo ani na jeden mandát" href="/zpravy_region/cssd-v-jaromeri-totalne-vybouchla-3-12-nestacilo-ani-na-jeden-mandat-20181007.html">ČSSD v Jaroměři totálně vybouchla, 3,12% nestačilo ani na jeden mandát</a>
                </h2>
                <p>Jaroměř - Tradičně slabou volební účast ukázalo sčítání lístků v Jaroměři, kde o složení zastupitelstva rozhodovalo jen 37,11% oprávněných voličů.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">





	<div class="volbyMenu2018-komunalni-senatni">
		<a class="header" href="http://www.denik.cz/volby-komunalni2018/">
				<img src="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png" srcset="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png, https://g.denik.cz/images/specialy/volby/komunalni2018/logo-retina.png 2x" alt="Komunální a senátní volby 2018">
		</a>
		<div class="menu-wrap">
			<button class="toogle-menu" data-click-toogle="volby-menu">MENU<span></span></button>
			<div class="menu" data-click="volby-menu">
				<ul>
					<li><a  href="http://www.denik.cz/volby-komunalni2018/">Komunální volby</a></li>
					<li><a  href="http://www.denik.cz/volby-senatni2018/">Senátní volby</a></li>
					<li><a  href="http://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html">Jak se volí 2018</a></li>
					<li><a class="active" href="/tema/komunalni-a-senatni-volby-2018-okres-nachod.html">Zpravodajství Z REGIONU</a></li>

					<li><a  href="http://www.denik.cz/volby-archiv/">Volební archiv</a></li>
				</ul>
			</div>
		</div>
	</div>


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/namestek-hejtmana-ales-cabicar-se-do-nachodskeho-zastupitelstva-nedostal-20181007.html" class="img-l"><img src="https://g.denik.cz/17/db/online_cabicar310811_hk_denik-100.jpg" width="100" height="75" alt="Aleš Cabicar" title="Aleš Cabicar"></a>
                <a href="/zpravy_region/namestek-hejtmana-ales-cabicar-se-do-nachodskeho-zastupitelstva-nedostal-20181007.html" class="text-r">
                    Náměstek hejtmana Aleš Cabicar se do náchodského zastupitelstva nedostal
                    <span>Náchod - Krajský radní Aleš Cabicar sice zastává post hejtmanova náměstka…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/cssd-v-jaromeri-totalne-vybouchla-3-12-nestacilo-ani-na-jeden-mandat-20181007.html" class="img-l"><img src="https://g.denik.cz/17/72/komunalni-obecni-volby2018-volebni-urna-volic-hlasovani-obalka051018-hk-16_denik-100.jpg" width="100" height="75" alt="Volby na Královéhradecku." title="Volby na Královéhradecku."></a>
                <a href="/zpravy_region/cssd-v-jaromeri-totalne-vybouchla-3-12-nestacilo-ani-na-jeden-mandat-20181007.html" class="text-r">
                    ČSSD v Jaroměři totálně vybouchla, 3,12% nestačilo ani na jeden mandát
                    <span>Jaroměř - Tradičně slabou volební účast ukázalo sčítání lístků v Jaroměři,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/volba-pro-broumov-ma-6-kresel-o-jedno-vic-nez-francova-cssd-20181007.html" class="img-l"><img src="https://g.denik.cz/15/9c/6086105-volby-hlasovaci-listky-urna-volici_denik-100.jpg" width="100" height="67" alt="Ilustrační foto, hlasovací lístek." title="Ilustrační foto, hlasovací lístek."></a>
                <a href="/zpravy_region/volba-pro-broumov-ma-6-kresel-o-jedno-vic-nez-francova-cssd-20181007.html" class="text-r">
                    Volba pro Broumov má 6 křesel, o jedno víc než Francova ČSSD
                    <span>Broumov - Volební souboj Volby pro Broumov současného starosty Jaroslava…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { uncachedSettings: true, categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            } 
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509459444720"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/co-se-stalo-herecce-lence-korinkove-boj-o-holy-zivot-20181018.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/84/lenka-korinkova-prsa-alkohol_denik-100.jpg" width="100" height="56" alt="Z naivní sexbomby padla na úplné dno. " title="Z naivní sexbomby padla na úplné dno. "></a>
        <a href="https://sip.denik.cz/celebrity/co-se-stalo-herecce-lence-korinkove-boj-o-holy-zivot-20181018.html" target="_blank">Co se stalo herecče Lence Kořínkové? BOJ O HOLÝ ŽIVOT!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.html" class="img-l" target="_blank"><img src="https://g.denik.cz/120/39/detail-d180313hgsq8_denik-100.jpg" width="100" height="56" alt="Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" title="Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?"></a>
        <a href="https://sip.denik.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.html" target="_blank">Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/umeni-s-casem-nadherne-fotky-za-pomoci-dlouhe-expozice-20180830.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4d/dlouha-expozice_denik-100.jpg" width="100" height="67" alt="Někdo vytvořil houby pomocí světla pod mléčnou drahou" title="Někdo vytvořil houby pomocí světla pod mléčnou drahou"></a>
        <a href="https://sip.denik.cz/zabava-a-video/umeni-s-casem-nadherne-fotky-za-pomoci-dlouhe-expozice-20180830.html" target="_blank">Umění s časem: Nádherné fotky za pomocí DLOUHÉ EXPOZICE</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/hrisna-loznice-sexy-bary-mottlove-neuverite-jak-vypada-bydleni-vnadne-herecky-20180831.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/16/barbora-mottlova-d1808223ka2l1_denik-100.jpg" width="100" height="56" alt="Bývalá playmate si umí pořádně žít." title="Bývalá playmate si umí pořádně žít."></a>
        <a href="https://sip.denik.cz/celebrity/hrisna-loznice-sexy-bary-mottlove-neuverite-jak-vypada-bydleni-vnadne-herecky-20180831.html" target="_blank">HŘÍŠNÁ LOŽNICE sexy Báry Mottlové: Neuvěříte, jak vypadá bydlení vnadné herečky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vesele-hratky-katy-perry-na-plazi-si-primo-pred-lidmi-delala-dobre-20170801.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/57/katy-perry-si-hladi-klin-hl_denik-100.jpg" width="100" height="56" alt="Zpěvačka je čím dál odvážnější..." title="Zpěvačka je čím dál odvážnější..."></a>
        <a href="https://sip.denik.cz/celebrity/vesele-hratky-katy-perry-na-plazi-si-primo-pred-lidmi-delala-dobre-20170801.html" target="_blank">Veselé hrátky Katy Perry: Na pláži si PŘÍMO PŘED LIDMI &quot;dělala dobře“!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/nejabsurdnejsi-antikoncepcni-prostredky-v-historii-tohle-byste-nechtely-podstoupit-35394.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejabsurdnější antikoncepční prostředky v historii. Tohle byste nechtěly podstoupit!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/57/detail-d180313v8ryu_denik-100.jpg" width="100" height="56" alt="Nejabsurdnější antikoncepční prostředky v historii" title="Nejabsurdnější antikoncepční prostředky v historii"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/nejabsurdnejsi-antikoncepcni-prostredky-v-historii-tohle-byste-nechtely-podstoupit-35394.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejabsurdnější antikoncepční prostředky v historii. Tohle byste nechtěly podstoupit!" target="_blank">Nejabsurdnější antikoncepční prostředky v historii. Tohle byste…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/fotogalerie-genialni-sikulove-jak-se-da-opravit-vec-tohle-vas-vazne-pobavi-35411.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: GENIÁLNÍ „ŠIKULOVÉ“. Jak se dá opravit věc? Tohle vás vážně pobaví" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e1/sikulove_denik-100.jpg" width="100" height="56" alt=" " title=" "></a>
	        <a href="http://www.kafe.cz/zabava/fotogalerie-genialni-sikulove-jak-se-da-opravit-vec-tohle-vas-vazne-pobavi-35411.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: GENIÁLNÍ „ŠIKULOVÉ“. Jak se dá opravit věc? Tohle vás vážně pobaví" target="_blank">FOTOGALERIE: GENIÁLNÍ „ŠIKULOVÉ“. Jak se dá opravit věc? Tohle vás…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/tajemstvi-elegance-diany-satnik-zalozeny-na-osobite-a-rafinovane-recyklaci-20180930.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tajemství elegance Diany: Šatník založený na nápadité a rafinované recyklaci" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/01/diana-d180930zeov91_denik-100.jpg" width="100" height="66" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/tajemstvi-elegance-diany-satnik-zalozeny-na-osobite-a-rafinovane-recyklaci-20180930.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tajemství elegance Diany: Šatník založený na nápadité a rafinované recyklaci" target="_blank">Tajemství elegance Diany: Šatník založený na nápadité a rafinované…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/jono-32-i-pres-tcs-syndrom-mam-krasnou-rodinu-a-ziju-stastny-zivot-20180929.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/84/jono-lancaster_denik-100.jpg" width="100" height="61" alt="" title=""></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/jono-32-i-pres-tcs-syndrom-mam-krasnou-rodinu-a-ziju-stastny-zivot-20180929.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život" target="_blank">Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/matka-se-chtela-zabit-i-s-dcerou-ta-prezila-po-15-letech-prisel-sok.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/4e97d93ee20e9d616fb9a8fc03276cd3.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/matka-se-chtela-zabit-i-s-dcerou-ta-prezila-po-15-letech-prisel-sok.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Matka se chtěla zabít i s dcerou, ta přežila. Po 15 letech přišel šok</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/proc-khabib-utocil-mezi-lidmi-muze-za-to-video-se-synem-conora.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/d05d1ff3f250e4c67984a4e57275b1cc.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/proc-khabib-utocil-mezi-lidmi-muze-za-to-video-se-synem-conora.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Proč se Khabib rval mezi fandy? Je za tím video a syn Conora</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/volby-volby-do-senatu/569333/propadaky-voleb-debakl-paroubka-a-ratha-konci-klasnova-hamacek-nepomohl-a-kalousek.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/01e071487d970549f4a5ca0bf27d7b87.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/volby-volby-do-senatu/569333/propadaky-voleb-debakl-paroubka-a-ratha-konci-klasnova-hamacek-nepomohl-a-kalousek.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Propadáky voleb: Debakl Paroubka a Ratha, končí Klasnová, Hamáček nepomohl. A Kalousek?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/zpravy-krimi/568950/pribehy-paseracky-terezy-a-aleny-z-jako-pres-kopirak-od-prostituce-do-vezeni.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/4b262d1b56b06acded25366d979be9f0.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-krimi/568950/pribehy-paseracky-terezy-a-aleny-z-jako-pres-kopirak-od-prostituce-do-vezeni.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nachodsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Příběhy pašeračky Terezy a Aleny Z. jako přes kopírák? Od prostituce do vězení</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

<div class="seo-clanek-box"><p><strong>Komunální volby do zastupitelstev obcí 2018</strong> (5. a 6. října 2018)<br />Seznam kandidátů, <a href="https://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html" target="_blank" title="jak se volí v komunálních volbách" rel="noopener">jak se volí v komunálních volbách</a>, zpravodajství, <a href="https://www.denik.cz/volby-komunalni2018/" target="_blank" title="výsledky komunálních voleb 2018" rel="noopener">výsledky komunálních voleb 2018</a> a přehled možných koalic v zastupitelstvu vaší obce. Volby do magistrátu a zastupitelstva krajských měst (<a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554782" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na pražském magistrátu" rel="noopener">Praha</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=582786" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na brněnském magistrátu" rel="noopener">Brno</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554791" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na plzeňském magistrátu" rel="noopener">Plzeň</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554821" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na ostravském magistrátu" rel="noopener">Ostrava</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=544256" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na budějovickém magistrátu" rel="noopener">České Budějovice</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=586846" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Jihlavě" rel="noopener">Jihlava</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=569810" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na hradeckém magistrátu" rel="noopener">Hradec Králové</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=555134" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na pardubickém magistrátu" rel="noopener">Pardubice</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=500496" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Olomouci" rel="noopener">Olomouc</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554804" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Ústí nad Labem" rel="noopener">Ústí nad Labem</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554961" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Karlových Varech" rel="noopener">Karlovy Vary</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=563889" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Liberci" rel="noopener">Liberec</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=585068" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva ve Zíně" rel="noopener">Zlín</a>)</p>
<p><strong>Senátní volby 2018</strong> (1. kolo 5. a 6. října 2018, 2. kolo 12. a 13. října 2018)<br />Aktuální složení Senátu, seznam kandidátů do Senátu, <a href="https://www.denik.cz/volby-senatni2018/" target="_blank" title="výsledky senátních voleb 2018" rel="noopener">výsledky senátních voleb 2018</a> pro volební obvody: <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=2" target="_blank" title="Výsledky senátních voleb v obvodu Sokolov" rel="noopener">Sokolov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=5" target="_blank" title="Výsledky senátních voleb v obvodu Chomutov" rel="noopener">Chomutov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=8" target="_blank" title="Výsledky senátních voleb v obvodu Rokycany" rel="noopener">Rokycany</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=11" target="_blank" title="Výsledky senátních voleb v obvodu Domažlice" rel="noopener">Domažlice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=14" target="_blank" title="Výsledky senátních voleb v obvodu České Budějovice" rel="noopener">České Budějovice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=17" target="_blank" title="Výsledky senátních voleb v obvodu Praha 12" rel="noopener">Praha 12</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=20" target="_blank" title="Výsledky senátních voleb v obvodu Praha 4" rel="noopener">Praha 4</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=23" target="_blank" title="Výsledky senátních voleb v obvodu Praha 8" rel="noopener">Praha 8</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=26" target="_blank" title="Výsledky senátních voleb v obvodu Praha 2" rel="noopener">Praha 2</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=29" target="_blank" title="Výsledky senátních voleb v obvodu Litoměřice" rel="noopener">Litoměřice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=32" target="_blank" title="Výsledky senátních voleb v obvodu Teplice" rel="noopener">Teplice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=35" target="_blank" title="Výsledky senátních voleb v obvodu Jablonec nad Nisou" rel="noopener">Jablonec nad Nisou</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=38" target="_blank" title="Výsledky senátních voleb v obvodu Mladá Boleslav" rel="noopener">Mladá Boleslav</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=41" target="_blank" title="Výsledky senátních voleb v obvodu Benešov" rel="noopener">Benešov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=44" target="_blank" title="Výsledky senátních voleb v obvodu Chrudim" rel="noopener">Chrudim</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=47" target="_blank" title="Výsledky senátních voleb v obvodu Náchod" rel="noopener">Náchod</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=50" target="_blank" title="Výsledky senátních voleb v obvodu Svitavy" rel="noopener">Svitavy</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=53" target="_blank" title="Výsledky senátních voleb v obvodu Třebíč" rel="noopener">Třebíč</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=56" target="_blank" title="Výsledky senátních voleb v obvodu Břeclav" rel="noopener">Břeclav</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=59" target="_blank" title="Výsledky senátních voleb v obvodu Brno-město" rel="noopener">Brno-město</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=62" target="_blank" title="Výsledky senátních voleb v obvodu Prostějov" rel="noopener">Prostějov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=65" target="_blank" title="Výsledky senátních voleb v obvodu Šumperk" rel="noopener">Šumperk</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=68" target="_blank" title="Výsledky senátních voleb v obvodu Opava" rel="noopener">Opava</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=71" target="_blank" title="Výsledky senátních voleb v obvodu Ostrava-město" rel="noopener">Ostrava-město</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=74" target="_blank" title="Výsledky senátních voleb v obvodu Karviná" rel="noopener">Karviná</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=77" target="_blank" title="Výsledky senátních voleb v obvodu Vsetín" rel="noopener">Vsetín</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=80" target="_blank" title="Výsledky senátních voleb v obvodu Zlín" rel="noopener">Zlín</a>.</p></div>
 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_nachodsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/nachodsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/N%C3%A1chodsk%C3%BD-den%C3%ADk-135430493156153/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//nachodsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



    <script src="https://g.denik.cz/js/component/denik/volby/odpocet.js?v=2"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1537168437.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1537168437.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1537873734.js"></script>


</body>
</html>
